<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Antonello non ce l&#039;ha fatta, è morto in ospedale: &quot;Non c&#039;è stato nulla da fare&quot;</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/04/antonello-comin.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="UN TRAGICO INCIDENTE. E ORA LA NOTIZIA E&#039; morto, purtroppo è tutto confermato. Notizia devastante"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sostenitori.info/antonello-non-ce-lha-fatta/287378" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antonello non ce l&#039;ha fatta, è morto in ospedale: &quot;Non c&#039;è stato nulla da fare&quot;" />
<meta property="og:description" content="UN TRAGICO INCIDENTE. E ORA LA NOTIZIA E&#039; morto, purtroppo è tutto confermato. Notizia devastante" />
<meta property="og:url" content="http://www.sostenitori.info/antonello-non-ce-lha-fatta/287378" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="Antonello Comin" />
<meta property="article:tag" content="ciclismo" />
<meta property="article:tag" content="Giovanni Bosco" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2017-04-27T13:36:11+02:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/04/antonello-comin.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="UN TRAGICO INCIDENTE. E ORA LA NOTIZIA E&#039; morto, purtroppo è tutto confermato. Notizia devastante" />
<meta name="twitter:title" content="Antonello non ce l&#039;ha fatta, è morto in ospedale: &quot;Non c&#039;è stato nulla da fare&quot;" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/04/antonello-comin.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Ciclista cade e batte la testa: morto all&#8217;ospedale Giovanni Bosco Feed dei commenti" href="http://www.sostenitori.info/antonello-non-ce-lha-fatta/287378/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sostenitori.info/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.sostenitori.info/?p=287378' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fantonello-non-ce-lha-fatta%2F287378" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fantonello-non-ce-lha-fatta%2F287378&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->


<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


</head>





<body class="post-template-default single single-post postid-287378 single-format-standard antonello-non-ce-lha-fatta single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5902134408c86 = new td_block();
block_td_uid_1_5902134408c86.id = "td_uid_1_5902134408c86";
block_td_uid_1_5902134408c86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5902134408c86.td_column_number = "1";
block_td_uid_1_5902134408c86.block_type = "td_mega_menu";
block_td_uid_1_5902134408c86.post_count = "5";
block_td_uid_1_5902134408c86.found_posts = "877";
block_td_uid_1_5902134408c86.max_num_pages = "176";
block_td_uid_1_5902134408c86.header_color = "";
block_td_uid_1_5902134408c86.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5902134408c86);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5902134408c86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/ad-ottobre-il-referendum/286836" rel="bookmark" title="&#8220;Ad ottobre il referendum per lʼautonomia della Lombardia&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/referendum-lombardia-180x135.jpg" alt="" title="&#8220;Ad ottobre il referendum per lʼautonomia della Lombardia&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ad-ottobre-il-referendum/286836" rel="bookmark" title="&#8220;Ad ottobre il referendum per lʼautonomia della Lombardia&#8221;">&#8220;Ad ottobre il referendum per lʼautonomia della Lombardia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/cosi-diremo-addio-alleuro/286267" rel="bookmark" title="”Così diremo addio all’euro”. Il piano della Le Pen"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/euro-bruciato-180x135.jpg" alt="" title="”Così diremo addio all’euro”. Il piano della Le Pen"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/cosi-diremo-addio-alleuro/286267" rel="bookmark" title="”Così diremo addio all’euro”. Il piano della Le Pen">”Così diremo addio all’euro”. Il piano della Le Pen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/antonio-razzi-bloccato-pyongyang/286232" rel="bookmark" title="Corea del Nord, voli sospesi: Antonio Razzi bloccato a Pyongyang"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/razzi-kim-jong-un-180x135.jpg" alt="" title="Corea del Nord, voli sospesi: Antonio Razzi bloccato a Pyongyang"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/antonio-razzi-bloccato-pyongyang/286232" rel="bookmark" title="Corea del Nord, voli sospesi: Antonio Razzi bloccato a Pyongyang">Corea del Nord, voli sospesi: Antonio Razzi bloccato a Pyongyang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/missione-nord-corea-vado-calmare-le-acque/285771" rel="bookmark" title="Razzi pronto per la missione in Nord Corea: &#8220;Vado a calmare le acque&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/trump-razzi-kim-jong-un-180x135.jpg" alt="" title="Razzi pronto per la missione in Nord Corea: &#8220;Vado a calmare le acque&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/missione-nord-corea-vado-calmare-le-acque/285771" rel="bookmark" title="Razzi pronto per la missione in Nord Corea: &#8220;Vado a calmare le acque&#8221;">Razzi pronto per la missione in Nord Corea: &#8220;Vado a calmare le acque&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/li-importiamo-solo-criminali/285574" rel="bookmark" title="&#8220;Da lì importiamo solo criminali&#8221;. Così Di Maio fa infuriare la Romania"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/romania-180x135.jpg" alt="" title="&#8220;Da lì importiamo solo criminali&#8221;. Così Di Maio fa infuriare la Romania"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/li-importiamo-solo-criminali/285574" rel="bookmark" title="&#8220;Da lì importiamo solo criminali&#8221;. Così Di Maio fa infuriare la Romania">&#8220;Da lì importiamo solo criminali&#8221;. Così Di Maio fa infuriare la Romania</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5902134408c86" data-td_block_id="td_uid_1_5902134408c86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5902134408c86" data-td_block_id="td_uid_1_5902134408c86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_590213440f6cf = new td_block();
block_td_uid_2_590213440f6cf.id = "td_uid_2_590213440f6cf";
block_td_uid_2_590213440f6cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_590213440f6cf.td_column_number = "1";
block_td_uid_2_590213440f6cf.block_type = "td_mega_menu";
block_td_uid_2_590213440f6cf.post_count = "5";
block_td_uid_2_590213440f6cf.found_posts = "388";
block_td_uid_2_590213440f6cf.max_num_pages = "78";
block_td_uid_2_590213440f6cf.header_color = "";
block_td_uid_2_590213440f6cf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_590213440f6cf);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_590213440f6cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-al-mare-arriva-tromba-daria/287354" rel="bookmark" title="VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-56-180x135.jpg" alt="" title="VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-al-mare-arriva-tromba-daria/287354" rel="bookmark" title="VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA">VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-mercedes-sfreccia-ad-alta-velocita-e-poi-ha-un-incidente/287351" rel="bookmark" title="VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/maxresdefault-54-180x135.jpg" alt="" title="VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-mercedes-sfreccia-ad-alta-velocita-e-poi-ha-un-incidente/287351" rel="bookmark" title="VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE.">VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-torta-fredda-mars-senza-cottura-ricetta-semplice-veloce/287348" rel="bookmark" title="VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-55-180x135.jpg" alt="" title="VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/cibo" class="td-post-category">Cibo</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-torta-fredda-mars-senza-cottura-ricetta-semplice-veloce/287348" rel="bookmark" title="VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce.">VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-sale-nellautobus-ed-appicca-fuoco/287345" rel="bookmark" title="VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-54-180x135.jpg" alt="" title="VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-sale-nellautobus-ed-appicca-fuoco/287345" rel="bookmark" title="VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO.">VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-frecce-tricolori-verbania-intervista-al-cap-andrea-saia/287341" rel="bookmark" title="VIDEO: Frecce Tricolori a Verbania. Intervista al Cap. Andrea Saia"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-53-180x135.jpg" alt="" title="VIDEO: Frecce Tricolori a Verbania. Intervista al Cap. Andrea Saia"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-frecce-tricolori-verbania-intervista-al-cap-andrea-saia/287341" rel="bookmark" title="VIDEO: Frecce Tricolori a Verbania. Intervista al Cap. Andrea Saia">VIDEO: Frecce Tricolori a Verbania. Intervista al Cap. Andrea Saia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_590213440f6cf" data-td_block_id="td_uid_2_590213440f6cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_590213440f6cf" data-td_block_id="td_uid_2_590213440f6cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div id="div-gpt-ad-1489054636787-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-728x90', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1489054636787-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1489054636787-0');</script>
</div></div>

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-287378" class="post-287378 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-antonello-comin tag-ciclismo tag-giovanni-bosco tag-sport" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Ciclista cade e batte la testa: morto all&#8217;ospedale Giovanni Bosco</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T13:36:11+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="681" height="380" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/antonello-comin-681x380.jpg" alt="" title="antonello comin"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fantonello-non-ce-lha-fatta%2F287378" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ciclista+cade+e+batte+la+testa%3A+morto+all%26%238217%3Bospedale+Giovanni+Bosco&url=http%3A%2F%2Fwww.sostenitori.info%2Fantonello-non-ce-lha-fatta%2F287378&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/antonello-non-ce-lha-fatta/287378" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/antonello-non-ce-lha-fatta/287378&amp;media=http://www.sostenitori.info/wp-content/uploads/2017/04/antonello-comin.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_inlineleft "><div width="100%" style="width=100% !important; min-width: 350px !important; background-color:#f7f7f7 !important; text-align: center !important; margin-right: auto; margin-left: auto; margin-bottom:15px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5; id="div-gpt-ad-1489139952617-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-sottofoto', [[600, 100], [300, 250]], 'div-gpt-ad-1489139952617-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1489139952617-0');</script>
</div></div><p>Ciclista cade e batte la testa | morto all&#8217;ospedale Giovanni Bosco</p>
<p>Un perito elettronico di Borgofranco d&#8217;Ivrea, Antonello Comin, 51 anni, è morto la notte di domenica 23 aprile 2017 all&#8217;ospedale Giovanni Bosco di Torino dopo un incidente in bicicletta avvenuto il giorno precedente a Viverone, nel Biellese.</p>
<p>L&#8217;uomo, che lavorava alla Matrix di Ivrea da una ventina d&#8217;anni, era uscito per un allenamento con tre amici. Indossava il casco. Era rimasto un po&#8217; indietro perché non allenato come gli altri e, intorno alle 17, è rimasto vittima di una caduta sulla statale del lago, vicino alle piscine Oasi, battendo la testa sull&#8217;asfalto. I compagni di uscita, non vedendolo arrivare, sono tornati indietro e hanno dato l&#8217;allarme trovandolo a terra. Inutile il trasporto all&#8217;ospedale di Ivrea e poi il trasferimento al Giovanni Bosco, dove è stato sottoposto a un disperato intervento chirurgico per bloccargli l&#8217;emorragia cerebrale.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/lutto-nel-mondo-del-calcio-2/285455" target="_blank" rel="nofollow" class="u4084682cb185df45f113910d71e4b928"><!-- INLINE RELATED POSTS 1/2 //--><style> .u4084682cb185df45f113910d71e4b928 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u4084682cb185df45f113910d71e4b928:active, .u4084682cb185df45f113910d71e4b928:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4084682cb185df45f113910d71e4b928 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4084682cb185df45f113910d71e4b928 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u4084682cb185df45f113910d71e4b928 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4084682cb185df45f113910d71e4b928:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Lutto nel mondo del calcio, morto attaccante dell'Atletico Martina. Choc tra i compagni</span></div></a></div><p>Lascia la moglie e tre figli di 18, 14 e 11 anni. Era un grande sportivo: aveva giocato a pallavolo nel Borgofranco per poi dedicarsi al ciclismo, che praticava a livello amatoriale.</p>
<p>torinotoday</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/antonello-comin">Antonello Comin</a></li><li><a href="http://www.sostenitori.info/tag/ciclismo">ciclismo</a></li><li><a href="http://www.sostenitori.info/tag/giovanni-bosco">Giovanni Bosco</a></li><li><a href="http://www.sostenitori.info/tag/sport">sport</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>
<center><div style="background-color:#f7f7f7 !important; margin-left:auto !important; margin-right:auto !important; margin-top:10px; margin-bottom:10px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5;" id="div-gpt-ad-1489421424356-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-correlati', [300, 250], 'div-gpt-ad-1489421424356-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489421424356-0');</script>
</div></center>

<div style="margin-top:30px; margin-right:10px; margin-left:10px; margin-bottom:-15px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<div id="div-gpt-ad-1488806228738-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-correlati', [[1, 1], [688, 450]], 'div-gpt-ad-1488806228738-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1488806228738-0');</script> 
</div>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/terremoto-provincia-poche-ore/287372">Terremoto in provincia di Modena e Ferrara: due scosse in poche ore</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/contatori-enel-piu-vecchi/287381">Parte la sostituzione dei contatori Enel più vecchi: nessun costo per gli utenti</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/antonello-non-ce-lha-fatta/287378#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='287378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc6c2929e8" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla lista di invio.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div style="padding-top:10px !important;" id="div-gpt-ad-1488806147172-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-side', [300, 250], 'div-gpt-ad-1488806147172-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806147172-0');</script> 
</div>

</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_3_5902134420890_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_5902134420890_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_5902134420890_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_5902134420890_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_5902134420890_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_5902134420890 = new td_block();
block_td_uid_3_5902134420890.id = "td_uid_3_5902134420890";
block_td_uid_3_5902134420890.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5902134420890_inline"}';
block_td_uid_3_5902134420890.td_column_number = "1";
block_td_uid_3_5902134420890.block_type = "td_block_1";
block_td_uid_3_5902134420890.post_count = "4";
block_td_uid_3_5902134420890.found_posts = "388";
block_td_uid_3_5902134420890.max_num_pages = "97";
block_td_uid_3_5902134420890.header_color = "#ff4542";
block_td_uid_3_5902134420890.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5902134420890);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5902134420890_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_5902134420890 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-al-mare-arriva-tromba-daria/287354" rel="bookmark" title="VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-56-300x194.jpg" alt="" title="VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-al-mare-arriva-tromba-daria/287354" rel="bookmark" title="VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA">VIDEO: SONO AL MARE MENTRE ARRIVA UNA TROMBA D&#8217;ARIA</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/red">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T12:09:40+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                I bagnanti sono al mare a prendere il sole quando succede l&#039;incredibile.

&nbsp;

Fonte: Youtube            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-mercedes-sfreccia-ad-alta-velocita-e-poi-ha-un-incidente/287351" rel="bookmark" title="VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/maxresdefault-54-100x75.jpg" alt="" title="VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-mercedes-sfreccia-ad-alta-velocita-e-poi-ha-un-incidente/287351" rel="bookmark" title="VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE.">VIDEO: MERCEDES SFRECCIA AD ALTA VELOCITA&#8217; E POI HA UN INCIDENTE.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T11:44:47+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-torta-fredda-mars-senza-cottura-ricetta-semplice-veloce/287348" rel="bookmark" title="VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-55-100x75.jpg" alt="" title="VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-torta-fredda-mars-senza-cottura-ricetta-semplice-veloce/287348" rel="bookmark" title="VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce.">VIDEO: Torta fredda mars, senza cottura, ricetta semplice e veloce.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T11:21:41+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-sale-nellautobus-ed-appicca-fuoco/287345" rel="bookmark" title="VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-54-100x75.jpg" alt="" title="VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-sale-nellautobus-ed-appicca-fuoco/287345" rel="bookmark" title="VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO.">VIDEO: SALE NELL&#8217;AUTOBUS ED APPICCA IL FUOCO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T11:05:22+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<center><div align="center" width="100%" style="padding-top:10px !important; width=100% !important; min-width: 350px !important; text-align: center !important; margin-right: auto !important; margin-left: auto !important;"><a href="http://www.sostenitori.info/newsletter" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png"
 width="300" height="250"></a>
</div></center>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_4_5902134425f51_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5902134425f51_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5902134425f51_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5902134425f51_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5902134425f51_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5902134425f51 = new td_block();
block_td_uid_4_5902134425f51.id = "td_uid_4_5902134425f51";
block_td_uid_4_5902134425f51.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5902134425f51_inline"}';
block_td_uid_4_5902134425f51.td_column_number = "1";
block_td_uid_4_5902134425f51.block_type = "td_block_7";
block_td_uid_4_5902134425f51.post_count = "4";
block_td_uid_4_5902134425f51.found_posts = "217";
block_td_uid_4_5902134425f51.max_num_pages = "55";
block_td_uid_4_5902134425f51.header_color = "#ff4542";
block_td_uid_4_5902134425f51.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5902134425f51);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5902134425f51_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5902134425f51 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/maggiore-pasquale-infelisi/287181" rel="bookmark" title="&#8220;Siamo Carabinieri, difendiamo i più deboli contro i prepotenti&#8221; il maggiore Pasquale Infelisi, una storia di Resistenza dimenticata"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/PASQUALE-INFELISI-100x75.jpg" alt="" title="&#8220;Siamo Carabinieri, difendiamo i più deboli contro i prepotenti&#8221; il maggiore Pasquale Infelisi, una storia di Resistenza dimenticata"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/maggiore-pasquale-infelisi/287181" rel="bookmark" title="&#8220;Siamo Carabinieri, difendiamo i più deboli contro i prepotenti&#8221; il maggiore Pasquale Infelisi, una storia di Resistenza dimenticata">&#8220;Siamo Carabinieri, difendiamo i più deboli contro i prepotenti&#8221; il maggiore...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T15:32:31+00:00" >martedì 25 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/un-botto-tremendo-e-lo-schianto/286907" rel="bookmark" title="&#8220;Il giorno in cui mi sono spezzato la schiena in due parti&#8221;: le immagini del tremendo incidente"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/incidente-soccorso-100x75.jpg" alt="" title="&#8220;Il giorno in cui mi sono spezzato la schiena in due parti&#8221;: le immagini del tremendo incidente"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/un-botto-tremendo-e-lo-schianto/286907" rel="bookmark" title="&#8220;Il giorno in cui mi sono spezzato la schiena in due parti&#8221;: le immagini del tremendo incidente">&#8220;Il giorno in cui mi sono spezzato la schiena in due...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-23T00:30:01+00:00" >domenica 23 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/emma-marrone-scoppia-in-lacrime/286914" rel="bookmark" title="Emma Marrone scoppia in lacrime ad Amici: è caos. Cosa le hanno fatto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/emma-marrone-100x75.jpg" alt="" title="Emma Marrone scoppia in lacrime ad Amici: è caos. Cosa le hanno fatto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/emma-marrone-scoppia-in-lacrime/286914" rel="bookmark" title="Emma Marrone scoppia in lacrime ad Amici: è caos. Cosa le hanno fatto">Emma Marrone scoppia in lacrime ad Amici: è caos. Cosa le...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-23T00:52:14+00:00" >domenica 23 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/attaccata-una-caserma-salgono/286841" rel="bookmark" title="Afghanistan: attaccata una caserma, salgono a 150 i morti. Numerosi feriti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/esplosione-caserma-100x75.jpg" alt="" title="Afghanistan: attaccata una caserma, salgono a 150 i morti. Numerosi feriti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/attaccata-una-caserma-salgono/286841" rel="bookmark" title="Afghanistan: attaccata una caserma, salgono a 150 i morti. Numerosi feriti">Afghanistan: attaccata una caserma, salgono a 150 i morti. Numerosi feriti</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-22T18:26:06+00:00" >sabato 22 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div id="div-gpt-ad-1488806204258-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x600-side', [[300, 250], [300, 600]], 'div-gpt-ad-1488806204258-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806204258-0');</script>
</div>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_5902134484ae9_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5902134484ae9_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5902134484ae9_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5902134484ae9_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5902134484ae9_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5902134484ae9 = new td_block();
block_td_uid_5_5902134484ae9.id = "td_uid_5_5902134484ae9";
block_td_uid_5_5902134484ae9.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5902134484ae9_inline"}';
block_td_uid_5_5902134484ae9.td_column_number = "1";
block_td_uid_5_5902134484ae9.block_type = "td_block_1";
block_td_uid_5_5902134484ae9.post_count = "3";
block_td_uid_5_5902134484ae9.found_posts = "960";
block_td_uid_5_5902134484ae9.max_num_pages = "320";
block_td_uid_5_5902134484ae9.header_color = "#";
block_td_uid_5_5902134484ae9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5902134484ae9);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5902134484ae9_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_5902134484ae9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/generale-americano-carabinieri/287417" rel="bookmark" title="Il Generale americano: &#8220;I Carabinieri sono per il mondo militare ciò che Michael Jordan è per il basket&#8221;"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/tuscania-300x194.jpg" alt="" title="Il Generale americano: &#8220;I Carabinieri sono per il mondo militare ciò che Michael Jordan è per il basket&#8221;"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/generale-americano-carabinieri/287417" rel="bookmark" title="Il Generale americano: &#8220;I Carabinieri sono per il mondo militare ciò che Michael Jordan è per il basket&#8221;">Il Generale americano: &#8220;I Carabinieri sono per il mondo militare ciò...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T17:04:27+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                NEW YORK - A quasi cinque anni dallo scandalo che lo ha travolto, affondando una delle più brillanti carriere militari degli ultimi decenni, David...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/ubriaco-alla-guida-si-schianta-ai-carabinieri/287403" rel="bookmark" title="Ubriaco alla guida si schianta, ai Carabinieri: «Regalatemi la divisa che la indosso a Carnevale»"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/carabinieri-5-100x75.jpg" alt="" title="Ubriaco alla guida si schianta, ai Carabinieri: «Regalatemi la divisa che la indosso a Carnevale»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ubriaco-alla-guida-si-schianta-ai-carabinieri/287403" rel="bookmark" title="Ubriaco alla guida si schianta, ai Carabinieri: «Regalatemi la divisa che la indosso a Carnevale»">Ubriaco alla guida si schianta, ai Carabinieri: «Regalatemi la divisa che...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T16:00:50+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-falso-cieco-giocava-alle-slot-machine-5-arresti/287335" rel="bookmark" title="VIDEO: IL FALSO CIECO GIOCAVA ALLE SLOT MACHINE: 5 ARRESTI."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/hqdefault-51-100x75.jpg" alt="" title="VIDEO: IL FALSO CIECO GIOCAVA ALLE SLOT MACHINE: 5 ARRESTI."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-falso-cieco-giocava-alle-slot-machine-5-arresti/287335" rel="bookmark" title="VIDEO: IL FALSO CIECO GIOCAVA ALLE SLOT MACHINE: 5 ARRESTI.">VIDEO: IL FALSO CIECO GIOCAVA ALLE SLOT MACHINE: 5 ARRESTI.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T09:50:51+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_5902134489eca = new td_block();
block_td_uid_6_5902134489eca.id = "td_uid_6_5902134489eca";
block_td_uid_6_5902134489eca.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5902134489eca_inline"}';
block_td_uid_6_5902134489eca.td_column_number = "1";
block_td_uid_6_5902134489eca.block_type = "td_block_1";
block_td_uid_6_5902134489eca.post_count = "4";
block_td_uid_6_5902134489eca.found_posts = "1545";
block_td_uid_6_5902134489eca.max_num_pages = "387";
block_td_uid_6_5902134489eca.header_color = "#ffffff";
block_td_uid_6_5902134489eca.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5902134489eca);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5902134489eca_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_5902134489eca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/equitalia-rottamazione-della-cartella/287428" rel="bookmark" title="Rottamazione cartelle: come sapere se la domanda è stata accettata"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/equitalia-euro-300x194.jpg" alt="" title="Rottamazione cartelle: come sapere se la domanda è stata accettata"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/equitalia-rottamazione-della-cartella/287428" rel="bookmark" title="Rottamazione cartelle: come sapere se la domanda è stata accettata">Rottamazione cartelle: come sapere se la domanda è stata accettata</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T17:45:47+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Scaduti i termini di presentazione della domanda, tutti si chiedono come sapere se la richiesta è andata a buon fine. Ecco come funziona.

Come si...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/contatori-enel-piu-vecchi/287381" rel="bookmark" title="Parte la sostituzione dei contatori Enel più vecchi: nessun costo per gli utenti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/contatori-enel-100x75.jpg" alt="" title="Parte la sostituzione dei contatori Enel più vecchi: nessun costo per gli utenti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/contatori-enel-piu-vecchi/287381" rel="bookmark" title="Parte la sostituzione dei contatori Enel più vecchi: nessun costo per gli utenti">Parte la sostituzione dei contatori Enel più vecchi: nessun costo per...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T13:50:32+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/arriva-rita/287318" rel="bookmark" title="Non solo Ape, dall&#8217;1 maggio anche la Rendita integrativa temporanea anticipata (Rita)"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/euro-40-100x75.jpeg" alt="" title="Non solo Ape, dall&#8217;1 maggio anche la Rendita integrativa temporanea anticipata (Rita)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/arriva-rita/287318" rel="bookmark" title="Non solo Ape, dall&#8217;1 maggio anche la Rendita integrativa temporanea anticipata (Rita)">Non solo Ape, dall&#8217;1 maggio anche la Rendita integrativa temporanea anticipata...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-26T23:49:00+00:00" >mercoledì 26 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/busta-paga-25-aprile/287240" rel="bookmark" title="Hai lavorato il 25 Aprile? Quanto ti spetta in busta paga"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/voce-busta-paga-25-aprile-100x75.jpg" alt="" title="Hai lavorato il 25 Aprile? Quanto ti spetta in busta paga"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/busta-paga-25-aprile/287240" rel="bookmark" title="Hai lavorato il 25 Aprile? Quanto ti spetta in busta paga">Hai lavorato il 25 Aprile? Quanto ti spetta in busta paga</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T19:16:32+00:00" >martedì 25 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_590213448f046_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_590213448f046_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_590213448f046_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_590213448f046_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_590213448f046_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_590213448f046 = new td_block();
block_td_uid_7_590213448f046.id = "td_uid_7_590213448f046";
block_td_uid_7_590213448f046.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_590213448f046_inline"}';
block_td_uid_7_590213448f046.td_column_number = "1";
block_td_uid_7_590213448f046.block_type = "td_block_7";
block_td_uid_7_590213448f046.post_count = "2";
block_td_uid_7_590213448f046.found_posts = "400";
block_td_uid_7_590213448f046.max_num_pages = "200";
block_td_uid_7_590213448f046.header_color = "#";
block_td_uid_7_590213448f046.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_590213448f046);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_590213448f046_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_590213448f046 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/la-manovrina-introduce-la-tassa/287384" rel="bookmark" title="La manovrina introduce la &#8220;tassa Airbnb&#8221;: dal 1 giugno scatta la cedolare secca per le locazioni brevi"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/tassa-spiagge-spiaggia-mare-estate-meteo-sole-vacanze-paradiso-100x75.jpg" alt="" title="La manovrina introduce la &#8220;tassa Airbnb&#8221;: dal 1 giugno scatta la cedolare secca per le locazioni brevi"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/la-manovrina-introduce-la-tassa/287384" rel="bookmark" title="La manovrina introduce la &#8220;tassa Airbnb&#8221;: dal 1 giugno scatta la cedolare secca per le locazioni brevi">La manovrina introduce la &#8220;tassa Airbnb&#8221;: dal 1 giugno scatta la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T13:58:05+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/eccessivo-del-cellulare/286641" rel="bookmark" title="«Un uso eccessivo del cellulare provoca il tumore al cervello»: il tribunale di Ivrea condanna l&#8217;Inail"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/tumore-cervello-telefono-100x75.jpg" alt="" title="«Un uso eccessivo del cellulare provoca il tumore al cervello»: il tribunale di Ivrea condanna l&#8217;Inail"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/eccessivo-del-cellulare/286641" rel="bookmark" title="«Un uso eccessivo del cellulare provoca il tumore al cervello»: il tribunale di Ivrea condanna l&#8217;Inail">«Un uso eccessivo del cellulare provoca il tumore al cervello»: il...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-20T15:35:26+00:00" >giovedì 20 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_5902134491ad5_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5902134491ad5_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5902134491ad5_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5902134491ad5_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5902134491ad5_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5902134491ad5 = new td_block();
block_td_uid_8_5902134491ad5.id = "td_uid_8_5902134491ad5";
block_td_uid_8_5902134491ad5.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5902134491ad5_inline"}';
block_td_uid_8_5902134491ad5.td_column_number = "1";
block_td_uid_8_5902134491ad5.block_type = "td_block_1";
block_td_uid_8_5902134491ad5.post_count = "2";
block_td_uid_8_5902134491ad5.found_posts = "492";
block_td_uid_8_5902134491ad5.max_num_pages = "246";
block_td_uid_8_5902134491ad5.header_color = "#";
block_td_uid_8_5902134491ad5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5902134491ad5);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5902134491ad5_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_5902134491ad5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/occhio-alla-truffa-dellaggiornamento-urgente-chrome/287414" rel="bookmark" title="Occhio alla truffa dell&#8217;aggiornamento &#8220;urgente&#8221; per Chrome. Come comportarsi"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/chrome-300x194.jpg" alt="" title="Occhio alla truffa dell&#8217;aggiornamento &#8220;urgente&#8221; per Chrome. Come comportarsi"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/occhio-alla-truffa-dellaggiornamento-urgente-chrome/287414" rel="bookmark" title="Occhio alla truffa dell&#8217;aggiornamento &#8220;urgente&#8221; per Chrome. Come comportarsi">Occhio alla truffa dell&#8217;aggiornamento &#8220;urgente&#8221; per Chrome. Come comportarsi</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-27T16:36:35+00:00" >giovedì 27 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                A volte può capitare che, navigando all’interno di un sito internet o di un blog, possano aprirsi finestre con un avviso simile a questo:

Dirigendoci...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/whatsapp-novita/287303" rel="bookmark" title="WhatsApp lancia le videochiamate &#8220;criptate, inaccessibili ad hacker e agenzie governative&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/whatsapp-nei-prossimi-giorni-100x75.jpg" alt="" title="WhatsApp lancia le videochiamate &#8220;criptate, inaccessibili ad hacker e agenzie governative&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/whatsapp-novita/287303" rel="bookmark" title="WhatsApp lancia le videochiamate &#8220;criptate, inaccessibili ad hacker e agenzie governative&#8221;">WhatsApp lancia le videochiamate &#8220;criptate, inaccessibili ad hacker e agenzie governative&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-26T22:51:47+00:00" >mercoledì 26 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5902134494d05_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5902134494d05_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5902134494d05_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5902134494d05_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5902134494d05_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5902134494d05 = new td_block();
block_td_uid_9_5902134494d05.id = "td_uid_9_5902134494d05";
block_td_uid_9_5902134494d05.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5902134494d05_inline"}';
block_td_uid_9_5902134494d05.td_column_number = "1";
block_td_uid_9_5902134494d05.block_type = "td_block_1";
block_td_uid_9_5902134494d05.post_count = "1";
block_td_uid_9_5902134494d05.found_posts = "21";
block_td_uid_9_5902134494d05.max_num_pages = "21";
block_td_uid_9_5902134494d05.header_color = "#";
block_td_uid_9_5902134494d05.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5902134494d05);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5902134494d05_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_5902134494d05 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/previsioni-meteo/287056" rel="bookmark" title="Previsioni Meteo, per il Ponte del 25 Aprile inizia il maltempo al Nord. Sole e caldo al Centro/Sud, ma a fine mese torna il freddo invernale"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/previsioni-meteo-italia-300x194.jpg" alt="" title="Previsioni Meteo, per il Ponte del 25 Aprile inizia il maltempo al Nord. Sole e caldo al Centro/Sud, ma a fine mese torna il freddo invernale"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/previsioni-meteo/287056" rel="bookmark" title="Previsioni Meteo, per il Ponte del 25 Aprile inizia il maltempo al Nord. Sole e caldo al Centro/Sud, ma a fine mese torna il freddo invernale">Previsioni Meteo, per il Ponte del 25 Aprile inizia il maltempo...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T13:35:23+00:00" >lunedì 24 aprile 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Previsioni Meteo, per il Ponte del 25 Aprile inizia il maltempo al Nord. Sole e caldo al Centro/Sud, ma a fine mese torna il...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 59021344be5df
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<div id="div-gpt-ad-1488806279405-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-video', [1, 1], 'div-gpt-ad-1488806279405-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806279405-0');</script>
</div>

<div id="div-gpt-ad-1488806349311-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-fixed', [[300, 250], [728, 90], [1, 1]], 'div-gpt-ad-1488806349311-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806349311-0');</script>
</div>

</body>
</html>