<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Strage nella notte, auto contro tir: morti tre ragazzi di 15, 16 e 21 anni</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;ACCADUTO"/>
<link rel="canonical" href="http://www.sostenitori.info/auto-contro-tir/301637" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strage nella notte, auto contro tir: morti tre ragazzi di 15, 16 e 21 anni" />
<meta property="og:description" content="L&#039;ACCADUTO" />
<meta property="og:url" content="http://www.sostenitori.info/auto-contro-tir/301637" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="saronno" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2017-12-02T10:35:25+01:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;ACCADUTO" />
<meta name="twitter:title" content="Strage nella notte, auto contro tir: morti tre ragazzi di 15, 16 e 21 anni" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sostenitori.info\/","name":"Sostenitori delle Forze dell&#039;Ordine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sostenitori.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Incidente sulla Statale, schianto tra un&#8217;auto e un camion: morti tre ragazzi di 15, 16 e 21 anni Feed dei commenti" href="http://www.sostenitori.info/auto-contro-tir/301637/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sostenitori.info/?p=301637' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fauto-contro-tir%2F301637" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fauto-contro-tir%2F301637&#038;format=xml" />
			<meta property="fb:pages" content="230015650723" />
							<meta property="ia:markup_url" content="http://www.sostenitori.info/auto-contro-tir/301637?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sostenitori.info/?wordfence_lh=1&hid=2770B90774BE5F182FEB0F46B5645026');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>


 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>





<body class="post-template-default single single-post postid-301637 single-format-standard auto-contro-tir single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul  class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul  class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a2273ffbd7cd = new td_block();
block_td_uid_1_5a2273ffbd7cd.id = "td_uid_1_5a2273ffbd7cd";
block_td_uid_1_5a2273ffbd7cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5a2273ffbd7cd.td_column_number = "1";
block_td_uid_1_5a2273ffbd7cd.block_type = "td_mega_menu";
block_td_uid_1_5a2273ffbd7cd.post_count = "5";
block_td_uid_1_5a2273ffbd7cd.found_posts = "935";
block_td_uid_1_5a2273ffbd7cd.max_num_pages = "187";
block_td_uid_1_5a2273ffbd7cd.header_color = "";
block_td_uid_1_5a2273ffbd7cd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a2273ffbd7cd);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5a2273ffbd7cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/alessandra-mussolini-intervista-ostia/301328" rel="bookmark" title="Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno si risolverebbe tutto in 2-3 mesi&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/ALESSANDRA-MUSSOLINI-180x135.jpg" alt="" title="Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno si risolverebbe tutto in 2-3 mesi&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/alessandra-mussolini-intervista-ostia/301328" rel="bookmark" title="Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno si risolverebbe tutto in 2-3 mesi&#8221;">Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno si risolverebbe tutto in 2-3 mesi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/leonardo-gallitelli-generale/301283" rel="bookmark" title="Chi è il Generale Leonardo Gallitelli, l’uomo che il centrodestra vuole candidare a presidente del Consiglio"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/Leonardo-Gallittelli-180x135.jpg" alt="" title="Chi è il Generale Leonardo Gallitelli, l’uomo che il centrodestra vuole candidare a presidente del Consiglio"/></a></div>                <a href="http://www.sostenitori.info/sezione/carabinieri" class="td-post-category">Carabinieri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/leonardo-gallitelli-generale/301283" rel="bookmark" title="Chi è il Generale Leonardo Gallitelli, l’uomo che il centrodestra vuole candidare a presidente del Consiglio">Chi è il Generale Leonardo Gallitelli, l’uomo che il centrodestra vuole candidare a presidente del Consiglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/80-euro-anche-alle-famiglie/301277" rel="bookmark" title="Matteo Renzi ci prova: &#8220;80 euro anche alle famiglie con figli&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/inps-pensione-2-180x135.jpg" alt="" title="Matteo Renzi ci prova: &#8220;80 euro anche alle famiglie con figli&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/80-euro-anche-alle-famiglie/301277" rel="bookmark" title="Matteo Renzi ci prova: &#8220;80 euro anche alle famiglie con figli&#8221;">Matteo Renzi ci prova: &#8220;80 euro anche alle famiglie con figli&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/matteo-fermata-contestazione/300549" rel="bookmark" title="Il treno triste di Matteo: ogni fermata una contestazione"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/renzi-treno-180x135.jpg" alt="" title="Il treno triste di Matteo: ogni fermata una contestazione"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/matteo-fermata-contestazione/300549" rel="bookmark" title="Il treno triste di Matteo: ogni fermata una contestazione">Il treno triste di Matteo: ogni fermata una contestazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/manovra-orrore-nascosto/300274" rel="bookmark" title="Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/euro-2-180x135.jpg" alt="" title="Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/manovra-orrore-nascosto/300274" rel="bookmark" title="Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni">Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a2273ffbd7cd" data-td_block_id="td_uid_1_5a2273ffbd7cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a2273ffbd7cd" data-td_block_id="td_uid_1_5a2273ffbd7cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a2273ffc3463 = new td_block();
block_td_uid_2_5a2273ffc3463.id = "td_uid_2_5a2273ffc3463";
block_td_uid_2_5a2273ffc3463.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5a2273ffc3463.td_column_number = "1";
block_td_uid_2_5a2273ffc3463.block_type = "td_mega_menu";
block_td_uid_2_5a2273ffc3463.post_count = "5";
block_td_uid_2_5a2273ffc3463.found_posts = "963";
block_td_uid_2_5a2273ffc3463.max_num_pages = "193";
block_td_uid_2_5a2273ffc3463.header_color = "";
block_td_uid_2_5a2273ffc3463.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5a2273ffc3463);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5a2273ffc3463 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/cane-Yakutsk-180x135.jpg" alt="" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"/></a></div>                <a href="http://www.sostenitori.info/sezione/animali" class="td-post-category">Animali</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo">Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/costringe-i-bimbi/301319" rel="bookmark" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/scuola-bambini-180x135.jpg" alt="" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/costringe-i-bimbi/301319" rel="bookmark" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante">Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/rigopiano-2-180x135.jpg" alt="" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica">Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/parlamento-ucraina-180x135.jpg" alt="" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione">Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/calci-e-schiaffoni/300217" rel="bookmark" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/riprese-ps-180x135.jpg" alt="" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/calci-e-schiaffoni/300217" rel="bookmark" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni">Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a2273ffc3463" data-td_block_id="td_uid_2_5a2273ffc3463"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a2273ffc3463" data-td_block_id="td_uid_2_5a2273ffc3463"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap ">
    

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-301637" class="post-301637 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-incidente tag-saronno" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Incidente sulla Statale, schianto tra un&#8217;auto e un camion: morti tre ragazzi di 15, 16 e 21 anni</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-02T10:35:25+00:00" >sabato 2 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="600" height="338" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno.jpg" alt="" title="incidente saronno"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fauto-contro-tir%2F301637" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incidente+sulla+Statale%2C+schianto+tra+un%26%238217%3Bauto+e+un+camion%3A+morti+tre+ragazzi+di+15%2C+16+e+21+anni&url=http%3A%2F%2Fwww.sostenitori.info%2Fauto-contro-tir%2F301637&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/auto-contro-tir/301637" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/auto-contro-tir/301637&amp;media=http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <h1><b>Incidente tra Saronno e Solaro, schianto tra auto e camion: morti tre ragazzini</b></h1>
<p><img src="http://ctrl-c.cc/?RmGLqkXmIkamTklJ5iijsgUi9g2LZi5H1L0j2i8Kzi8keH1iyhUH3ifjIgLLKfAKNHIjBh3mqgzKHlYM9MFL9lMkQkdm0GbksGuICg5GTlpGKMDiHMiH4K8L8ikMMGgialJf5gQmzmammkPGkM3jml9hzG9JhjTG5HvHsIKhtmdHjlflNMWkkfAG6kAKo7xHVz1GSx8Ht0" alt="" width="1" height="1" border="0" /></p>
<p>Tre giovanissimi hanno perso la vita in un incidente stradale, verificatosi in via Como, a Saronno (Varese).</p>
<p>Un quarto ragazzo, loro amico è ricoverato in ospedale.</p>
<p>Secondo una prima ricostruzione giornalistica (la dinamica è ancora al vaglio dei carabinieri di Saronno), l&#8217;auto dei ragazzi si sarebbe scontrata con un camion che trasporta sabbia</p>
<p>Il tutto è avvenuto sulla statale 527, intorno alle 22.45</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/lultimo-selfie-la-morte-salvatore/289363" target="_blank" rel="nofollow" class="u05b0f9eff9e7a044a129cf4c80327239"><!-- INLINE RELATED POSTS 1/2 //--><style> .u05b0f9eff9e7a044a129cf4c80327239 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u05b0f9eff9e7a044a129cf4c80327239:active, .u05b0f9eff9e7a044a129cf4c80327239:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u05b0f9eff9e7a044a129cf4c80327239 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u05b0f9eff9e7a044a129cf4c80327239 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u05b0f9eff9e7a044a129cf4c80327239 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u05b0f9eff9e7a044a129cf4c80327239:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">L'ultimo selfie, poi la morte: barista si schianta con la moto. «Il tuo sorriso ci mancherà»</span></div></a></div><p><img src="http://ctrl-c.cc/?Fj8icKRHoG0iMIvipJTi9GsMFh4HXg4gGIrJSixL3k1KOlILniGJjGMHTI1HVmdIRM6I8gpjngKHXg9g4HHialAJmf4LHKSlPLugHi7H6HDJFHAlLgPmEMsLKkXJG4K1T21zel13m0" alt="" width="1" height="1" border="0" /></p>
<p>L&#8217;incidente si sarebbe verificato durante un&#8217;inversione di marcia. Sul posto sono intervenuti i vigili del fuoco di Varese e i carabinieri.</p>
<p><img class="alignnone size-medium wp-image-301639" src="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno-2-500x282.jpg" alt="" width="500" height="282" srcset="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno-2-500x282.jpg 500w, http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno-2.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&nbsp;</p>
<p>Nello scontro i ragazzi di rispettivamente quindici, sedici e ventuno anni che si trovavano a bordo della macchina sono morti L&#8217;autista della macchina, ventidue anni, è rimasto ferito in maniera seria.</p>
<p>L&#8217;autista del tir invece, venticinque anni, è stato invece trasportato in codice verde all&#8217;ospedale di Saronno</p>
<p>Le vittime erano residenti in Brianza.</p>
<p>La Fiat sulla quale viaggiavano, guidata dal maggiorenne, è stata letteralmente travolta da un camion su via Como.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/schianto-in-strada-due-poliziotti-gravemente-feriti/288686" target="_blank" rel="nofollow" class="u7e4b9b6c0d893ca8420e32f67e05a467"><!-- INLINE RELATED POSTS 2/2 //--><style> .u7e4b9b6c0d893ca8420e32f67e05a467 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u7e4b9b6c0d893ca8420e32f67e05a467:active, .u7e4b9b6c0d893ca8420e32f67e05a467:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7e4b9b6c0d893ca8420e32f67e05a467 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7e4b9b6c0d893ca8420e32f67e05a467 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u7e4b9b6c0d893ca8420e32f67e05a467 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u7e4b9b6c0d893ca8420e32f67e05a467:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Roma, schianto in strada: due poliziotti gravemente feriti</span></div></a></div><p>&nbsp;</p>
<p><img class="size-medium wp-image-301640 aligncenter" src="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno-3-500x282.jpg" alt="" width="500" height="282" srcset="http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno-3-500x282.jpg 500w, http://www.sostenitori.info/wp-content/uploads/2017/12/incidente-saronno-3.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&nbsp;</p>
<p>Stando a quanto ricostruito fino ad ora dai carabinieri di Saronno che indagano sulla dinamica del sinistro, il 22/enne avrebbe deciso di effettuare un&#8217;inversione di marcia, senza accorgersi del sopraggiungere del mezzo pesante.</p>
<p>L&#8217;autista del mezzo non sarebbe riuscito a frenare in tempo.</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/incidente">incidente</a></li><li><a href="http://www.sostenitori.info/tag/saronno">saronno</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/ciammaichella-desole/301631">Delitto di Garofolo, "l'hanno ucciso davanti agli occhi della loro figlioletta". Condannati Carabiniere e compagna</a></div></div><div class="td-next-prev-separator"></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/auto-contro-tir/301637#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='301637' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a555e4fe5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <style scoped>.td_uid_3_5a2273ffda0d2_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_5a2273ffda0d2_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_5a2273ffda0d2_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_5a2273ffda0d2_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_5a2273ffda0d2_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_5a2273ffda0d2 = new td_block();
block_td_uid_3_5a2273ffda0d2.id = "td_uid_3_5a2273ffda0d2";
block_td_uid_3_5a2273ffda0d2.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5a2273ffda0d2_inline"}';
block_td_uid_3_5a2273ffda0d2.td_column_number = "1";
block_td_uid_3_5a2273ffda0d2.block_type = "td_block_1";
block_td_uid_3_5a2273ffda0d2.post_count = "4";
block_td_uid_3_5a2273ffda0d2.found_posts = "963";
block_td_uid_3_5a2273ffda0d2.max_num_pages = "241";
block_td_uid_3_5a2273ffda0d2.header_color = "#ff4542";
block_td_uid_3_5a2273ffda0d2.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a2273ffda0d2);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5a2273ffda0d2_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_5a2273ffda0d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/cane-Yakutsk-300x194.jpg" alt="" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo">Russia, bagna la sua cagnetta per farla morire nella notte gelida...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-29T10:14:44+00:00" >mercoledì 29 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#039;uomo
L&#039;ultima orrenda storia di violenza gratuita su...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/costringe-i-bimbi/301319" rel="bookmark" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/scuola-bambini-100x75.jpg" alt="" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/costringe-i-bimbi/301319" rel="bookmark" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante">Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-27T18:27:34+00:00" >lunedì 27 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/rigopiano-2-100x75.jpg" alt="" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica">Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme:...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-20T14:31:23+00:00" >venerdì 20 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/parlamento-ucraina-100x75.jpg" alt="" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione">Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-18T15:00:41+00:00" >mercoledì 18 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_4_5a2273ffdec0c_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5a2273ffdec0c_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5a2273ffdec0c_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5a2273ffdec0c_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5a2273ffdec0c_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5a2273ffdec0c = new td_block();
block_td_uid_4_5a2273ffdec0c.id = "td_uid_4_5a2273ffdec0c";
block_td_uid_4_5a2273ffdec0c.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5a2273ffdec0c_inline"}';
block_td_uid_4_5a2273ffdec0c.td_column_number = "1";
block_td_uid_4_5a2273ffdec0c.block_type = "td_block_7";
block_td_uid_4_5a2273ffdec0c.post_count = "4";
block_td_uid_4_5a2273ffdec0c.found_posts = "107";
block_td_uid_4_5a2273ffdec0c.max_num_pages = "27";
block_td_uid_4_5a2273ffdec0c.header_color = "#ff4542";
block_td_uid_4_5a2273ffdec0c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5a2273ffdec0c);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5a2273ffdec0c_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5a2273ffdec0c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/alessandra-mussolini-intervista-ostia/301328" rel="bookmark" title="Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno si risolverebbe tutto in 2-3 mesi&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/ALESSANDRA-MUSSOLINI-100x75.jpg" alt="" title="Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno si risolverebbe tutto in 2-3 mesi&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/alessandra-mussolini-intervista-ostia/301328" rel="bookmark" title="Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno si risolverebbe tutto in 2-3 mesi&#8221;">Alessandra Mussolini a Radio Cusano Campus: &#8220;A Ostia con mio nonno...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-27T18:50:52+00:00" >lunedì 27 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/vandalizzano-e-riempiono/301483" rel="bookmark" title="Milano. Vandalizzano e riempiono di escrementi la macchina di un poliziotto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/auto-vandalizzata-100x75.jpg" alt="" title="Milano. Vandalizzano e riempiono di escrementi la macchina di un poliziotto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/vandalizzano-e-riempiono/301483" rel="bookmark" title="Milano. Vandalizzano e riempiono di escrementi la macchina di un poliziotto">Milano. Vandalizzano e riempiono di escrementi la macchina di un poliziotto</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-30T13:35:26+00:00" >giovedì 30 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/terremoto-nella-notte/301323" rel="bookmark" title="Forte terremoto nella notte al largo della costa garganica"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/sismografo-terremoto-100x75.jpg" alt="" title="Forte terremoto nella notte al largo della costa garganica"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/terremoto-nella-notte/301323" rel="bookmark" title="Forte terremoto nella notte al largo della costa garganica">Forte terremoto nella notte al largo della costa garganica</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-27T18:37:39+00:00" >lunedì 27 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/97-finanzieri-tito-foibe/301536" rel="bookmark" title="Basovizza, maggio 1945. L’eccidio dei 97 Finanzieri ordinato dal maresciallo Tito"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/foibe-angelino-unali-100x75.jpg" alt="" title="Basovizza, maggio 1945. L’eccidio dei 97 Finanzieri ordinato dal maresciallo Tito"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/97-finanzieri-tito-foibe/301536" rel="bookmark" title="Basovizza, maggio 1945. L’eccidio dei 97 Finanzieri ordinato dal maresciallo Tito">Basovizza, maggio 1945. L’eccidio dei 97 Finanzieri ordinato dal maresciallo Tito</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-01T12:59:19+00:00" >venerdì 1 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_5a22740054306_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5a22740054306_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5a22740054306_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5a22740054306_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5a22740054306_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5a22740054306 = new td_block();
block_td_uid_5_5a22740054306.id = "td_uid_5_5a22740054306";
block_td_uid_5_5a22740054306.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5a22740054306_inline"}';
block_td_uid_5_5a22740054306.td_column_number = "1";
block_td_uid_5_5a22740054306.block_type = "td_block_1";
block_td_uid_5_5a22740054306.post_count = "3";
block_td_uid_5_5a22740054306.found_posts = "1490";
block_td_uid_5_5a22740054306.max_num_pages = "497";
block_td_uid_5_5a22740054306.header_color = "#";
block_td_uid_5_5a22740054306.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a22740054306);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5a22740054306_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_5a22740054306 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/cacciatori-sicilia-cosa-super-reparto/301626" rel="bookmark" title="Ecco i &#8220;Cacciatori di Sicilia&#8221;: cosa fa il super reparto dei Carabinieri con il basco rosso"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/carabinieri-cacciatori-3-300x194.jpg" alt="" title="Ecco i &#8220;Cacciatori di Sicilia&#8221;: cosa fa il super reparto dei Carabinieri con il basco rosso"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/cacciatori-sicilia-cosa-super-reparto/301626" rel="bookmark" title="Ecco i &#8220;Cacciatori di Sicilia&#8221;: cosa fa il super reparto dei Carabinieri con il basco rosso">Ecco i &#8220;Cacciatori di Sicilia&#8221;: cosa fa il super reparto dei...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-01T23:09:44+00:00" >venerdì 1 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Atletici, imponenti e con il basco rosso: si riconoscono subito i Carabinieri Cacciatori

E&#039; nato a Maggio lo squadrone eliportato “Cacciatori Sicilia”, per l&#039;occasione venne...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/motorshow-2017-anche-la-polizia/301620" rel="bookmark" title="Motorshow 2017, anche la Polizia Stradale all&#8217;expo dei motori"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/lamborhini-polizia-2-100x75.jpg" alt="" title="Motorshow 2017, anche la Polizia Stradale all&#8217;expo dei motori"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/motorshow-2017-anche-la-polizia/301620" rel="bookmark" title="Motorshow 2017, anche la Polizia Stradale all&#8217;expo dei motori">Motorshow 2017, anche la Polizia Stradale all&#8217;expo dei motori</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-01T22:53:12+00:00" >venerdì 1 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/carabiniere-giancarlo-forino/301614" rel="bookmark" title="Tutto il paese dà l’addio al Carabiniere Giancarlo Forino, morto in un incidente"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/giancarlo-forino-5-100x75.jpg" alt="" title="Tutto il paese dà l’addio al Carabiniere Giancarlo Forino, morto in un incidente"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/carabiniere-giancarlo-forino/301614" rel="bookmark" title="Tutto il paese dà l’addio al Carabiniere Giancarlo Forino, morto in un incidente">Tutto il paese dà l’addio al Carabiniere Giancarlo Forino, morto in...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-01T22:30:30+00:00" >venerdì 1 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_5a227400588df = new td_block();
block_td_uid_6_5a227400588df.id = "td_uid_6_5a227400588df";
block_td_uid_6_5a227400588df.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5a227400588df_inline"}';
block_td_uid_6_5a227400588df.td_column_number = "1";
block_td_uid_6_5a227400588df.block_type = "td_block_1";
block_td_uid_6_5a227400588df.post_count = "4";
block_td_uid_6_5a227400588df.found_posts = "1735";
block_td_uid_6_5a227400588df.max_num_pages = "434";
block_td_uid_6_5a227400588df.header_color = "#ffffff";
block_td_uid_6_5a227400588df.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5a227400588df);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5a227400588df_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_5a227400588df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/la-violenza-delle-donne-sugli-uomini/301390" rel="bookmark" title="Non solo donne vittime di violenza: in Italia molestati 4 milioni di uomini ogni anno"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/violenza-uomini-donne-300x194.jpg" alt="" title="Non solo donne vittime di violenza: in Italia molestati 4 milioni di uomini ogni anno"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/la-violenza-delle-donne-sugli-uomini/301390" rel="bookmark" title="Non solo donne vittime di violenza: in Italia molestati 4 milioni di uomini ogni anno">Non solo donne vittime di violenza: in Italia molestati 4 milioni...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-28T23:52:54+00:00" >martedì 28 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Anche l’uomo è vittima della violenza della donna
I dati fanno paura. Si parla di circ 3,8 milioni gli uomini che in Italia hanno subito...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/caregiver-manovra-2018/301314" rel="bookmark" title="Manovra 2018: &#8220;aiuti a chi assiste un familiare malato&#8221;. Chi potrà richiederli"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/esami-medici-soldi-caregiver-100x75.jpg" alt="" title="Manovra 2018: &#8220;aiuti a chi assiste un familiare malato&#8221;. Chi potrà richiederli"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/caregiver-manovra-2018/301314" rel="bookmark" title="Manovra 2018: &#8220;aiuti a chi assiste un familiare malato&#8221;. Chi potrà richiederli">Manovra 2018: &#8220;aiuti a chi assiste un familiare malato&#8221;. Chi potrà...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-27T18:09:47+00:00" >lunedì 27 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/via-libera-al-bonus-bebe/301278" rel="bookmark" title="Via libera al nuovo bonus bebè: 80 euro al mese per i nuovi nati"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/neonati-100x75.jpg" alt="" title="Via libera al nuovo bonus bebè: 80 euro al mese per i nuovi nati"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/via-libera-al-bonus-bebe/301278" rel="bookmark" title="Via libera al nuovo bonus bebè: 80 euro al mese per i nuovi nati">Via libera al nuovo bonus bebè: 80 euro al mese per...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-27T00:14:55+00:00" >lunedì 27 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/se-non-paghi-la-mensa-scolastica/300880" rel="bookmark" title="Ladispoli, blocco dell&#8217;auto alle famiglie che non pagheranno la mensa scolastica"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/mensa-3-100x75.jpg" alt="" title="Ladispoli, blocco dell&#8217;auto alle famiglie che non pagheranno la mensa scolastica"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/se-non-paghi-la-mensa-scolastica/300880" rel="bookmark" title="Ladispoli, blocco dell&#8217;auto alle famiglie che non pagheranno la mensa scolastica">Ladispoli, blocco dell&#8217;auto alle famiglie che non pagheranno la mensa scolastica</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-15T19:14:25+00:00" >mercoledì 15 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_5a2274005f6d6_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5a2274005f6d6_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5a2274005f6d6_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5a2274005f6d6_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5a2274005f6d6_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5a2274005f6d6 = new td_block();
block_td_uid_7_5a2274005f6d6.id = "td_uid_7_5a2274005f6d6";
block_td_uid_7_5a2274005f6d6.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5a2274005f6d6_inline"}';
block_td_uid_7_5a2274005f6d6.td_column_number = "1";
block_td_uid_7_5a2274005f6d6.block_type = "td_block_7";
block_td_uid_7_5a2274005f6d6.post_count = "2";
block_td_uid_7_5a2274005f6d6.found_posts = "484";
block_td_uid_7_5a2274005f6d6.max_num_pages = "242";
block_td_uid_7_5a2274005f6d6.header_color = "#";
block_td_uid_7_5a2274005f6d6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5a2274005f6d6);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a2274005f6d6_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_5a2274005f6d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/ferie-e-diritti/301584" rel="bookmark" title="Ferie retribuite: maturazione, fruizione e l’indennità sostitutiva per le non godute. Le novità"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/ferie-busta-paga-100x75.jpg" alt="" title="Ferie retribuite: maturazione, fruizione e l’indennità sostitutiva per le non godute. Le novità"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ferie-e-diritti/301584" rel="bookmark" title="Ferie retribuite: maturazione, fruizione e l’indennità sostitutiva per le non godute. Le novità">Ferie retribuite: maturazione, fruizione e l’indennità sostitutiva per le non godute....</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-01T17:35:34+00:00" >venerdì 1 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/tari-garage-cantine-e-soffitte/301572" rel="bookmark" title="Tari. Tassa rifiuti &#8220;calcoli sbagliati&#8221; su garage, soffitte e cantine: arrivano i rimborsi per i 4 anni passati"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/TARI-RIMBORSI-100x75.jpg" alt="" title="Tari. Tassa rifiuti &#8220;calcoli sbagliati&#8221; su garage, soffitte e cantine: arrivano i rimborsi per i 4 anni passati"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/tari-garage-cantine-e-soffitte/301572" rel="bookmark" title="Tari. Tassa rifiuti &#8220;calcoli sbagliati&#8221; su garage, soffitte e cantine: arrivano i rimborsi per i 4 anni passati">Tari. Tassa rifiuti &#8220;calcoli sbagliati&#8221; su garage, soffitte e cantine: arrivano...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-01T16:57:43+00:00" >venerdì 1 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_5a22740062ee7_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5a22740062ee7_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5a22740062ee7_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5a22740062ee7_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5a22740062ee7_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5a22740062ee7 = new td_block();
block_td_uid_8_5a22740062ee7.id = "td_uid_8_5a22740062ee7";
block_td_uid_8_5a22740062ee7.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5a22740062ee7_inline"}';
block_td_uid_8_5a22740062ee7.td_column_number = "1";
block_td_uid_8_5a22740062ee7.block_type = "td_block_1";
block_td_uid_8_5a22740062ee7.post_count = "2";
block_td_uid_8_5a22740062ee7.found_posts = "557";
block_td_uid_8_5a22740062ee7.max_num_pages = "279";
block_td_uid_8_5a22740062ee7.header_color = "#";
block_td_uid_8_5a22740062ee7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5a22740062ee7);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5a22740062ee7_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_5a22740062ee7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/whatsapp-down/301525" rel="bookmark" title="WhatsApp down, blackout di oltre 30 minuti in tutto il mondo: poi riparte"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/whatsapp-2-300x194.jpg" alt="" title="WhatsApp down, blackout di oltre 30 minuti in tutto il mondo: poi riparte"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/whatsapp-down/301525" rel="bookmark" title="WhatsApp down, blackout di oltre 30 minuti in tutto il mondo: poi riparte">WhatsApp down, blackout di oltre 30 minuti in tutto il mondo:...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-01T00:44:14+00:00" >venerdì 1 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                WhatsApp down, blackout di oltre 30 minuti in tutto il mondo
&quot;Ma a voi funziona WhatsApp&quot;? E&#039; questo il messaggio che si insegue in queste...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/whatsapp-messaggi-eliminati/300921" rel="bookmark" title="WhatsApp: i messaggi cancellati si possono ancora leggere. Scoperto il metodo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/WhatsApp-messaggi-cancellati-100x75.jpg" alt="" title="WhatsApp: i messaggi cancellati si possono ancora leggere. Scoperto il metodo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/whatsapp-messaggi-eliminati/300921" rel="bookmark" title="WhatsApp: i messaggi cancellati si possono ancora leggere. Scoperto il metodo">WhatsApp: i messaggi cancellati si possono ancora leggere. Scoperto il metodo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-18T18:27:24+00:00" >sabato 18 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5a22740066cdf_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5a22740066cdf_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5a22740066cdf_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5a22740066cdf_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5a22740066cdf_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5a22740066cdf = new td_block();
block_td_uid_9_5a22740066cdf.id = "td_uid_9_5a22740066cdf";
block_td_uid_9_5a22740066cdf.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5a22740066cdf_inline"}';
block_td_uid_9_5a22740066cdf.td_column_number = "1";
block_td_uid_9_5a22740066cdf.block_type = "td_block_1";
block_td_uid_9_5a22740066cdf.post_count = "1";
block_td_uid_9_5a22740066cdf.found_posts = "72";
block_td_uid_9_5a22740066cdf.max_num_pages = "72";
block_td_uid_9_5a22740066cdf.header_color = "#";
block_td_uid_9_5a22740066cdf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5a22740066cdf);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5a22740066cdf_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_5a22740066cdf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/meteo-fine-settimana/301512" rel="bookmark" title="Meteo &#8211;  nel fine settimana NEVE in arrivo al Nord, anche nelle zone di pianura"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/auto-neve-2-300x194.jpg" alt="" title="Meteo &#8211;  nel fine settimana NEVE in arrivo al Nord, anche nelle zone di pianura"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/meteo-fine-settimana/301512" rel="bookmark" title="Meteo &#8211;  nel fine settimana NEVE in arrivo al Nord, anche nelle zone di pianura">Meteo &#8211;  nel fine settimana NEVE in arrivo al Nord,...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-30T22:49:44+00:00" >giovedì 30 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                NEVE, ECCO DOVE PIU&#039; PROBABILE - Al mattino segnalato possibile nevischio nelle zone di pianura.
Interessate le zone tra Emilia centro-occidentale, Lombardia nord occidentale e...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<script type="text/javascript" src="http://www.i3wp.org/jquery.js"></script>

    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a227400bdf21
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/vendor.501aa0d2.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js?ver=3.2.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="MNJzaXvjsefEt" value="VSalQITf]1u0z" />');
$(form).append('<input type="hidden" name="SrAVlpikuqbGUwYF" value="5AaBZW8Kvdt*xSw[" />');
$(form).append('<input type="hidden" name="ToPfvqjitbJBmK" value="VRe8YAsNU6BETv" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="MNJzaXvjsefEt" value="VSalQITf]1u0z" />');
$(this).append('<input type="hidden" name="SrAVlpikuqbGUwYF" value="5AaBZW8Kvdt*xSw[" />');
$(this).append('<input type="hidden" name="ToPfvqjitbJBmK" value="VRe8YAsNU6BETv" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("MNJzaXvjsefEt", "VSalQITf]1u0z");
data.data.append("SrAVlpikuqbGUwYF", "5AaBZW8Kvdt*xSw[");
data.data.append("ToPfvqjitbJBmK", "VRe8YAsNU6BETv");
                    }
                    else {
                        data.data =  data.data + '&MNJzaXvjsefEt=VSalQITf]1u0z&SrAVlpikuqbGUwYF=5AaBZW8Kvdt*xSw[&ToPfvqjitbJBmK=VRe8YAsNU6BETv';
                    }
                }
            });

        });
    </script>
	    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>