<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Azienda cerca dipendente, ma il requisito richiesto lascia senza parole: &quot;Cercasi una commessa, non deve essere..</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2018/02/offerta-lavoro.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="L&#039;azienda cerca una dipendente, ma il requisito lascia senza parole"/>
<link rel="canonical" href="http://www.sostenitori.info/azienda-cerca-dipendente/305046" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Azienda cerca dipendente, ma il requisito richiesto lascia senza parole: &quot;Cercasi una commessa, non deve essere.." />
<meta property="og:description" content="L&#039;azienda cerca una dipendente, ma il requisito lascia senza parole" />
<meta property="og:url" content="http://www.sostenitori.info/azienda-cerca-dipendente/305046" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="ragusa" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-02-05T17:26:27+01:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2018/02/offerta-lavoro.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;azienda cerca una dipendente, ma il requisito lascia senza parole" />
<meta name="twitter:title" content="Azienda cerca dipendente, ma il requisito richiesto lascia senza parole: &quot;Cercasi una commessa, non deve essere.." />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2018/02/offerta-lavoro.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sostenitori.info\/","name":"Sostenitori delle Forze dell&#039;Ordine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sostenitori.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Ragusa, l&#8217;annuncio di lavoro lascia sbalorditi: &#8220;Cercasi commessa single&#8221; Feed dei commenti" href="http://www.sostenitori.info/azienda-cerca-dipendente/305046/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sostenitori.info/?p=305046' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fazienda-cerca-dipendente%2F305046" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fazienda-cerca-dipendente%2F305046&#038;format=xml" />
			<meta property="fb:pages" content="230015650723" />
							<meta property="ia:markup_url" content="http://www.sostenitori.info/azienda-cerca-dipendente/305046?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sostenitori.info/?wordfence_lh=1&hid=C4855E99F22A5121A8FD16F1BFAA321C');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>


 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>





<body class="post-template-default single single-post postid-305046 single-format-standard azienda-cerca-dipendente single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a7931e5dcd14 = new td_block();
block_td_uid_1_5a7931e5dcd14.id = "td_uid_1_5a7931e5dcd14";
block_td_uid_1_5a7931e5dcd14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5a7931e5dcd14.td_column_number = "1";
block_td_uid_1_5a7931e5dcd14.block_type = "td_mega_menu";
block_td_uid_1_5a7931e5dcd14.post_count = "5";
block_td_uid_1_5a7931e5dcd14.found_posts = "946";
block_td_uid_1_5a7931e5dcd14.max_num_pages = "190";
block_td_uid_1_5a7931e5dcd14.header_color = "";
block_td_uid_1_5a7931e5dcd14.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a7931e5dcd14);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5a7931e5dcd14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/forza-italia-christian-garavaglia/304888" rel="bookmark" title="Tari, aumenti del 600 per cento per chi ospita immigrati in casa"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/accoglienza-180x135.jpg" alt="" title="Tari, aumenti del 600 per cento per chi ospita immigrati in casa"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/forza-italia-christian-garavaglia/304888" rel="bookmark" title="Tari, aumenti del 600 per cento per chi ospita immigrati in casa">Tari, aumenti del 600 per cento per chi ospita immigrati in casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/bonus-anti-bamboccioni/304873" rel="bookmark" title="La proposta: 240 euro per ogni figlio, bonus 150 euro antibamboccioni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/euro-3-180x135.jpg" alt="" title="La proposta: 240 euro per ogni figlio, bonus 150 euro antibamboccioni"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bonus-anti-bamboccioni/304873" rel="bookmark" title="La proposta: 240 euro per ogni figlio, bonus 150 euro antibamboccioni">La proposta: 240 euro per ogni figlio, bonus 150 euro antibamboccioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/porta-la-figlia-a-scuola-con-lauto-blu/303883" rel="bookmark" title="Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/Deborah-Montalbano-180x135.jpg" alt="" title="Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/porta-la-figlia-a-scuola-con-lauto-blu/303883" rel="bookmark" title="Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle">Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/la-rivincita-della-casta/303608" rel="bookmark" title="La rivincita della casta: via i tagli a stipendi e vitalizi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/Parlamento-Italiano-180x135.jpg" alt="" title="La rivincita della casta: via i tagli a stipendi e vitalizi"/></a></div>                <a href="http://www.sostenitori.info/sezione/italia" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/la-rivincita-della-casta/303608" rel="bookmark" title="La rivincita della casta: via i tagli a stipendi e vitalizi">La rivincita della casta: via i tagli a stipendi e vitalizi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/reddito-di-dignita/303222" rel="bookmark" title="La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/anziano-2-180x135.jpg" alt="" title="La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;."/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/reddito-di-dignita/303222" rel="bookmark" title="La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;.">La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a7931e5dcd14" data-td_block_id="td_uid_1_5a7931e5dcd14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a7931e5dcd14" data-td_block_id="td_uid_1_5a7931e5dcd14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a7931e5e2aff = new td_block();
block_td_uid_2_5a7931e5e2aff.id = "td_uid_2_5a7931e5e2aff";
block_td_uid_2_5a7931e5e2aff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5a7931e5e2aff.td_column_number = "1";
block_td_uid_2_5a7931e5e2aff.block_type = "td_mega_menu";
block_td_uid_2_5a7931e5e2aff.post_count = "5";
block_td_uid_2_5a7931e5e2aff.found_posts = "969";
block_td_uid_2_5a7931e5e2aff.max_num_pages = "194";
block_td_uid_2_5a7931e5e2aff.header_color = "";
block_td_uid_2_5a7931e5e2aff.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5a7931e5e2aff);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5a7931e5e2aff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/polizia-paura-usare-la-forza/304606" rel="bookmark" title="La polizia ha paura di usare la forza: ecco il video di un arresto"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/poliziotti-mercato-milano-3-180x135.jpg" alt="" title="La polizia ha paura di usare la forza: ecco il video di un arresto"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/polizia-paura-usare-la-forza/304606" rel="bookmark" title="La polizia ha paura di usare la forza: ecco il video di un arresto">La polizia ha paura di usare la forza: ecco il video di un arresto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/badante-picchia-anziana/304500" rel="bookmark" title="Badante picchia anziana: la figlia vede tutto in diretta con la videocamera"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/badante-v-180x135.jpg" alt="" title="Badante picchia anziana: la figlia vede tutto in diretta con la videocamera"/></a></div>                <a href="http://www.sostenitori.info/sezione/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/badante-picchia-anziana/304500" rel="bookmark" title="Badante picchia anziana: la figlia vede tutto in diretta con la videocamera">Badante picchia anziana: la figlia vede tutto in diretta con la videocamera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/un-poliziotto-e-stato-accoltellato-a-un-fianco/304331" rel="bookmark" title="A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/acc1-180x135.jpg" alt="" title="A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione"/></a></div>                <a href="http://www.sostenitori.info/sezione/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/un-poliziotto-e-stato-accoltellato-a-un-fianco/304331" rel="bookmark" title="A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione">A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/bagno-a-180x135.jpg" alt="" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"/></a></div>                <a href="http://www.sostenitori.info/sezione/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social">Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/si-arrampica-lungo-la-palazzina/302166" rel="bookmark" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/arrampicato-2-180x135.jpg" alt="" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/si-arrampica-lungo-la-palazzina/302166" rel="bookmark" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc">Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a7931e5e2aff" data-td_block_id="td_uid_2_5a7931e5e2aff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a7931e5e2aff" data-td_block_id="td_uid_2_5a7931e5e2aff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap ">
    

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-305046" class="post-305046 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-lavoro tag-ragusa" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.sostenitori.info/sezione/attualita">Attualità</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Ragusa, l&#8217;annuncio di lavoro lascia sbalorditi: &#8220;Cercasi commessa single&#8221;</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-05T17:26:27+00:00" >lunedì 5 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="681" height="390" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/offerta-lavoro-681x390.jpg" alt="" title="offerta lavoro"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fazienda-cerca-dipendente%2F305046" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ragusa%2C+l%26%238217%3Bannuncio+di+lavoro+lascia+sbalorditi%3A+%26%238220%3BCercasi+commessa+single%26%238221%3B&url=http%3A%2F%2Fwww.sostenitori.info%2Fazienda-cerca-dipendente%2F305046&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/azienda-cerca-dipendente/305046" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/azienda-cerca-dipendente/305046&amp;media=http://www.sostenitori.info/wp-content/uploads/2018/02/offerta-lavoro.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <h1>Ragusa, l&#8217;annuncio di lavoro lascia sbalorditi: &#8220;Cercasi commessa single&#8221;</h1>
<p>Una offerta di lavoro, una come tante, presso un negozio specializzato in dolci.</p>
<p>O no? A sorprendere e rimbalzare per il web, questa volta, è l&#8217;offerta di lavoro da impiegata perchè tra i requisiti richiesti per l&#8217;idoneità c&#8217;è.. Il non essere accompagnate ad un uomo.</p>
<p>Succede in Sicilia, a Ragusa, dove il negozio all&#8217;interno di un centro commerciale sta cercando una commessa da inserire nel proprio organico.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/video-donna-ruba-cibo-lo-nasconde-vestiti/292161" target="_blank" rel="nofollow" class="uc3b0aeda93c806b1cde6dfef940dab64"><!-- INLINE RELATED POSTS 1/2 //--><style> .uc3b0aeda93c806b1cde6dfef940dab64 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .uc3b0aeda93c806b1cde6dfef940dab64:active, .uc3b0aeda93c806b1cde6dfef940dab64:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc3b0aeda93c806b1cde6dfef940dab64 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc3b0aeda93c806b1cde6dfef940dab64 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .uc3b0aeda93c806b1cde6dfef940dab64 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uc3b0aeda93c806b1cde6dfef940dab64:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">VIDEO: DONNA RUBA CIBO E LO NASCONDE SOTTO I VESTITI.</span></div></a></div><p>La notizia è riportata da Ragusa News e ripresa dal Giornale. I requisiti richiesti sono &#8220;età max 30 anni, residente a Ragusa (astenersi paesi limitrofi), serietà, no sposate, né conviventi, con seria volontà di lavorare&#8221;.</p>
<p><img src="http://www.ilgiornale.it/sites/default/files/styles/large/public/foto/2018/02/05/1517835804-cattura2.jpg" /></p>
<p><strong>Tutto bene fino a quel &#8220;no sposate, né conviventi&#8221;.</strong></p>
<p>Il responsabile del punto vendita, riporta Il Giornale, spiega il perché ci sia questa assurda richiesta nell&#8217;annuncio: <em>&#8220;Sono direttive aziendali. Sono più libere, rispetto alle signore impegnate&#8221;</em>. P</p>
<p>er poi specificare che, una volta ottenuto il posto, c&#8217;è anche la possibilità di crescere e diventare responsabile.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/promette-lavoro-a-disoccupato-lo-truffa-ma-viene-arrestato/17794" target="_blank" rel="nofollow" class="u4ff26950b3ee57395fefc4e174885f21"><!-- INLINE RELATED POSTS 2/2 //--><style> .u4ff26950b3ee57395fefc4e174885f21 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u4ff26950b3ee57395fefc4e174885f21:active, .u4ff26950b3ee57395fefc4e174885f21:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4ff26950b3ee57395fefc4e174885f21 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4ff26950b3ee57395fefc4e174885f21 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u4ff26950b3ee57395fefc4e174885f21 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4ff26950b3ee57395fefc4e174885f21:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Promette lavoro a disoccupato, lo truffa ma viene arrestato</span></div></a></div><p>Ma chissà se ci sarà anche quella di farsi una vita propria, al di fuori dal lavoro</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/lavoro">lavoro</a></li><li><a href="http://www.sostenitori.info/tag/ragusa">ragusa</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/assegni-contanti-e-libretti-al-portatore/305042">Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/commando-armato-di-mitra/305049">“Un commando armato di mitra”, arrestato il figlio del procuratore capo di Brescia</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/azienda-cerca-dipendente/305046#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='305046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c29526e1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <style scoped>.td_uid_3_5a7931e603d5f_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_5a7931e603d5f_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_5a7931e603d5f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_5a7931e603d5f_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_5a7931e603d5f_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_5a7931e603d5f = new td_block();
block_td_uid_3_5a7931e603d5f.id = "td_uid_3_5a7931e603d5f";
block_td_uid_3_5a7931e603d5f.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5a7931e603d5f_inline"}';
block_td_uid_3_5a7931e603d5f.td_column_number = "1";
block_td_uid_3_5a7931e603d5f.block_type = "td_block_1";
block_td_uid_3_5a7931e603d5f.post_count = "4";
block_td_uid_3_5a7931e603d5f.found_posts = "969";
block_td_uid_3_5a7931e603d5f.max_num_pages = "243";
block_td_uid_3_5a7931e603d5f.header_color = "#ff4542";
block_td_uid_3_5a7931e603d5f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a7931e603d5f);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5a7931e603d5f_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_5a7931e603d5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/polizia-paura-usare-la-forza/304606" rel="bookmark" title="La polizia ha paura di usare la forza: ecco il video di un arresto"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/poliziotti-mercato-milano-3-300x194.jpg" alt="" title="La polizia ha paura di usare la forza: ecco il video di un arresto"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/polizia-paura-usare-la-forza/304606" rel="bookmark" title="La polizia ha paura di usare la forza: ecco il video di un arresto">La polizia ha paura di usare la forza: ecco il video...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-28T12:52:20+00:00" >domenica 28 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                La polizia ha paura di usare la forza: ecco il video di un arresto
Ha ripreso in questi giorni a circolare un video risalente all&#039;Aprile...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/badante-picchia-anziana/304500" rel="bookmark" title="Badante picchia anziana: la figlia vede tutto in diretta con la videocamera"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/badante-v-100x75.jpg" alt="" title="Badante picchia anziana: la figlia vede tutto in diretta con la videocamera"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/badante-picchia-anziana/304500" rel="bookmark" title="Badante picchia anziana: la figlia vede tutto in diretta con la videocamera">Badante picchia anziana: la figlia vede tutto in diretta con la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-26T15:15:08+00:00" >venerdì 26 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/un-poliziotto-e-stato-accoltellato-a-un-fianco/304331" rel="bookmark" title="A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/acc1-100x75.jpg" alt="" title="A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/un-poliziotto-e-stato-accoltellato-a-un-fianco/304331" rel="bookmark" title="A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione">A Roma un Clochard accoltella un poliziotto: il video dell&#8217;aggressione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-22T00:07:00+00:00" >lunedì 22 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/bagno-a-100x75.jpg" alt="" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social">Nel bagno della scuola insieme a 25 compagni: il video della...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-14T16:53:25+00:00" >domenica 14 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_4_5a7931e6086de_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5a7931e6086de_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5a7931e6086de_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5a7931e6086de_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5a7931e6086de_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5a7931e6086de = new td_block();
block_td_uid_4_5a7931e6086de.id = "td_uid_4_5a7931e6086de";
block_td_uid_4_5a7931e6086de.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5a7931e6086de_inline"}';
block_td_uid_4_5a7931e6086de.td_column_number = "1";
block_td_uid_4_5a7931e6086de.block_type = "td_block_7";
block_td_uid_4_5a7931e6086de.post_count = "4";
block_td_uid_4_5a7931e6086de.found_posts = "95";
block_td_uid_4_5a7931e6086de.max_num_pages = "24";
block_td_uid_4_5a7931e6086de.header_color = "#ff4542";
block_td_uid_4_5a7931e6086de.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5a7931e6086de);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5a7931e6086de_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5a7931e6086de class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/militare-in-servizio-si-spara-in-testa/304863" rel="bookmark" title="&#8220;militare in servizio si spara in testa&#8221;. Colleghi sconvolti, amava il suo bimbo e la divisa"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/strade-sicure-100x75.jpg" alt="" title="&#8220;militare in servizio si spara in testa&#8221;. Colleghi sconvolti, amava il suo bimbo e la divisa"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/militare-in-servizio-si-spara-in-testa/304863" rel="bookmark" title="&#8220;militare in servizio si spara in testa&#8221;. Colleghi sconvolti, amava il suo bimbo e la divisa">&#8220;militare in servizio si spara in testa&#8221;. Colleghi sconvolti, amava il...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-02T15:07:14+00:00" >venerdì 2 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/gabriel-e-josh-j-mash-marshall/304974" rel="bookmark" title="Gabriel non ce l&#8217;ha fatta: il padre si era tatuato la sua cicatrice"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/Gabriel-e-Josh-J-Mash-Marshall-100x75.jpg" alt="" title="Gabriel non ce l&#8217;ha fatta: il padre si era tatuato la sua cicatrice"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/gabriel-e-josh-j-mash-marshall/304974" rel="bookmark" title="Gabriel non ce l&#8217;ha fatta: il padre si era tatuato la sua cicatrice">Gabriel non ce l&#8217;ha fatta: il padre si era tatuato la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-03T21:22:11+00:00" >sabato 3 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/assegni-contanti-e-libretti-al-portatore/305042" rel="bookmark" title="Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/libretto-al-portatore-100x75.jpg" alt="" title="Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/assegni-contanti-e-libretti-al-portatore/305042" rel="bookmark" title="Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio">Contanti, assegni e libretti al portatore: guida con le 10 cose...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-05T14:40:00+00:00" >lunedì 5 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/scontri-tra-tifosi-almeno-venti-arresti/305008" rel="bookmark" title="Scontri tra tifosi della Roma e dell&#8217;Hellas prima della gara: una ventina gli arrestati"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/scontri-2-100x75.jpg" alt="" title="Scontri tra tifosi della Roma e dell&#8217;Hellas prima della gara: una ventina gli arrestati"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/scontri-tra-tifosi-almeno-venti-arresti/305008" rel="bookmark" title="Scontri tra tifosi della Roma e dell&#8217;Hellas prima della gara: una ventina gli arrestati">Scontri tra tifosi della Roma e dell&#8217;Hellas prima della gara: una...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T16:05:28+00:00" >domenica 4 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_5a7931e671f9d_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5a7931e671f9d_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5a7931e671f9d_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5a7931e671f9d_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5a7931e671f9d_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5a7931e671f9d = new td_block();
block_td_uid_5_5a7931e671f9d.id = "td_uid_5_5a7931e671f9d";
block_td_uid_5_5a7931e671f9d.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5a7931e671f9d_inline"}';
block_td_uid_5_5a7931e671f9d.td_column_number = "1";
block_td_uid_5_5a7931e671f9d.block_type = "td_block_1";
block_td_uid_5_5a7931e671f9d.post_count = "3";
block_td_uid_5_5a7931e671f9d.found_posts = "1663";
block_td_uid_5_5a7931e671f9d.max_num_pages = "555";
block_td_uid_5_5a7931e671f9d.header_color = "#";
block_td_uid_5_5a7931e671f9d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a7931e671f9d);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5a7931e671f9d_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_5a7931e671f9d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/droga-e-oltre-polizia-milano/305062" rel="bookmark" title="La polizia milanese fa bottino pieno: scoperti 5 kg di droga e 450 kg di sigarette in poche ore"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/questura-di-milano-sequestri-300x194.jpg" alt="" title="La polizia milanese fa bottino pieno: scoperti 5 kg di droga e 450 kg di sigarette in poche ore"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/droga-e-oltre-polizia-milano/305062" rel="bookmark" title="La polizia milanese fa bottino pieno: scoperti 5 kg di droga e 450 kg di sigarette in poche ore">La polizia milanese fa bottino pieno: scoperti 5 kg di droga...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-06T01:10:30+00:00" >martedì 6 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                La polizia milanese fa bottino pieno: scoperti 5 kg di droga e 450 kg di sigarette in poche ore
Una bella operazione della Polizia di...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/folle-in-contromano-la-polizia-di-stato/305029" rel="bookmark" title="Ubriaco in contromano, la Polizia Stradale sventa una potenziale strage usando un tir"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/stradale-notte-100x75.jpg" alt="" title="Ubriaco in contromano, la Polizia Stradale sventa una potenziale strage usando un tir"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/folle-in-contromano-la-polizia-di-stato/305029" rel="bookmark" title="Ubriaco in contromano, la Polizia Stradale sventa una potenziale strage usando un tir">Ubriaco in contromano, la Polizia Stradale sventa una potenziale strage usando...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-05T11:19:39+00:00" >lunedì 5 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/lotta-libera-le-fiamme-oro/305026" rel="bookmark" title="Agli Assoluti di Lotta Libera, Femminile e Cadetti, le Fiamme Oro della Polizia di Stato fanno il pieno di titoli"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/polizia-di-stato-lotta-libera-100x75.jpg" alt="" title="Agli Assoluti di Lotta Libera, Femminile e Cadetti, le Fiamme Oro della Polizia di Stato fanno il pieno di titoli"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/lotta-libera-le-fiamme-oro/305026" rel="bookmark" title="Agli Assoluti di Lotta Libera, Femminile e Cadetti, le Fiamme Oro della Polizia di Stato fanno il pieno di titoli">Agli Assoluti di Lotta Libera, Femminile e Cadetti, le Fiamme Oro...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-05T10:21:22+00:00" >lunedì 5 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_5a7931e67782d = new td_block();
block_td_uid_6_5a7931e67782d.id = "td_uid_6_5a7931e67782d";
block_td_uid_6_5a7931e67782d.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5a7931e67782d_inline"}';
block_td_uid_6_5a7931e67782d.td_column_number = "1";
block_td_uid_6_5a7931e67782d.block_type = "td_block_1";
block_td_uid_6_5a7931e67782d.post_count = "4";
block_td_uid_6_5a7931e67782d.found_posts = "1826";
block_td_uid_6_5a7931e67782d.max_num_pages = "457";
block_td_uid_6_5a7931e67782d.header_color = "#ffffff";
block_td_uid_6_5a7931e67782d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5a7931e67782d);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5a7931e67782d_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_5a7931e67782d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/assegni-contanti-e-libretti-al-portatore/305042" rel="bookmark" title="Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/libretto-al-portatore-300x194.jpg" alt="" title="Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/assegni-contanti-e-libretti-al-portatore/305042" rel="bookmark" title="Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio">Contanti, assegni e libretti al portatore: guida con le 10 cose...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-05T14:40:00+00:00" >lunedì 5 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Contanti, assegni e libretti al portatore: guida con le 10 cose da sapere dopo nuove norme antiriciclaggio
L&#039;Associazione bancaria italiana ha lanciato una campagna informativa...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/questura-diffonde-dati-pesanti/305011" rel="bookmark" title="Come entrano i ladri nei nostri appartamenti: svelati i trucchi. E la Questura diffonde dati pesanti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/ladri-3-100x75.jpg" alt="" title="Come entrano i ladri nei nostri appartamenti: svelati i trucchi. E la Questura diffonde dati pesanti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/questura-diffonde-dati-pesanti/305011" rel="bookmark" title="Come entrano i ladri nei nostri appartamenti: svelati i trucchi. E la Questura diffonde dati pesanti">Come entrano i ladri nei nostri appartamenti: svelati i trucchi. E...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T16:36:35+00:00" >domenica 4 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/flagello-influenzale-non-si-salva/305002" rel="bookmark" title="L&#8217;influenza è un flagello devastante: non si salva neanche chi si era vaccinato"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/termometro-3-100x75.jpg" alt="" title="L&#8217;influenza è un flagello devastante: non si salva neanche chi si era vaccinato"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/flagello-influenzale-non-si-salva/305002" rel="bookmark" title="L&#8217;influenza è un flagello devastante: non si salva neanche chi si era vaccinato">L&#8217;influenza è un flagello devastante: non si salva neanche chi si...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T15:37:02+00:00" >domenica 4 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/pensioni-eta-lavori-usuranti/304932" rel="bookmark" title="Pensioni, niente aumento dell&#8217;età per 15 lavori usuranti: quali sono"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/medici-4-100x75.jpg" alt="" title="Pensioni, niente aumento dell&#8217;età per 15 lavori usuranti: quali sono"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/pensioni-eta-lavori-usuranti/304932" rel="bookmark" title="Pensioni, niente aumento dell&#8217;età per 15 lavori usuranti: quali sono">Pensioni, niente aumento dell&#8217;età per 15 lavori usuranti: quali sono</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-03T12:02:23+00:00" >sabato 3 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_5a7931e67daf0_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5a7931e67daf0_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5a7931e67daf0_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5a7931e67daf0_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5a7931e67daf0_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5a7931e67daf0 = new td_block();
block_td_uid_7_5a7931e67daf0.id = "td_uid_7_5a7931e67daf0";
block_td_uid_7_5a7931e67daf0.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5a7931e67daf0_inline"}';
block_td_uid_7_5a7931e67daf0.td_column_number = "1";
block_td_uid_7_5a7931e67daf0.block_type = "td_block_7";
block_td_uid_7_5a7931e67daf0.post_count = "2";
block_td_uid_7_5a7931e67daf0.found_posts = "515";
block_td_uid_7_5a7931e67daf0.max_num_pages = "258";
block_td_uid_7_5a7931e67daf0.header_color = "#";
block_td_uid_7_5a7931e67daf0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5a7931e67daf0);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a7931e67daf0_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_5a7931e67daf0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/conto-corrente-2018/304903" rel="bookmark" title="La tassa sui soldi depositati in banca"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/bancomat-100x75.jpg" alt="" title="La tassa sui soldi depositati in banca"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/conto-corrente-2018/304903" rel="bookmark" title="La tassa sui soldi depositati in banca">La tassa sui soldi depositati in banca</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-02T23:19:55+00:00" >venerdì 2 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/acebook-un-like-commenti/304861" rel="bookmark" title="Insulti su Facebook ad un Carabiniere: a processo in 22 per aver messo i like"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/carabiniere-caPPEllo-100x75.jpg" alt="" title="Insulti su Facebook ad un Carabiniere: a processo in 22 per aver messo i like"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/acebook-un-like-commenti/304861" rel="bookmark" title="Insulti su Facebook ad un Carabiniere: a processo in 22 per aver messo i like">Insulti su Facebook ad un Carabiniere: a processo in 22 per...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-02T14:53:11+00:00" >venerdì 2 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_5a7931e6810fe_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5a7931e6810fe_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5a7931e6810fe_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5a7931e6810fe_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5a7931e6810fe_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5a7931e6810fe = new td_block();
block_td_uid_8_5a7931e6810fe.id = "td_uid_8_5a7931e6810fe";
block_td_uid_8_5a7931e6810fe.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5a7931e6810fe_inline"}';
block_td_uid_8_5a7931e6810fe.td_column_number = "1";
block_td_uid_8_5a7931e6810fe.block_type = "td_block_1";
block_td_uid_8_5a7931e6810fe.post_count = "2";
block_td_uid_8_5a7931e6810fe.found_posts = "574";
block_td_uid_8_5a7931e6810fe.max_num_pages = "287";
block_td_uid_8_5a7931e6810fe.header_color = "#";
block_td_uid_8_5a7931e6810fe.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5a7931e6810fe);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5a7931e6810fe_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_5a7931e6810fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/attenzione-a-queste-apparecchiatur/305057" rel="bookmark" title="Furti a bordo auto con questa attrezzatura: la scoperta della Polizia. Di che cosa si tratta"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/disturbatore-di-frequenze-300x194.jpg" alt="" title="Furti a bordo auto con questa attrezzatura: la scoperta della Polizia. Di che cosa si tratta"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/attenzione-a-queste-apparecchiatur/305057" rel="bookmark" title="Furti a bordo auto con questa attrezzatura: la scoperta della Polizia. Di che cosa si tratta">Furti a bordo auto con questa attrezzatura: la scoperta della Polizia....</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-06T00:50:35+00:00" >martedì 6 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Furti a bordo auto con il disturbatore di frequenze. La Polizia arresta due uomini a Milano
Nei giorni scorsi gli agenti del Commissariato Garibaldi Venezia...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/attenzione-alla-mail-agenzia-delle-entrate/304913" rel="bookmark" title="L&#8217;allarme in una nota: attenzione alla e-mail dell&#8217;Agenzia delle Entrate"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/truffa-agenzia-entrate-2-100x75.jpg" alt="" title="L&#8217;allarme in una nota: attenzione alla e-mail dell&#8217;Agenzia delle Entrate"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/attenzione-alla-mail-agenzia-delle-entrate/304913" rel="bookmark" title="L&#8217;allarme in una nota: attenzione alla e-mail dell&#8217;Agenzia delle Entrate">L&#8217;allarme in una nota: attenzione alla e-mail dell&#8217;Agenzia delle Entrate</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-03T10:39:52+00:00" >sabato 3 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5a7931e684c9c_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5a7931e684c9c_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5a7931e684c9c_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5a7931e684c9c_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5a7931e684c9c_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5a7931e684c9c = new td_block();
block_td_uid_9_5a7931e684c9c.id = "td_uid_9_5a7931e684c9c";
block_td_uid_9_5a7931e684c9c.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5a7931e684c9c_inline"}';
block_td_uid_9_5a7931e684c9c.td_column_number = "1";
block_td_uid_9_5a7931e684c9c.block_type = "td_block_1";
block_td_uid_9_5a7931e684c9c.post_count = "1";
block_td_uid_9_5a7931e684c9c.found_posts = "87";
block_td_uid_9_5a7931e684c9c.max_num_pages = "87";
block_td_uid_9_5a7931e684c9c.header_color = "#";
block_td_uid_9_5a7931e684c9c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5a7931e684c9c);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5a7931e684c9c_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_5a7931e684c9c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/meteo-linizio-della-settimana/305022" rel="bookmark" title="Meteo, la settimana inizia con il maltempo: neve al Nord, pioggia al Centro"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/02/neve-casello-telepass-300x194.jpg" alt="" title="Meteo, la settimana inizia con il maltempo: neve al Nord, pioggia al Centro"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/meteo-linizio-della-settimana/305022" rel="bookmark" title="Meteo, la settimana inizia con il maltempo: neve al Nord, pioggia al Centro">Meteo, la settimana inizia con il maltempo: neve al Nord, pioggia...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T18:09:43+00:00" >domenica 4 febbraio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Meteo, previsioni lunedì 5 febbraio 2018
Nella giornata di oggi, sono segnalate piogge sparse e temperature in calo nelle zone tirreniche, nubi anche in Sicilia...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a7931e69ab22
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-caSlNiT" value="uepEiLvT" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ERmVvbBCcdt" value="T3WNw2SqCV_" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PnIwLY" value="ctlj8U" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wZukhHPEo" value="t*1qiS4lh" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-caSlNiT" value="uepEiLvT" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ERmVvbBCcdt" value="T3WNw2SqCV_" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PnIwLY" value="ctlj8U" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wZukhHPEo" value="t*1qiS4lh" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("-caSlNiT", "uepEiLvT");
data.data.append("ERmVvbBCcdt", "T3WNw2SqCV_");
data.data.append("PnIwLY", "ctlj8U");
data.data.append("wZukhHPEo", "t*1qiS4lh");
                    }
                    else {
                        data.data =  data.data + '&-caSlNiT=uepEiLvT&ERmVvbBCcdt=T3WNw2SqCV_&PnIwLY=ctlj8U&wZukhHPEo=t*1qiS4lh';
                    }
                }
            });

        });
    </script>
	    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>