<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1436171253179144');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1436171253179144&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

    <title>Alla Polizia Stradale telelaser ultima generazione: automobilisti beccati fino a 1,2 km</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2018/03/telelaser-2.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="COME FUNZIONA"/>
<link rel="canonical" href="http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alla Polizia Stradale telelaser ultima generazione: automobilisti beccati fino a 1,2 km" />
<meta property="og:description" content="COME FUNZIONA" />
<meta property="og:url" content="http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="Polizia stradale" />
<meta property="article:tag" content="telelaser" />
<meta property="article:section" content="Sicurezza" />
<meta property="article:published_time" content="2018-03-31T09:18:46+02:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2018/03/telelaser-2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="COME FUNZIONA" />
<meta name="twitter:title" content="Alla Polizia Stradale telelaser ultima generazione: automobilisti beccati fino a 1,2 km" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2018/03/telelaser-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Ecco il telelaser di ultima generazione: automobilisti filmati a un chilometro Feed dei commenti" href="http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sostenitori.info/?p=308362' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fecco-il-telelaser-di-ultima-generazione%2F308362" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fecco-il-telelaser-di-ultima-generazione%2F308362&#038;format=xml" />
			<meta property="fb:pages" content="230015650723" />
							<meta property="ia:markup_url" content="http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sostenitori.info/?wordfence_lh=1&hid=BBC890E1BCFF3B8B8563D76A542D5BB1');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>


 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>





<body class="post-template-default single single-post postid-308362 single-format-standard ecco-il-telelaser-di-ultima-generazione single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5abf704db88fb = new td_block();
block_td_uid_1_5abf704db88fb.id = "td_uid_1_5abf704db88fb";
block_td_uid_1_5abf704db88fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5abf704db88fb.td_column_number = "1";
block_td_uid_1_5abf704db88fb.block_type = "td_mega_menu";
block_td_uid_1_5abf704db88fb.post_count = "5";
block_td_uid_1_5abf704db88fb.found_posts = "966";
block_td_uid_1_5abf704db88fb.max_num_pages = "194";
block_td_uid_1_5abf704db88fb.header_color = "";
block_td_uid_1_5abf704db88fb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5abf704db88fb);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5abf704db88fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/dagli-ex-deputati-alle-vedove/308340" rel="bookmark" title="Dagli ex deputati alle vedove, in 2.600 percepiscono il vitalizio"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/parlamento-2-180x135.jpg" alt="" title="Dagli ex deputati alle vedove, in 2.600 percepiscono il vitalizio"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/dagli-ex-deputati-alle-vedove/308340" rel="bookmark" title="Dagli ex deputati alle vedove, in 2.600 percepiscono il vitalizio">Dagli ex deputati alle vedove, in 2.600 percepiscono il vitalizio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/claudio-amendola-politica/308133" rel="bookmark" title="Claudio Amendola: ‘Salvini è il politico più capace degli ultimi venti anni’"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/claudio-amendola-matteo-salvini-180x135.jpg" alt="" title="Claudio Amendola: ‘Salvini è il politico più capace degli ultimi venti anni’"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/claudio-amendola-politica/308133" rel="bookmark" title="Claudio Amendola: ‘Salvini è il politico più capace degli ultimi venti anni’">Claudio Amendola: ‘Salvini è il politico più capace degli ultimi venti anni’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/roberto-fico-autobus/308091" rel="bookmark" title="Roberto Fico, niente Auto Bu: il &#8220;presidente cittadino&#8221; va a Montecitorio in autobus"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/roberto-fico-autobus-180x135.jpg" alt="" title="Roberto Fico, niente Auto Bu: il &#8220;presidente cittadino&#8221; va a Montecitorio in autobus"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/roberto-fico-autobus/308091" rel="bookmark" title="Roberto Fico, niente Auto Bu: il &#8220;presidente cittadino&#8221; va a Montecitorio in autobus">Roberto Fico, niente Auto Bu: il &#8220;presidente cittadino&#8221; va a Montecitorio in autobus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/casellati-boldrini-presidenti/308083" rel="bookmark" title="Casellati, sgambetto alla Boldrini: &#8220;Chiamatemi presidente, non presidentessa&#8230;&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/boldrini-casellati-180x135.jpg" alt="" title="Casellati, sgambetto alla Boldrini: &#8220;Chiamatemi presidente, non presidentessa&#8230;&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/casellati-boldrini-presidenti/308083" rel="bookmark" title="Casellati, sgambetto alla Boldrini: &#8220;Chiamatemi presidente, non presidentessa&#8230;&#8221;">Casellati, sgambetto alla Boldrini: &#8220;Chiamatemi presidente, non presidentessa&#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/elisabetta-casellati-eletta-presidente/307948" rel="bookmark" title="Casellati eletta presidente del Senato, Fico alla Camera"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/casellati-180x135.jpg" alt="" title="Casellati eletta presidente del Senato, Fico alla Camera"/></a></div>                <a href="http://www.sostenitori.info/sezione/italia" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/elisabetta-casellati-eletta-presidente/307948" rel="bookmark" title="Casellati eletta presidente del Senato, Fico alla Camera">Casellati eletta presidente del Senato, Fico alla Camera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5abf704db88fb" data-td_block_id="td_uid_1_5abf704db88fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5abf704db88fb" data-td_block_id="td_uid_1_5abf704db88fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5abf704dbecfb = new td_block();
block_td_uid_2_5abf704dbecfb.id = "td_uid_2_5abf704dbecfb";
block_td_uid_2_5abf704dbecfb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5abf704dbecfb.td_column_number = "1";
block_td_uid_2_5abf704dbecfb.block_type = "td_mega_menu";
block_td_uid_2_5abf704dbecfb.post_count = "5";
block_td_uid_2_5abf704dbecfb.found_posts = "980";
block_td_uid_2_5abf704dbecfb.max_num_pages = "196";
block_td_uid_2_5abf704dbecfb.header_color = "";
block_td_uid_2_5abf704dbecfb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5abf704dbecfb);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5abf704dbecfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/pugni-sputi-e-insulti-su-17enne-video-incastra-i-tre-nordafricani/307904" rel="bookmark" title="Pugni, sputi e insulti su 17enne: un video incastra i tre nordafricani"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/video-bv-180x135.jpg" alt="" title="Pugni, sputi e insulti su 17enne: un video incastra i tre nordafricani"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/pugni-sputi-e-insulti-su-17enne-video-incastra-i-tre-nordafricani/307904" rel="bookmark" title="Pugni, sputi e insulti su 17enne: un video incastra i tre nordafricani">Pugni, sputi e insulti su 17enne: un video incastra i tre nordafricani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/padre-getta-la-figlia-video/307712" rel="bookmark" title="Padre getta la figlia neonata nella spazzatura: la piccola salvata da “un angelo custode”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/figlia-cina-2-180x135.jpg" alt="" title="Padre getta la figlia neonata nella spazzatura: la piccola salvata da “un angelo custode”"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/padre-getta-la-figlia-video/307712" rel="bookmark" title="Padre getta la figlia neonata nella spazzatura: la piccola salvata da “un angelo custode”">Padre getta la figlia neonata nella spazzatura: la piccola salvata da “un angelo custode”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/festa-papa-esercito/307631" rel="bookmark" title="Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri figli&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/esercito-festa-del-papà-180x135.jpg" alt="" title="Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri figli&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/esercito-italiano" class="td-post-category">Esercito Italiano</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/festa-papa-esercito/307631" rel="bookmark" title="Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri figli&#8221;">Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri figli&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-quattro-uomini-colore-pestano-un-italiano-rubargli-lo-smartphone/307008" rel="bookmark" title="VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello smartphone"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/pestaggio2-180x135.jpg" alt="" title="VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello smartphone"/></a></div>                <a href="http://www.sostenitori.info/sezione/attualita" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-quattro-uomini-colore-pestano-un-italiano-rubargli-lo-smartphone/307008" rel="bookmark" title="VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello smartphone">VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/i-carabinieri-arrestano-il-cane/306779" rel="bookmark" title="I carabinieri &#8216;arrestano&#8217; il cane: il viaggio sulla gazzella è da ridere"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/cane-cc-180x135.jpg" alt="" title="I carabinieri &#8216;arrestano&#8217; il cane: il viaggio sulla gazzella è da ridere"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/i-carabinieri-arrestano-il-cane/306779" rel="bookmark" title="I carabinieri &#8216;arrestano&#8217; il cane: il viaggio sulla gazzella è da ridere">I carabinieri &#8216;arrestano&#8217; il cane: il viaggio sulla gazzella è da ridere</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5abf704dbecfb" data-td_block_id="td_uid_2_5abf704dbecfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5abf704dbecfb" data-td_block_id="td_uid_2_5abf704dbecfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="6932404745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="6932404745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="6932404745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-308362" class="post-308362 post type-post status-publish format-standard has-post-thumbnail hentry category-sicurezza tag-polizia-stradale tag-telelaser" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Ecco il telelaser di ultima generazione: automobilisti filmati a un chilometro</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-31T09:18:46+00:00" >sabato 31 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="681" height="368" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/telelaser-2-681x368.jpg" alt="" title="telelaser 2"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fecco-il-telelaser-di-ultima-generazione%2F308362" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecco+il+telelaser+di+ultima+generazione%3A+automobilisti+filmati+a+un+chilometro&url=http%3A%2F%2Fwww.sostenitori.info%2Fecco-il-telelaser-di-ultima-generazione%2F308362&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362&amp;media=http://www.sostenitori.info/wp-content/uploads/2018/03/telelaser-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3934706316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3934706316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3934706316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La Polstrada come sempre impegnata per garantire la sicurezza dei cittadini ha illustrato il piano per affrontare il traffico dell&#8217;esodo pasquale e per le prossime festività fino al 1° maggio.</p>
<p>Oltre a raccomandare prudenza e rispetto per le norme stradali, sono previsti controlli straordinari con la nuova strumentazione a disposizione</p>
<p>tra cui un telelaser che permette di verificare anche a un chilometro di distanza la velocità dei veicoli e l&#8217;eventuale utilizzo del cellulare alla guida.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-300980" src="http://www.sostenitori.info/wp-content/uploads/2017/11/polizia-stradale-paletta-500x271.jpg" alt="" width="500" height="271" srcset="http://www.sostenitori.info/wp-content/uploads/2017/11/polizia-stradale-paletta-500x271.jpg 500w, http://www.sostenitori.info/wp-content/uploads/2017/11/polizia-stradale-paletta-640x346.jpg 640w, http://www.sostenitori.info/wp-content/uploads/2017/11/polizia-stradale-paletta-681x369.jpg 681w, http://www.sostenitori.info/wp-content/uploads/2017/11/polizia-stradale-paletta.jpg 750w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Alcuni automobilisti dovranno fare i conti con un occhio elettronico in più. É il telelaser di ultima generazione arrivato da poco tempo in dotazione alla Polizia Stradale in Veneto (sezione di Padova)</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/due-cani-spaventati/303340" target="_blank" rel="nofollow" class="u3899976eb31efa5d3e8e7dad7571da20"><!-- INLINE RELATED POSTS 1/2 //--><style> .u3899976eb31efa5d3e8e7dad7571da20 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u3899976eb31efa5d3e8e7dad7571da20:active, .u3899976eb31efa5d3e8e7dad7571da20:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3899976eb31efa5d3e8e7dad7571da20 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3899976eb31efa5d3e8e7dad7571da20 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u3899976eb31efa5d3e8e7dad7571da20 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u3899976eb31efa5d3e8e7dad7571da20:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Genova, due cani scappano spaventati dagli spari dei cacciatori: salvati dalla polizia in autostrada</span></div></a></div><h4><strong>Di questo particolare modello al momento sono dotati solo una decina di uffici in Italia, ma presto potrebbero diventare molti di più.</strong></h4>
<p>Il nuovo telelaser è dotato di un binocolo interno e riuscirà a salvare dentro una propria scheda sim le immagini filmate fino a un chilometro e duecento metri di distanza.</p>
<p>Una distanza davvero notevole che consente agli uomini della Stradale di accertare non solo la velocità dei veicoli in avvicinamento e in allontanamento, ma anche il comportamento dei conducenti.</p>
<p>&#8220;Pensiamo a due violazioni molto comuni come l’utilizzo del telefonino e il mancato uso della cintura &#8211; spiega il dirigente Gianfranco Martorano al Gazzettino -.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/compiere-rapine-fermati-polizia-stradale/301084" target="_blank" rel="nofollow" class="u83073e336d0f4e26fd61885a9968f4cb"><!-- INLINE RELATED POSTS 2/2 //--><style> .u83073e336d0f4e26fd61885a9968f4cb { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u83073e336d0f4e26fd61885a9968f4cb:active, .u83073e336d0f4e26fd61885a9968f4cb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u83073e336d0f4e26fd61885a9968f4cb { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u83073e336d0f4e26fd61885a9968f4cb .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u83073e336d0f4e26fd61885a9968f4cb .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u83073e336d0f4e26fd61885a9968f4cb:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Colpo della polizia: arrestati due ladri pronti a rapinare alcune gioiellerie</span></div></a></div><p>Con questo telelaser di ultima generazione riusciamo a notare anche quei guidatori che tolgono il telefonino o allacciano le cinture solamente quando si avvicinano alla pattuglia&#8221;.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-308365" src="http://www.sostenitori.info/wp-content/uploads/2018/03/gianfranco-martorano-500x362.jpg" alt="" width="500" height="362" srcset="http://www.sostenitori.info/wp-content/uploads/2018/03/gianfranco-martorano-500x362.jpg 500w, http://www.sostenitori.info/wp-content/uploads/2018/03/gianfranco-martorano-640x463.jpg 640w, http://www.sostenitori.info/wp-content/uploads/2018/03/gianfranco-martorano-681x493.jpg 681w, http://www.sostenitori.info/wp-content/uploads/2018/03/gianfranco-martorano.jpg 750w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h2></h2>
<h2>La polizia stradale  invita tutti attenzione:</h2>
<p>prima di partire è bene controllare l&#8217;efficienza del veicolo, sistemare bene i bagagli senza sovraccaricare la vettura,</p>
<p>trasportare gli animali in modo idoneo e mettersi alla guida riposati e senza eccedere nel consumo di cibo e alcol.</p>
<p><em>&#8220;Durante il viaggio gli agenti ricordano di rispettare le norme di sicurezza relative alle cinture e ai seggiolini per bambini, di evitare ogni distrazione durante la guida e di mantenersi sempre vigili.&#8221;</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/polizia-stradale">Polizia stradale</a></li><li><a href="http://www.sostenitori.info/tag/telelaser">telelaser</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
      <div style="margin-top:15px;  margin-bottom:5px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="7253886600"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/attore-luigi-de-filippo/308376">E' morto il regista e attore Luigi De Filippo, ultimo erede della storica dinastia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/devasta-il-paese-di-furti/308367">Accolto per un reinserimento sociale nel paesino, lo tartassa di furti</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecco-il-telelaser-di-ultima-generazione/308362#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='308362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abb0a4539d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style scoped>.td_uid_3_5abf704dd5995_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_5abf704dd5995_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_5abf704dd5995_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_5abf704dd5995_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_5abf704dd5995_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_5abf704dd5995 = new td_block();
block_td_uid_3_5abf704dd5995.id = "td_uid_3_5abf704dd5995";
block_td_uid_3_5abf704dd5995.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5abf704dd5995_inline"}';
block_td_uid_3_5abf704dd5995.td_column_number = "1";
block_td_uid_3_5abf704dd5995.block_type = "td_block_1";
block_td_uid_3_5abf704dd5995.post_count = "4";
block_td_uid_3_5abf704dd5995.found_posts = "980";
block_td_uid_3_5abf704dd5995.max_num_pages = "245";
block_td_uid_3_5abf704dd5995.header_color = "#ff4542";
block_td_uid_3_5abf704dd5995.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5abf704dd5995);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5abf704dd5995_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_5abf704dd5995 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/pugni-sputi-e-insulti-su-17enne-video-incastra-i-tre-nordafricani/307904" rel="bookmark" title="Pugni, sputi e insulti su 17enne: un video incastra i tre nordafricani"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/video-bv-300x194.jpg" alt="" title="Pugni, sputi e insulti su 17enne: un video incastra i tre nordafricani"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/pugni-sputi-e-insulti-su-17enne-video-incastra-i-tre-nordafricani/307904" rel="bookmark" title="Pugni, sputi e insulti su 17enne: un video incastra i tre nordafricani">Pugni, sputi e insulti su 17enne: un video incastra i tre...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T17:11:26+00:00" >venerdì 23 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Il video choc su un autobus di Forlì: una baby gang di nordafricani picchia e sputa su un minorenne. Poi l&#039;aggressione a un 17enne
Lo...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/padre-getta-la-figlia-video/307712" rel="bookmark" title="Padre getta la figlia neonata nella spazzatura: la piccola salvata da “un angelo custode”"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/figlia-cina-2-100x75.jpg" alt="" title="Padre getta la figlia neonata nella spazzatura: la piccola salvata da “un angelo custode”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/padre-getta-la-figlia-video/307712" rel="bookmark" title="Padre getta la figlia neonata nella spazzatura: la piccola salvata da “un angelo custode”">Padre getta la figlia neonata nella spazzatura: la piccola salvata da...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-20T17:23:19+00:00" >martedì 20 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/festa-papa-esercito/307631" rel="bookmark" title="Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri figli&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/esercito-festa-del-papà-100x75.jpg" alt="" title="Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri figli&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/festa-papa-esercito/307631" rel="bookmark" title="Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri figli&#8221;">Gli auguri ai papà dell&#8217;Esercito: &#8220;Ai più grandi eroi dei nostri...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-19T13:41:50+00:00" >lunedì 19 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-quattro-uomini-colore-pestano-un-italiano-rubargli-lo-smartphone/307008" rel="bookmark" title="VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello smartphone"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/pestaggio2-100x75.jpg" alt="" title="VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello smartphone"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-quattro-uomini-colore-pestano-un-italiano-rubargli-lo-smartphone/307008" rel="bookmark" title="VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello smartphone">VIDEO: quattro uomini di colore pestano un italiano per derubarlo dello...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-08T14:04:30+00:00" >giovedì 8 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_4_5abf704dda73d_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5abf704dda73d_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5abf704dda73d_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5abf704dda73d_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5abf704dda73d_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5abf704dda73d = new td_block();
block_td_uid_4_5abf704dda73d.id = "td_uid_4_5abf704dda73d";
block_td_uid_4_5abf704dda73d.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5abf704dda73d_inline"}';
block_td_uid_4_5abf704dda73d.td_column_number = "1";
block_td_uid_4_5abf704dda73d.block_type = "td_block_7";
block_td_uid_4_5abf704dda73d.post_count = "4";
block_td_uid_4_5abf704dda73d.found_posts = "112";
block_td_uid_4_5abf704dda73d.max_num_pages = "28";
block_td_uid_4_5abf704dda73d.header_color = "#ff4542";
block_td_uid_4_5abf704dda73d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5abf704dda73d);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5abf704dda73d_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5abf704dda73d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/carabinieri-incidente-sap/308143" rel="bookmark" title="Carabinieri morti in incidente stradale: “Peccato ne muoiano pochi”, il Sap denuncia autore del commento"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/franco-rebuffo-100x75.jpg" alt="" title="Carabinieri morti in incidente stradale: “Peccato ne muoiano pochi”, il Sap denuncia autore del commento"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/carabinieri-incidente-sap/308143" rel="bookmark" title="Carabinieri morti in incidente stradale: “Peccato ne muoiano pochi”, il Sap denuncia autore del commento">Carabinieri morti in incidente stradale: “Peccato ne muoiano pochi”, il Sap...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-27T19:41:46+00:00" >martedì 27 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/orrore-in-casa-di-riposo/308303" rel="bookmark" title="&#8220;Stai qui e aspetta la tua ora&#8221;. L&#8217;orrore in casa di riposo: anziani lasciati sporchi e picchiati"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/casa-di-riposo-reggio-emilia-2-100x75.jpg" alt="" title="&#8220;Stai qui e aspetta la tua ora&#8221;. L&#8217;orrore in casa di riposo: anziani lasciati sporchi e picchiati"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/orrore-in-casa-di-riposo/308303" rel="bookmark" title="&#8220;Stai qui e aspetta la tua ora&#8221;. L&#8217;orrore in casa di riposo: anziani lasciati sporchi e picchiati">&#8220;Stai qui e aspetta la tua ora&#8221;. L&#8217;orrore in casa di...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-29T23:32:36+00:00" >giovedì 29 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/morta-maretta-scoca/308010" rel="bookmark" title="Morto giudice tv di &#8220;Forum&#8221;, l&#8217;avvocato Maretta Scoca, l&#8217;addio su Facebook"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/maretta-scoca-100x75.jpg" alt="" title="Morto giudice tv di &#8220;Forum&#8221;, l&#8217;avvocato Maretta Scoca, l&#8217;addio su Facebook"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/morta-maretta-scoca/308010" rel="bookmark" title="Morto giudice tv di &#8220;Forum&#8221;, l&#8217;avvocato Maretta Scoca, l&#8217;addio su Facebook">Morto giudice tv di &#8220;Forum&#8221;, l&#8217;avvocato Maretta Scoca, l&#8217;addio su Facebook</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-25T16:23:23+00:00" >domenica 25 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/fabrizio-frizzi-giancarlo-magalli/308074" rel="bookmark" title="Fabrizio Frizzi, l&#8217;ischemia e l&#8217;emorragia cerebrale. Giancarlo Magalli sconvolto piange la scomparsa dell&#8217;amico"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/giancarlo-magalli-fabrizio-frizzi-100x75.jpg" alt="" title="Fabrizio Frizzi, l&#8217;ischemia e l&#8217;emorragia cerebrale. Giancarlo Magalli sconvolto piange la scomparsa dell&#8217;amico"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/fabrizio-frizzi-giancarlo-magalli/308074" rel="bookmark" title="Fabrizio Frizzi, l&#8217;ischemia e l&#8217;emorragia cerebrale. Giancarlo Magalli sconvolto piange la scomparsa dell&#8217;amico">Fabrizio Frizzi, l&#8217;ischemia e l&#8217;emorragia cerebrale. Giancarlo Magalli sconvolto piange la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-26T10:46:11+00:00" >lunedì 26 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="1647454321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="1647454321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="1647454321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_5abf704e58d0b_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5abf704e58d0b_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5abf704e58d0b_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5abf704e58d0b_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5abf704e58d0b_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5abf704e58d0b = new td_block();
block_td_uid_5_5abf704e58d0b.id = "td_uid_5_5abf704e58d0b";
block_td_uid_5_5abf704e58d0b.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5abf704e58d0b_inline"}';
block_td_uid_5_5abf704e58d0b.td_column_number = "1";
block_td_uid_5_5abf704e58d0b.block_type = "td_block_1";
block_td_uid_5_5abf704e58d0b.post_count = "3";
block_td_uid_5_5abf704e58d0b.found_posts = "1779";
block_td_uid_5_5abf704e58d0b.max_num_pages = "593";
block_td_uid_5_5abf704e58d0b.header_color = "#";
block_td_uid_5_5abf704e58d0b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5abf704e58d0b);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5abf704e58d0b_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_5abf704e58d0b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362" rel="bookmark" title="Ecco il telelaser di ultima generazione: automobilisti filmati a un chilometro"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/telelaser-2-300x194.jpg" alt="" title="Ecco il telelaser di ultima generazione: automobilisti filmati a un chilometro"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ecco-il-telelaser-di-ultima-generazione/308362" rel="bookmark" title="Ecco il telelaser di ultima generazione: automobilisti filmati a un chilometro">Ecco il telelaser di ultima generazione: automobilisti filmati a un chilometro</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-31T09:18:46+00:00" >sabato 31 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                La Polstrada come sempre impegnata per garantire la sicurezza dei cittadini ha illustrato il piano per affrontare il traffico dell&#039;esodo pasquale e per le...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/polizia-stradale-staffetta-farmaco/308332" rel="bookmark" title="La Polizia Stradale trasporta un farmaco in tempi record e salva due vite"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/polizia-stradale-paletta-100x75.jpg" alt="" title="La Polizia Stradale trasporta un farmaco in tempi record e salva due vite"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/polizia-stradale-staffetta-farmaco/308332" rel="bookmark" title="La Polizia Stradale trasporta un farmaco in tempi record e salva due vite">La Polizia Stradale trasporta un farmaco in tempi record e salva...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-30T19:09:02+00:00" >venerdì 30 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/luca-catania-carabiniere-scomparso-la-lettera-anonima-a-chi-lha-visto-che-apre-nuovi-scenari/308293" rel="bookmark" title="Luca Catania, carabiniere scomparso: la lettera anonima a &#8220;Chi l&#8217;ha visto?&#8221; che apre nuovi scenari"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/luca-catania-100x75.jpg" alt="" title="Luca Catania, carabiniere scomparso: la lettera anonima a &#8220;Chi l&#8217;ha visto?&#8221; che apre nuovi scenari"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/luca-catania-carabiniere-scomparso-la-lettera-anonima-a-chi-lha-visto-che-apre-nuovi-scenari/308293" rel="bookmark" title="Luca Catania, carabiniere scomparso: la lettera anonima a &#8220;Chi l&#8217;ha visto?&#8221; che apre nuovi scenari">Luca Catania, carabiniere scomparso: la lettera anonima a &#8220;Chi l&#8217;ha visto?&#8221;...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-29T17:18:19+00:00" >giovedì 29 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_5abf704e5dc4e = new td_block();
block_td_uid_6_5abf704e5dc4e.id = "td_uid_6_5abf704e5dc4e";
block_td_uid_6_5abf704e5dc4e.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5abf704e5dc4e_inline"}';
block_td_uid_6_5abf704e5dc4e.td_column_number = "1";
block_td_uid_6_5abf704e5dc4e.block_type = "td_block_1";
block_td_uid_6_5abf704e5dc4e.post_count = "4";
block_td_uid_6_5abf704e5dc4e.found_posts = "1910";
block_td_uid_6_5abf704e5dc4e.max_num_pages = "478";
block_td_uid_6_5abf704e5dc4e.header_color = "#ffffff";
block_td_uid_6_5abf704e5dc4e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5abf704e5dc4e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5abf704e5dc4e_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_5abf704e5dc4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/processionaria/308323" rel="bookmark" title="Torna l&#8217;incubo della processionaria: occhio ai giochi all&#8217;aperto con bimbi e animali"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/processionaria-300x194.jpg" alt="" title="Torna l&#8217;incubo della processionaria: occhio ai giochi all&#8217;aperto con bimbi e animali"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/processionaria/308323" rel="bookmark" title="Torna l&#8217;incubo della processionaria: occhio ai giochi all&#8217;aperto con bimbi e animali">Torna l&#8217;incubo della processionaria: occhio ai giochi all&#8217;aperto con bimbi e...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-30T17:57:42+00:00" >venerdì 30 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Con l’arrivo della primavera ci sono buone probabilità di incontrare la processionaria (Thaumetopoea pityocampa). Sono bruchi buffi e in apparenza innocui che prendono il...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/uomo-si-risveglia-dopo-un-mese-di-coma-due-giorni-dopo-lo-spegnimento-della-macchina-che-lo-teneva-in-vita/308269" rel="bookmark" title="Uomo si risveglia dopo un mese di coma, due giorni dopo lo spegnimento della macchina che lo teneva in vita"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/miracolo-100x75.jpg" alt="" title="Uomo si risveglia dopo un mese di coma, due giorni dopo lo spegnimento della macchina che lo teneva in vita"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/uomo-si-risveglia-dopo-un-mese-di-coma-due-giorni-dopo-lo-spegnimento-della-macchina-che-lo-teneva-in-vita/308269" rel="bookmark" title="Uomo si risveglia dopo un mese di coma, due giorni dopo lo spegnimento della macchina che lo teneva in vita">Uomo si risveglia dopo un mese di coma, due giorni dopo...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-29T11:57:24+00:00" >giovedì 29 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/russi-di-notte-ecco-un-utilissimo-rimedio-casalingo-che-potrebbe-fare-al-caso-tuo/308263" rel="bookmark" title="Russi di notte? Ecco un utilissimo rimedio casalingo che potrebbe fare al caso tuo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/russare-100x75.jpg" alt="" title="Russi di notte? Ecco un utilissimo rimedio casalingo che potrebbe fare al caso tuo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/russi-di-notte-ecco-un-utilissimo-rimedio-casalingo-che-potrebbe-fare-al-caso-tuo/308263" rel="bookmark" title="Russi di notte? Ecco un utilissimo rimedio casalingo che potrebbe fare al caso tuo">Russi di notte? Ecco un utilissimo rimedio casalingo che potrebbe fare...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-29T11:39:50+00:00" >giovedì 29 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/milano-roma-tulipani/308156" rel="bookmark" title="Roma e Milano come l&#8217;Olanda: ecco i parchi con oltre 300mila tulipani"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/tulipani-2-100x75.jpg" alt="" title="Roma e Milano come l&#8217;Olanda: ecco i parchi con oltre 300mila tulipani"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/milano-roma-tulipani/308156" rel="bookmark" title="Roma e Milano come l&#8217;Olanda: ecco i parchi con oltre 300mila tulipani">Roma e Milano come l&#8217;Olanda: ecco i parchi con oltre 300mila...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-27T22:11:07+00:00" >martedì 27 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_5abf704e64ddd_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5abf704e64ddd_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5abf704e64ddd_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5abf704e64ddd_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5abf704e64ddd_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5abf704e64ddd = new td_block();
block_td_uid_7_5abf704e64ddd.id = "td_uid_7_5abf704e64ddd";
block_td_uid_7_5abf704e64ddd.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5abf704e64ddd_inline"}';
block_td_uid_7_5abf704e64ddd.td_column_number = "1";
block_td_uid_7_5abf704e64ddd.block_type = "td_block_7";
block_td_uid_7_5abf704e64ddd.post_count = "2";
block_td_uid_7_5abf704e64ddd.found_posts = "522";
block_td_uid_7_5abf704e64ddd.max_num_pages = "261";
block_td_uid_7_5abf704e64ddd.header_color = "#";
block_td_uid_7_5abf704e64ddd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5abf704e64ddd);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5abf704e64ddd_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_5abf704e64ddd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/facebook-multe-309/307683" rel="bookmark" title="Bestemmiare su Facebook potrebbe costare caro: multe fino a 309 euro"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/facebook-sentenza-100x75.jpg" alt="" title="Bestemmiare su Facebook potrebbe costare caro: multe fino a 309 euro"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/facebook-multe-309/307683" rel="bookmark" title="Bestemmiare su Facebook potrebbe costare caro: multe fino a 309 euro">Bestemmiare su Facebook potrebbe costare caro: multe fino a 309 euro</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-20T01:21:16+00:00" >martedì 20 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/bollo-auto-esente-cass/306893" rel="bookmark" title="Prescrizione bollo auto 2018: come sapere se si è esentati quando non si è pagato"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/bollo-auto-4-100x75.jpg" alt="" title="Prescrizione bollo auto 2018: come sapere se si è esentati quando non si è pagato"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bollo-auto-esente-cass/306893" rel="bookmark" title="Prescrizione bollo auto 2018: come sapere se si è esentati quando non si è pagato">Prescrizione bollo auto 2018: come sapere se si è esentati quando...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-07T00:22:27+00:00" >mercoledì 7 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_5abf704e6811e_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5abf704e6811e_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5abf704e6811e_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5abf704e6811e_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5abf704e6811e_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5abf704e6811e = new td_block();
block_td_uid_8_5abf704e6811e.id = "td_uid_8_5abf704e6811e";
block_td_uid_8_5abf704e6811e.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5abf704e6811e_inline"}';
block_td_uid_8_5abf704e6811e.td_column_number = "1";
block_td_uid_8_5abf704e6811e.block_type = "td_block_1";
block_td_uid_8_5abf704e6811e.post_count = "2";
block_td_uid_8_5abf704e6811e.found_posts = "595";
block_td_uid_8_5abf704e6811e.max_num_pages = "298";
block_td_uid_8_5abf704e6811e.header_color = "#";
block_td_uid_8_5abf704e6811e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5abf704e6811e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5abf704e6811e_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_5abf704e6811e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/virus-messenger-fb/308021" rel="bookmark" title="Facebook, occhio (di nuovo) al virus del falso video su Messenger"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/virus-facebook-2-300x194.jpg" alt="" title="Facebook, occhio (di nuovo) al virus del falso video su Messenger"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/virus-messenger-fb/308021" rel="bookmark" title="Facebook, occhio (di nuovo) al virus del falso video su Messenger">Facebook, occhio (di nuovo) al virus del falso video su Messenger</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-25T18:01:47+00:00" >domenica 25 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                UN video da vedere su YouTube. Il link ci arriva da un amico. All&#039;apparenza, quella clip riguarderebbe proprio lui visto che il formato è...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/facebook-attenti-alla-pericolosa-truffa/307680" rel="bookmark" title="Facebook: attenti alla pericolosa truffa che si nasconde nelle richieste d’amicizia"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/facebook-amicizia-2-100x75.jpg" alt="" title="Facebook: attenti alla pericolosa truffa che si nasconde nelle richieste d’amicizia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/facebook-attenti-alla-pericolosa-truffa/307680" rel="bookmark" title="Facebook: attenti alla pericolosa truffa che si nasconde nelle richieste d’amicizia">Facebook: attenti alla pericolosa truffa che si nasconde nelle richieste d’amicizia</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-20T01:14:52+00:00" >martedì 20 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5abf704e6c069_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5abf704e6c069_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5abf704e6c069_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5abf704e6c069_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5abf704e6c069_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5abf704e6c069 = new td_block();
block_td_uid_9_5abf704e6c069.id = "td_uid_9_5abf704e6c069";
block_td_uid_9_5abf704e6c069.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5abf704e6c069_inline"}';
block_td_uid_9_5abf704e6c069.td_column_number = "1";
block_td_uid_9_5abf704e6c069.block_type = "td_block_1";
block_td_uid_9_5abf704e6c069.post_count = "1";
block_td_uid_9_5abf704e6c069.found_posts = "113";
block_td_uid_9_5abf704e6c069.max_num_pages = "113";
block_td_uid_9_5abf704e6c069.header_color = "#";
block_td_uid_9_5abf704e6c069.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5abf704e6c069);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5abf704e6c069_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_5abf704e6c069 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/meteo-pasquale-temperature-in-aumento-ma-occhio-al-maltempo/308280" rel="bookmark" title="Meteo Pasquale: temperature in aumento, ma occhio al maltempo"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/03/meteopasqualino-300x194.jpg" alt="" title="Meteo Pasquale: temperature in aumento, ma occhio al maltempo"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/meteo-pasquale-temperature-in-aumento-ma-occhio-al-maltempo/308280" rel="bookmark" title="Meteo Pasquale: temperature in aumento, ma occhio al maltempo">Meteo Pasquale: temperature in aumento, ma occhio al maltempo</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-29T15:32:06+00:00" >giovedì 29 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Splende il sole e fa caldo su gran parte d’Italia, mentre aumentano le nubi sulle Regioni del Nord.

E’ comunque un Giovedì Santo dal clima...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5abf704e85f5a
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QlqKPJMi" value="_akm6DqO" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mHgKsGwvQub" value="bPlvT@9w0Wg" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="FlyEcOtS" value="i5tuZ9WI" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QlqKPJMi" value="_akm6DqO" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mHgKsGwvQub" value="bPlvT@9w0Wg" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="FlyEcOtS" value="i5tuZ9WI" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("QlqKPJMi", "_akm6DqO");
data.data.append("mHgKsGwvQub", "bPlvT@9w0Wg");
data.data.append("FlyEcOtS", "i5tuZ9WI");
                    }
                    else {
                        data.data =  data.data + '&QlqKPJMi=_akm6DqO&mHgKsGwvQub=bPlvT@9w0Wg&FlyEcOtS=i5tuZ9WI';
                    }
                }
            });

        });
    </script>
	    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>