<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>È ufficiale: iniziata l&#039;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-tullio-del-sette.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Carabinieri: è iniziata l&#039;era di Giovanni Nistri. Chi è il nuovo Comandante Generale dell’Arma"/>
<link rel="canonical" href="http://www.sostenitori.info/giovanni-nistri-comandante/304123" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="È ufficiale: iniziata l&#039;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma" />
<meta property="og:description" content="Carabinieri: è iniziata l&#039;era di Giovanni Nistri. Chi è il nuovo Comandante Generale dell’Arma" />
<meta property="og:url" content="http://www.sostenitori.info/giovanni-nistri-comandante/304123" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="arma dei carabinieri" />
<meta property="article:tag" content="Giovanni Nistri" />
<meta property="article:tag" content="Tullio del Sette" />
<meta property="article:section" content="Carabinieri" />
<meta property="article:published_time" content="2018-01-16T22:39:20+01:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-tullio-del-sette.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Carabinieri: è iniziata l&#039;era di Giovanni Nistri. Chi è il nuovo Comandante Generale dell’Arma" />
<meta name="twitter:title" content="È ufficiale: iniziata l&#039;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-tullio-del-sette.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sostenitori.info\/","name":"Sostenitori delle Forze dell&#039;Ordine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sostenitori.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; È ufficiale: iniziata l&#8217;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma Feed dei commenti" href="http://www.sostenitori.info/giovanni-nistri-comandante/304123/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sostenitori.info/?p=304123' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fgiovanni-nistri-comandante%2F304123" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fgiovanni-nistri-comandante%2F304123&#038;format=xml" />
			<meta property="fb:pages" content="230015650723" />
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sostenitori.info/?wordfence_lh=1&hid=16A73AB9854C53724023CF33B372E38C');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>


 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>





<body class="post-template-default single single-post postid-304123 single-format-standard giovanni-nistri-comandante single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a5eca240a87c = new td_block();
block_td_uid_1_5a5eca240a87c.id = "td_uid_1_5a5eca240a87c";
block_td_uid_1_5a5eca240a87c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5a5eca240a87c.td_column_number = "1";
block_td_uid_1_5a5eca240a87c.block_type = "td_mega_menu";
block_td_uid_1_5a5eca240a87c.post_count = "5";
block_td_uid_1_5a5eca240a87c.found_posts = "944";
block_td_uid_1_5a5eca240a87c.max_num_pages = "189";
block_td_uid_1_5a5eca240a87c.header_color = "";
block_td_uid_1_5a5eca240a87c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a5eca240a87c);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5a5eca240a87c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/porta-la-figlia-a-scuola-con-lauto-blu/303883" rel="bookmark" title="Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/Deborah-Montalbano-180x135.jpg" alt="" title="Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/porta-la-figlia-a-scuola-con-lauto-blu/303883" rel="bookmark" title="Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle">Porta la figlia a scuola con l&#8217;auto blu, beccata: è una politica del Movimento 5 Stelle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/la-rivincita-della-casta/303608" rel="bookmark" title="La rivincita della casta: via i tagli a stipendi e vitalizi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/Parlamento-Italiano-180x135.jpg" alt="" title="La rivincita della casta: via i tagli a stipendi e vitalizi"/></a></div>                <a href="http://www.sostenitori.info/sezione/italia" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/la-rivincita-della-casta/303608" rel="bookmark" title="La rivincita della casta: via i tagli a stipendi e vitalizi">La rivincita della casta: via i tagli a stipendi e vitalizi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/reddito-di-dignita/303222" rel="bookmark" title="La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/anziano-2-180x135.jpg" alt="" title="La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;."/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/reddito-di-dignita/303222" rel="bookmark" title="La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;.">La proposta di Berlusconi: “Reddito di dignità per chi sta sotto i mille euro&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/morto-senatore-stelio-de-carolis/303000" rel="bookmark" title="Morto il senatore Stelio De Carolis, travolto e ucciso da un&#8217;auto a Forlì"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/stelio-de-carolis-3-180x135.jpg" alt="" title="Morto il senatore Stelio De Carolis, travolto e ucciso da un&#8217;auto a Forlì"/></a></div>                <a href="http://www.sostenitori.info/sezione/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/morto-senatore-stelio-de-carolis/303000" rel="bookmark" title="Morto il senatore Stelio De Carolis, travolto e ucciso da un&#8217;auto a Forlì">Morto il senatore Stelio De Carolis, travolto e ucciso da un&#8217;auto a Forlì</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/deputato-stefano-apuzzo/302741" rel="bookmark" title="Chi è l&#8217;ex deputato (oggi assessore) che ha insultato l&#8217;ex ministro Altero Matteoli"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/stefano-apuzzo-3-180x135.jpg" alt="" title="Chi è l&#8217;ex deputato (oggi assessore) che ha insultato l&#8217;ex ministro Altero Matteoli"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/deputato-stefano-apuzzo/302741" rel="bookmark" title="Chi è l&#8217;ex deputato (oggi assessore) che ha insultato l&#8217;ex ministro Altero Matteoli">Chi è l&#8217;ex deputato (oggi assessore) che ha insultato l&#8217;ex ministro Altero Matteoli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a5eca240a87c" data-td_block_id="td_uid_1_5a5eca240a87c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a5eca240a87c" data-td_block_id="td_uid_1_5a5eca240a87c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a5eca2410f0a = new td_block();
block_td_uid_2_5a5eca2410f0a.id = "td_uid_2_5a5eca2410f0a";
block_td_uid_2_5a5eca2410f0a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5a5eca2410f0a.td_column_number = "1";
block_td_uid_2_5a5eca2410f0a.block_type = "td_mega_menu";
block_td_uid_2_5a5eca2410f0a.post_count = "5";
block_td_uid_2_5a5eca2410f0a.found_posts = "966";
block_td_uid_2_5a5eca2410f0a.max_num_pages = "194";
block_td_uid_2_5a5eca2410f0a.header_color = "";
block_td_uid_2_5a5eca2410f0a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5a5eca2410f0a);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5a5eca2410f0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/bagno-a-180x135.jpg" alt="" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"/></a></div>                <a href="http://www.sostenitori.info/sezione/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social">Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/si-arrampica-lungo-la-palazzina/302166" rel="bookmark" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/arrampicato-2-180x135.jpg" alt="" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/si-arrampica-lungo-la-palazzina/302166" rel="bookmark" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc">Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/tecnica-del-filo/301753" rel="bookmark" title="Rapinato al bancomat con la tecnica del filo: due arresti. Come funziona"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/riprese-telecamere-napoli-3-180x135.jpg" alt="" title="Rapinato al bancomat con la tecnica del filo: due arresti. Come funziona"/></a></div>                <a href="http://www.sostenitori.info/sezione/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/tecnica-del-filo/301753" rel="bookmark" title="Rapinato al bancomat con la tecnica del filo: due arresti. Come funziona">Rapinato al bancomat con la tecnica del filo: due arresti. Come funziona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/cane-Yakutsk-180x135.jpg" alt="" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"/></a></div>                <a href="http://www.sostenitori.info/sezione/animali" class="td-post-category">Animali</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo">Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/costringe-i-bimbi/301319" rel="bookmark" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/scuola-bambini-180x135.jpg" alt="" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/costringe-i-bimbi/301319" rel="bookmark" title="Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante">Una maestra costringe i bimbi dell&#8217;asilo a mangiare cibo piccante</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a5eca2410f0a" data-td_block_id="td_uid_2_5a5eca2410f0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a5eca2410f0a" data-td_block_id="td_uid_2_5a5eca2410f0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap ">
    

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-304123" class="post-304123 post type-post status-publish format-standard has-post-thumbnail hentry category-carabinieri tag-arma-dei-carabinieri tag-giovanni-nistri tag-tullio-del-sette" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">È ufficiale: iniziata l&#8217;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-16T22:39:20+00:00" >martedì 16 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="681" height="370" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-tullio-del-sette-681x370.jpg" alt="" title="giovanni nistri tullio del sette"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fgiovanni-nistri-comandante%2F304123" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%88+ufficiale%3A+iniziata+l%26%238217%3Bera+di+Giovanni+Nistri.+Ecco+il+nuovo+Comandante+Generale+dell%E2%80%99Arma&url=http%3A%2F%2Fwww.sostenitori.info%2Fgiovanni-nistri-comandante%2F304123&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/giovanni-nistri-comandante/304123" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/giovanni-nistri-comandante/304123&amp;media=http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-tullio-del-sette.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <h1>È ufficiale: iniziata l&#8217;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma</h1>
<p>&#8220;L’orgoglio di aver servito al meglio per 48 anni, l’amarezza per accuse ingiuste, la consapevolezza come valore fondante, i risultati e gli encomi da ogni parte del mondo:</p>
<p>c’era un po’ di tutto questo nella cerimonia per il cambio del comandante dell’Arma dei Carabinieri con il generale Giovanni Nistri, 62 anni tra un mese, che è subentrato a Tullio Del Sette, che ne compirà 67 a maggio&#8221;</p>
<h1>Ma chi è Giovanni Nistri? Vediamolo insieme</h1>
<p>Alla guida dell’Arma Giovanni Nistri, 60 anni, comandante interregionale Ogaden con sede a Napoli.</p>
<p>Capo di Stato maggiore dell’Esercito al Generale Salvatore Farina, attuale Comandante del Joint Force Command Brunssum della Nato con base a Brunssum, in Olanda.</p>
<p>In Corte dei Conti dove siederà l’attuale presidente delle sezioni riunite dello stesso organismo Angelo Buscema, mentre in Consob arriva Mario Nava, 51 anni che lavora presso la Commissione europea</p>
<h2>Ma chi è il nuovo comandante Generale dell&#8217;Arma? Vediamo insieme il suo profilo</h2>
<p>Giovanni Nistri è nato a Roma il 14 febbraio 1956, coniugato, 2 figli. Ha frequentato la Scuola Militare Nunziatella di Napoli nel quadriennio 1970 – 1974, l’Accademia Militare di Modena nel biennio 1974 – 1976 e la Scuola Ufficiali Carabinieri nel biennio 1976 -1978.</p>
<p>Ha frequentato il 3° Corso d’Istituto per Ufficiali in s.p.e. dell’Arma dei Carabinieri presso la Scuola Ufficiali Carabinieri e presso la Scuola di Guerra dell’Esercito in Civitavecchia (RM) nell’A.A. 1988 – 1989.</p>
<p>Ha frequentato il 113° Corso Superiore di Stato Maggiore presso la Scuola di Guerra di Civitavecchia (RM) nell’A.A. 1991 -1992.</p>
<p>È laureato in Giurisprudenza presso l’Università degli Studi di Trieste nell’anno 1981, in Scienze Politiche presso l’Università degli Studi di Siena nell’anno 1988 nonché in Scienze della Sicurezza</p>
<p>(I livello) ed in Scienze della Sicurezza Interna ed Esterna (specialistica) presso l’Università degli Studi di Roma Tor Vergata, nell’anno 2003.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/video-assalto-armato-alla-esselunga/295484" target="_blank" rel="nofollow" class="u0807ecd41dc2779681d0f81d0f33e506"><!-- INLINE RELATED POSTS 1/2 //--><style> .u0807ecd41dc2779681d0f81d0f33e506 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u0807ecd41dc2779681d0f81d0f33e506:active, .u0807ecd41dc2779681d0f81d0f33e506:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0807ecd41dc2779681d0f81d0f33e506 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0807ecd41dc2779681d0f81d0f33e506 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u0807ecd41dc2779681d0f81d0f33e506 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u0807ecd41dc2779681d0f81d0f33e506:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">VIDEO: ASSALTO ARMATO ALLA ESSELUNGA.</span></div></a></div><p>&nbsp;</p>
<p><img class="size-medium wp-image-302973 aligncenter" src="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-5-500x297.jpg" alt="" width="500" height="297" srcset="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-5-500x297.jpg 500w, http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-5-640x381.jpg 640w, http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-5-681x405.jpg 681w, http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-5.jpg 750w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&nbsp;</p>
<p>Ha conseguito il diploma di Master di II livello in Management pubblico e comunicazione di pubblica utilità presso la L.U.M.S.A. (Libera Università Maria Santissima Assunta) di Roma nell’anno 2002.</p>
<p>Ha conseguito il diploma di Master di II livello in Scienze Strategiche presso l’Università degli Studi di Torino nell’anno 2004.</p>
<p>Ha conseguito l’idoneità all’esercizio della professione di Avvocato presso la Corte di Appello di Catanzaro, nell’anno 2000.</p>
<p>È stato condirettore della rivista “Il Carabiniere”.</p>
<p>È iscritto all’Albo dei Giornalisti – Elenco Pubblicisti – dell’Ordine dei Giornalisti della Toscana, dall’anno 2004.</p>
<h3>È stato membro dei seguenti organi ministeriali:</h3>
<p>Commissione speciale permanente per la sicurezza del patrimonio culturale nazionale;<br />
Comitato per le problematiche afferenti all’esercizio dell’azione di restituzione dei beni culturali illegittimamente sottratti al patrimonio culturale italiano;<br />
Commissione per il censimento delle collezioni numismatiche.</p>
<p>È stato docente di Sicurezza del patrimonio culturale presso la L.U.M.S.A. di Roma, facoltà di Giurisprudenza, corso di Laurea Specialistica in Scienze delle Pubbliche Amministrazioni.</p>
<p>&nbsp;</p>
<p><img class="size-medium wp-image-302974 aligncenter" src="http://www.sostenitori.info/wp-content/uploads/2017/12/nistri-del-sette-500x297.jpg" alt="" width="500" height="297" srcset="http://www.sostenitori.info/wp-content/uploads/2017/12/nistri-del-sette-500x297.jpg 500w, http://www.sostenitori.info/wp-content/uploads/2017/12/nistri-del-sette-640x381.jpg 640w, http://www.sostenitori.info/wp-content/uploads/2017/12/nistri-del-sette-681x405.jpg 681w, http://www.sostenitori.info/wp-content/uploads/2017/12/nistri-del-sette.jpg 750w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&nbsp;</p>
<p>Commendatore dell’Ordine al Merito della Repubblica Italiana e Commendatore dell’Ordine Equestre Pontificio di San Gregorio Magno, è insignito del Diploma di prima classe con medaglia d’oro di Benemerito della Cultura, dell’Arte e della Scuola.</p>
<p>È Accademico della Rubiconia Accademia dei Filopatridi di Savignano sul Rubicone (FC) e Accademico Onorario dell’Accademia Raffaello di Urbino (PU), città di cui ha ricevuto la Cittadinanza Onoraria.</p>
<p>Dopo la fase formativa, nell’autunno del 1978 è destinato al 4° Battaglione Carabinieri “Veneto” di Venezia – Mestre, quale Comandante di Plotone e poi di Compagnia.</p>
<p>L’anno successivo viene prescelto quale istruttore degli Allievi Ufficiali dell’Arma dei Carabinieri presso l’Accademia Militare di Modena, ove ricopre gli incarichi di Comandante di Plotone e di Compagnia.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/video-estorsione-diretta-palermo/293239" target="_blank" rel="nofollow" class="u1da20a9147cf5c8a3a9dc2e49c33ff2b"><!-- INLINE RELATED POSTS 2/2 //--><style> .u1da20a9147cf5c8a3a9dc2e49c33ff2b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u1da20a9147cf5c8a3a9dc2e49c33ff2b:active, .u1da20a9147cf5c8a3a9dc2e49c33ff2b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u1da20a9147cf5c8a3a9dc2e49c33ff2b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u1da20a9147cf5c8a3a9dc2e49c33ff2b .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u1da20a9147cf5c8a3a9dc2e49c33ff2b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u1da20a9147cf5c8a3a9dc2e49c33ff2b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">VIDEO: ESTORSIONE IN DIRETTA A PALERMO.</span></div></a></div><p>Promosso Capitano, nel 1981 viene assegnato al comando della Compagnia Carabinieri di Urbino e, nel 1984, di quella di San Remo (IM).</p>
<p>Nell’autunno del 1985 è chiamato al Comando Generale dell’Arma, ove permane sino al 1994 quale Capo Sezione, dapprima all’Ufficio Servizi Sociali e poi all’Ufficio Personale Ufficiali.</p>
<p>Dal 1994 al 1997, nel grado di Tenente Colonnello, espleta l’incarico di Comandante Provinciale di Cosenza, venendo poi nuovamente destinato al Comando Generale dell’Arma quale Capo Ufficio Personale Ufficiali.</p>
<p>Promosso Colonnello nel 2000, l’anno successivo è nominato Capo del V Reparto “Comunicazione e Affari Generali” dello stesso Comando Generale, carica che ricopre sino all’aprile 2003.</p>
<p>Dall’aprile 2003 ad ottobre 2006, ricopre l’incarico di Comandante Provinciale di Firenze.</p>
<p><img class="size-medium wp-image-302971 aligncenter" src="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-3-362x500.jpg" alt="" width="362" height="500" srcset="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-3-362x500.jpg 362w, http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-3-741x1024.jpg 741w, http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-3-640x885.jpg 640w, http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-3-681x942.jpg 681w, http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-3.jpg 750w" sizes="(max-width: 362px) 100vw, 362px" /></p>
<p>&nbsp;</p>
<p>Promosso Generale di Brigata, dal 10 gennaio 2007 al 27 settembre 2010 regge il Comando dei Carabinieri per la Tutela del Patrimonio Culturale.<br />
Dal settembre 2010 al settembre 2012, riveste la carica di Comandante della Legione Carabinieri Toscana.</p>
<p>Promosso Generale di Divisione, dal 6 settembre 2012 al 19 gennaio 2014 è stato Comandante della Scuola Ufficiali Carabinieri in Roma.</p>
<p>Dal 20 gennaio 2014 al 14 febbraio 2016, nominato con D.P.C.M. 27 dicembre 2013, è stato Direttore Generale del Grande Progetto Pompei.</p>
<p>Promosso Generale di Corpo d’Armata a decorrere dal 1° gennaio 2016, il 15 febbraio successivo viene nominato Presidente della Commissione di Valutazione e Avanzamento dell’Arma dei Carabinieri, incarico ricoperto sino al 31 dicembre 2016,</p>
<p>in parziale contemporaneità con quello di Comandante Interregionale “Ogaden”, assunto il 6 aprile 2016 e tuttora rivestito, con funzioni di alta direzione, coordinamento e controllo delle Legioni Carabinieri Campania, Puglia, Basilicata, Abruzzo e Molise.</p>
<p>Dal 29 gennaio al 30 giugno 2017 ha ricoperto altresì la carica di Dirigente Generale Responsabile dei Sistemi Informativi Automatizzati dell’Arma dei Carabinieri in Roma.</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/arma-dei-carabinieri">arma dei carabinieri</a></li><li><a href="http://www.sostenitori.info/tag/giovanni-nistri">Giovanni Nistri</a></li><li><a href="http://www.sostenitori.info/tag/tullio-del-sette">Tullio del Sette</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/sangue-nel-pannolino/304116">“Sangue nel pannolino e sul sedere”. Violenta la figlia di 13 mesi e la uccide: ne esce libero</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/crolla-un-ponte-dellautostrada/304127">Crolla un ponte dell'autostrada, 10 operai morti in Colombia</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giovanni-nistri-comandante/304123#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='304123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50304c6d7b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <style scoped>.td_uid_3_5a5eca242b894_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_5a5eca242b894_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_5a5eca242b894_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_5a5eca242b894_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_5a5eca242b894_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_5a5eca242b894 = new td_block();
block_td_uid_3_5a5eca242b894.id = "td_uid_3_5a5eca242b894";
block_td_uid_3_5a5eca242b894.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5a5eca242b894_inline"}';
block_td_uid_3_5a5eca242b894.td_column_number = "1";
block_td_uid_3_5a5eca242b894.block_type = "td_block_1";
block_td_uid_3_5a5eca242b894.post_count = "4";
block_td_uid_3_5a5eca242b894.found_posts = "966";
block_td_uid_3_5a5eca242b894.max_num_pages = "242";
block_td_uid_3_5a5eca242b894.header_color = "#ff4542";
block_td_uid_3_5a5eca242b894.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a5eca242b894);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5a5eca242b894_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_5a5eca242b894 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/bagno-a-300x194.jpg" alt="" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-video-della-15enne/304071" rel="bookmark" title="Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social">Nel bagno della scuola insieme a 25 compagni: il video della...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-14T16:53:25+00:00" >domenica 14 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Nel bagno della scuola insieme a 25 compagni: il video della 15enne finisce sui social
Sarebbero ben 25 i compagni di scuola che, a turno,...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/si-arrampica-lungo-la-palazzina/302166" rel="bookmark" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/arrampicato-2-100x75.jpg" alt="" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/si-arrampica-lungo-la-palazzina/302166" rel="bookmark" title="Si arrampica sul grattacielo per farsi un selfie, ma precipita e muore a 26 anni: le immagini choc">Si arrampica sul grattacielo per farsi un selfie, ma precipita e...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-11T14:41:51+00:00" >lunedì 11 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/tecnica-del-filo/301753" rel="bookmark" title="Rapinato al bancomat con la tecnica del filo: due arresti. Come funziona"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/riprese-telecamere-napoli-3-100x75.jpg" alt="" title="Rapinato al bancomat con la tecnica del filo: due arresti. Come funziona"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/tecnica-del-filo/301753" rel="bookmark" title="Rapinato al bancomat con la tecnica del filo: due arresti. Come funziona">Rapinato al bancomat con la tecnica del filo: due arresti. Come...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-04T00:04:39+00:00" >lunedì 4 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/11/cane-Yakutsk-100x75.jpg" alt="" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bagna-la-sua-cagnetta/301400" rel="bookmark" title="Russia, bagna la sua cagnetta per farla morire nella notte gelida a meno 32°: petizione per incriminare l&#8217;uomo">Russia, bagna la sua cagnetta per farla morire nella notte gelida...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-29T10:14:44+00:00" >mercoledì 29 novembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_4_5a5eca242ff73_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5a5eca242ff73_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5a5eca242ff73_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5a5eca242ff73_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5a5eca242ff73_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5a5eca242ff73 = new td_block();
block_td_uid_4_5a5eca242ff73.id = "td_uid_4_5a5eca242ff73";
block_td_uid_4_5a5eca242ff73.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5a5eca242ff73_inline"}';
block_td_uid_4_5a5eca242ff73.td_column_number = "1";
block_td_uid_4_5a5eca242ff73.block_type = "td_block_7";
block_td_uid_4_5a5eca242ff73.post_count = "4";
block_td_uid_4_5a5eca242ff73.found_posts = "102";
block_td_uid_4_5a5eca242ff73.max_num_pages = "26";
block_td_uid_4_5a5eca242ff73.header_color = "#ff4542";
block_td_uid_4_5a5eca242ff73.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5a5eca242ff73);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5a5eca242ff73_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5a5eca242ff73 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/samuel-mio-nipote-trovato-la-famiglia-della-polizia/304106" rel="bookmark" title="Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la famiglia della Polizia&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/dino-di-michelangelo-alessandro-di-michelangelo-100x75.jpg" alt="" title="Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la famiglia della Polizia&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/samuel-mio-nipote-trovato-la-famiglia-della-polizia/304106" rel="bookmark" title="Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la famiglia della Polizia&#8221;">Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-16T18:57:11+00:00" >martedì 16 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/firmate-la-busta-paga/304046" rel="bookmark" title="Busta paga: se il dipendente la firma ammette di aver ricevuto lo stipendio?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/busta-paga-3-100x75.jpg" alt="" title="Busta paga: se il dipendente la firma ammette di aver ricevuto lo stipendio?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/firmate-la-busta-paga/304046" rel="bookmark" title="Busta paga: se il dipendente la firma ammette di aver ricevuto lo stipendio?">Busta paga: se il dipendente la firma ammette di aver ricevuto...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-15T14:30:53+00:00" >lunedì 15 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/posti-di-lavoro-per-over-60/304023" rel="bookmark" title="Il Comune offre lavoro ai disoccupati “over 60”: custodi nei musei. E non solo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/museo-custode-100x75.jpg" alt="" title="Il Comune offre lavoro ai disoccupati “over 60”: custodi nei musei. E non solo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/posti-di-lavoro-per-over-60/304023" rel="bookmark" title="Il Comune offre lavoro ai disoccupati “over 60”: custodi nei musei. E non solo">Il Comune offre lavoro ai disoccupati “over 60”: custodi nei musei....</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-14T23:42:30+00:00" >domenica 14 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/trasportano-un-cuore-per-il-trapianto/303865" rel="bookmark" title="I poliziotti trasportano un cuore per il trapianto: &#8220;a volte la vita passa anche dalle nostre mani..&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/stradale-trasporto-organi-100x75.jpg" alt="" title="I poliziotti trasportano un cuore per il trapianto: &#8220;a volte la vita passa anche dalle nostre mani..&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/trasportano-un-cuore-per-il-trapianto/303865" rel="bookmark" title="I poliziotti trasportano un cuore per il trapianto: &#8220;a volte la vita passa anche dalle nostre mani..&#8221;">I poliziotti trasportano un cuore per il trapianto: &#8220;a volte la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-11T22:00:29+00:00" >giovedì 11 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_5a5eca24b3f11_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5a5eca24b3f11_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5a5eca24b3f11_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5a5eca24b3f11_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5a5eca24b3f11_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5a5eca24b3f11 = new td_block();
block_td_uid_5_5a5eca24b3f11.id = "td_uid_5_5a5eca24b3f11";
block_td_uid_5_5a5eca24b3f11.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5a5eca24b3f11_inline"}';
block_td_uid_5_5a5eca24b3f11.td_column_number = "1";
block_td_uid_5_5a5eca24b3f11.block_type = "td_block_1";
block_td_uid_5_5a5eca24b3f11.post_count = "3";
block_td_uid_5_5a5eca24b3f11.found_posts = "1618";
block_td_uid_5_5a5eca24b3f11.max_num_pages = "540";
block_td_uid_5_5a5eca24b3f11.header_color = "#";
block_td_uid_5_5a5eca24b3f11.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a5eca24b3f11);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5a5eca24b3f11_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_5a5eca24b3f11 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/giovanni-nistri-comandante/304123" rel="bookmark" title="È ufficiale: iniziata l&#8217;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/giovanni-nistri-tullio-del-sette-300x194.jpg" alt="" title="È ufficiale: iniziata l&#8217;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/giovanni-nistri-comandante/304123" rel="bookmark" title="È ufficiale: iniziata l&#8217;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma">È ufficiale: iniziata l&#8217;era di Giovanni Nistri. Ecco il nuovo Comandante...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-16T22:39:20+00:00" >martedì 16 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                È ufficiale: iniziata l&#039;era di Giovanni Nistri. Ecco il nuovo Comandante Generale dell’Arma
&quot;L’orgoglio di aver servito al meglio per 48 anni, l’amarezza per accuse...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-viminale-alle-questure/304109" rel="bookmark" title="Il Viminale alle Questure: &#8220;Attenzione allʼarrivo della pistola da portafoglio&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/pistola-portafogli-2-100x75.jpg" alt="" title="Il Viminale alle Questure: &#8220;Attenzione allʼarrivo della pistola da portafoglio&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-viminale-alle-questure/304109" rel="bookmark" title="Il Viminale alle Questure: &#8220;Attenzione allʼarrivo della pistola da portafoglio&#8221;">Il Viminale alle Questure: &#8220;Attenzione allʼarrivo della pistola da portafoglio&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-16T19:10:54+00:00" >martedì 16 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/samuel-mio-nipote-trovato-la-famiglia-della-polizia/304106" rel="bookmark" title="Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la famiglia della Polizia&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/dino-di-michelangelo-alessandro-di-michelangelo-100x75.jpg" alt="" title="Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la famiglia della Polizia&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/samuel-mio-nipote-trovato-la-famiglia-della-polizia/304106" rel="bookmark" title="Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la famiglia della Polizia&#8221;">Hotel Rigopiano, lo zio di Samuel: &#8220;Mio nipote ha trovato la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-16T18:57:11+00:00" >martedì 16 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_5a5eca24b8cfb = new td_block();
block_td_uid_6_5a5eca24b8cfb.id = "td_uid_6_5a5eca24b8cfb";
block_td_uid_6_5a5eca24b8cfb.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5a5eca24b8cfb_inline"}';
block_td_uid_6_5a5eca24b8cfb.td_column_number = "1";
block_td_uid_6_5a5eca24b8cfb.block_type = "td_block_1";
block_td_uid_6_5a5eca24b8cfb.post_count = "4";
block_td_uid_6_5a5eca24b8cfb.found_posts = "1800";
block_td_uid_6_5a5eca24b8cfb.max_num_pages = "450";
block_td_uid_6_5a5eca24b8cfb.header_color = "#ffffff";
block_td_uid_6_5a5eca24b8cfb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5a5eca24b8cfb);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5a5eca24b8cfb_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_5a5eca24b8cfb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/addio-al-re-dei-gospel-edwin-hawkins/304096" rel="bookmark" title="Addio al re dei gospel Edwin Hawkins, reinventò il classico “Oh Happy Day”"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/Edwin-Hawkins-300x194.jpg" alt="" title="Addio al re dei gospel Edwin Hawkins, reinventò il classico “Oh Happy Day”"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/addio-al-re-dei-gospel-edwin-hawkins/304096" rel="bookmark" title="Addio al re dei gospel Edwin Hawkins, reinventò il classico “Oh Happy Day”">Addio al re dei gospel Edwin Hawkins, reinventò il classico “Oh...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-16T15:39:52+00:00" >martedì 16 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Addio al re dei gospel Edwin Hawkins, reinventò il classico “Oh Happy Day”

È morto a 74 anni il cantante di gospel Edwin Hawkins, conosciuto...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/28-giorni-bollette-al-mese/304084" rel="bookmark" title="Bollette a 28 giorni, ecco le regole  sui rimborsi e sul ritorno del &#8220;mese&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/telefono-3-100x75.jpg" alt="" title="Bollette a 28 giorni, ecco le regole  sui rimborsi e sul ritorno del &#8220;mese&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/28-giorni-bollette-al-mese/304084" rel="bookmark" title="Bollette a 28 giorni, ecco le regole  sui rimborsi e sul ritorno del &#8220;mese&#8221;">Bollette a 28 giorni, ecco le regole  sui rimborsi e...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-16T00:50:04+00:00" >martedì 16 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/firmate-la-busta-paga/304046" rel="bookmark" title="Busta paga: se il dipendente la firma ammette di aver ricevuto lo stipendio?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/busta-paga-3-100x75.jpg" alt="" title="Busta paga: se il dipendente la firma ammette di aver ricevuto lo stipendio?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/firmate-la-busta-paga/304046" rel="bookmark" title="Busta paga: se il dipendente la firma ammette di aver ricevuto lo stipendio?">Busta paga: se il dipendente la firma ammette di aver ricevuto...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-15T14:30:53+00:00" >lunedì 15 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/sua-figlia-suo-padre-stanno-morire/304035" rel="bookmark" title="Sua figlia e suo padre stanno per morire: la foto che commuove il mondo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/ally-parker-100x75.jpg" alt="" title="Sua figlia e suo padre stanno per morire: la foto che commuove il mondo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/sua-figlia-suo-padre-stanno-morire/304035" rel="bookmark" title="Sua figlia e suo padre stanno per morire: la foto che commuove il mondo">Sua figlia e suo padre stanno per morire: la foto che...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-15T00:39:08+00:00" >lunedì 15 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_5a5eca24bee92_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5a5eca24bee92_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5a5eca24bee92_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5a5eca24bee92_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5a5eca24bee92_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5a5eca24bee92 = new td_block();
block_td_uid_7_5a5eca24bee92.id = "td_uid_7_5a5eca24bee92";
block_td_uid_7_5a5eca24bee92.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5a5eca24bee92_inline"}';
block_td_uid_7_5a5eca24bee92.td_column_number = "1";
block_td_uid_7_5a5eca24bee92.block_type = "td_block_7";
block_td_uid_7_5a5eca24bee92.post_count = "2";
block_td_uid_7_5a5eca24bee92.found_posts = "504";
block_td_uid_7_5a5eca24bee92.max_num_pages = "252";
block_td_uid_7_5a5eca24bee92.header_color = "#";
block_td_uid_7_5a5eca24bee92.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5a5eca24bee92);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a5eca24bee92_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_5a5eca24bee92 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/bollo-auto-2018/304062" rel="bookmark" title="Bollo auto 2018: chi e quanto deve pagare il bollo nel nuovo per l&#8217;anno 2018"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/bollo-auto-3-100x75.jpg" alt="" title="Bollo auto 2018: chi e quanto deve pagare il bollo nel nuovo per l&#8217;anno 2018"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bollo-auto-2018/304062" rel="bookmark" title="Bollo auto 2018: chi e quanto deve pagare il bollo nel nuovo per l&#8217;anno 2018">Bollo auto 2018: chi e quanto deve pagare il bollo nel...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-15T16:05:28+00:00" >lunedì 15 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/maltratti-gli-animali-rischi-il-carcere/303965" rel="bookmark" title="Prendere a calci un cane può costare fino 3 mesi di reclusione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/cane-cuc-100x75.jpg" alt="" title="Prendere a calci un cane può costare fino 3 mesi di reclusione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/maltratti-gli-animali-rischi-il-carcere/303965" rel="bookmark" title="Prendere a calci un cane può costare fino 3 mesi di reclusione">Prendere a calci un cane può costare fino 3 mesi di...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-14T00:08:55+00:00" >domenica 14 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_5a5eca24c1f33_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5a5eca24c1f33_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5a5eca24c1f33_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5a5eca24c1f33_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5a5eca24c1f33_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5a5eca24c1f33 = new td_block();
block_td_uid_8_5a5eca24c1f33.id = "td_uid_8_5a5eca24c1f33";
block_td_uid_8_5a5eca24c1f33.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5a5eca24c1f33_inline"}';
block_td_uid_8_5a5eca24c1f33.td_column_number = "1";
block_td_uid_8_5a5eca24c1f33.block_type = "td_block_1";
block_td_uid_8_5a5eca24c1f33.post_count = "2";
block_td_uid_8_5a5eca24c1f33.found_posts = "568";
block_td_uid_8_5a5eca24c1f33.max_num_pages = "284";
block_td_uid_8_5a5eca24c1f33.header_color = "#";
block_td_uid_8_5a5eca24c1f33.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5a5eca24c1f33);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5a5eca24c1f33_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_5a5eca24c1f33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-nuovo-digitale-terrestre-e-legge/303854" rel="bookmark" title="Arriva il nuovo digitale terrestre: Sarà necessario cambiare (ancora una volta) i televisori"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/televisione-2-300x194.jpg" alt="" title="Arriva il nuovo digitale terrestre: Sarà necessario cambiare (ancora una volta) i televisori"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-nuovo-digitale-terrestre-e-legge/303854" rel="bookmark" title="Arriva il nuovo digitale terrestre: Sarà necessario cambiare (ancora una volta) i televisori">Arriva il nuovo digitale terrestre: Sarà necessario cambiare (ancora una volta)...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-11T18:50:50+00:00" >giovedì 11 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Ancora una rivoluzione per i televisori italiani.

Come previsto dalla manovra all&#039;esame del Senato negli scorsi mesi, infatti, cambia la tecnologia del digitale terreste per...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/whatsapp-ritorna-a-pagamento/303751" rel="bookmark" title="Dal 13 Gennaio 2018 WhatsApp ritorna a pagamento: ecco la solita fakenews"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2018/01/whatsapp-2a-100x75.jpg" alt="" title="Dal 13 Gennaio 2018 WhatsApp ritorna a pagamento: ecco la solita fakenews"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/whatsapp-ritorna-a-pagamento/303751" rel="bookmark" title="Dal 13 Gennaio 2018 WhatsApp ritorna a pagamento: ecco la solita fakenews">Dal 13 Gennaio 2018 WhatsApp ritorna a pagamento: ecco la solita...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-09T20:28:31+00:00" >martedì 9 gennaio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5a5eca24c57de_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5a5eca24c57de_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5a5eca24c57de_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5a5eca24c57de_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5a5eca24c57de_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5a5eca24c57de = new td_block();
block_td_uid_9_5a5eca24c57de.id = "td_uid_9_5a5eca24c57de";
block_td_uid_9_5a5eca24c57de.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5a5eca24c57de_inline"}';
block_td_uid_9_5a5eca24c57de.td_column_number = "1";
block_td_uid_9_5a5eca24c57de.block_type = "td_block_1";
block_td_uid_9_5a5eca24c57de.post_count = "1";
block_td_uid_9_5a5eca24c57de.found_posts = "82";
block_td_uid_9_5a5eca24c57de.max_num_pages = "82";
block_td_uid_9_5a5eca24c57de.header_color = "#";
block_td_uid_9_5a5eca24c57de.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5a5eca24c57de);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5a5eca24c57de_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_5a5eca24c57de class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/previsioni-meteo-capodanno-2018/303214" rel="bookmark" title="Previsioni meteo: arriva la perturbazione atlantica. Freddo, pioggia e neve fino a Capodanno"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/12/strada-neve-poliziotto-300x194.jpg" alt="" title="Previsioni meteo: arriva la perturbazione atlantica. Freddo, pioggia e neve fino a Capodanno"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/previsioni-meteo-capodanno-2018/303214" rel="bookmark" title="Previsioni meteo: arriva la perturbazione atlantica. Freddo, pioggia e neve fino a Capodanno">Previsioni meteo: arriva la perturbazione atlantica. Freddo, pioggia e neve fino...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-27T18:50:57+00:00" >mercoledì 27 dicembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Previsioni meteo: arriva la perturbazione atlantica. Freddo, pioggia e neve fino a Capodanno
Nuova ondata di maltempo per l’Italia ad opera di una intensa perturbazione...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a5eca24daeed
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/vendor.16d46c95.js?ver=3.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/public.3d1d91ad.js?ver=3.2.4'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="vDTzCjrywZoASq" value="6_tFejgTh@DKUJ" />');
$(form).append('<input type="hidden" name="xpSvyXroCgNV" value="Kp9eJ02awVFD" />');
$(form).append('<input type="hidden" name="azVZxRGXjECbeLn" value="cbxgn8oWhd9TDZt" />');
$(form).append('<input type="hidden" name="tqfQrTGDbmd" value="yTzLfkx03W2" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="vDTzCjrywZoASq" value="6_tFejgTh@DKUJ" />');
$(this).append('<input type="hidden" name="xpSvyXroCgNV" value="Kp9eJ02awVFD" />');
$(this).append('<input type="hidden" name="azVZxRGXjECbeLn" value="cbxgn8oWhd9TDZt" />');
$(this).append('<input type="hidden" name="tqfQrTGDbmd" value="yTzLfkx03W2" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("vDTzCjrywZoASq", "6_tFejgTh@DKUJ");
data.data.append("xpSvyXroCgNV", "Kp9eJ02awVFD");
data.data.append("azVZxRGXjECbeLn", "cbxgn8oWhd9TDZt");
data.data.append("tqfQrTGDbmd", "yTzLfkx03W2");
                    }
                    else {
                        data.data =  data.data + '&vDTzCjrywZoASq=6_tFejgTh@DKUJ&xpSvyXroCgNV=Kp9eJ02awVFD&azVZxRGXjECbeLn=cbxgn8oWhd9TDZt&tqfQrTGDbmd=yTzLfkx03W2';
                    }
                }
            });

        });
    </script>
	    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>