<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head itemscope itemtype="http://schema.org/WebSite">
			<script>
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			// Creates an adblock detection plugin.
				ga('provide', 'adblockTracker', function(tracker, opts) {
				  var ad = document.createElement('ins');
				  ad.className = 'AdSense';
				  ad.style.display = 'block';
				  ad.style.position = 'absolute';
				  ad.style.top = '-1px';
				  ad.style.height = '1px';
				  document.body.appendChild(ad);
				  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
				  document.body.removeChild(ad);
				});

			  ga('create', 'UA-42382928-1', 'sostenitori.info');
			  ga('require', 'adblockTracker', {dimensionIndex: 1});
			  ga('require', 'displayfeatures');
			  ga('send', 'pageview');

		</script>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=119967901420538";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>




		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=369233049939336";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="refresh" content="90; URL=?refresh_ce" />
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.sostenitori.info/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine" />
    <meta itemprop="url" content="http://www.sostenitori.info" />
        <meta itemprop="creator accountablePerson" content="Alessandro Pecora" />
    	<link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
		<title>Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta - Sostenitori delle Forze dell&#039;Ordine</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sostenitori.info/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164" />
<link rel="next" href="http://www.sostenitori.info/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164/2" />
<link rel="publisher" href="https://plus.google.com/+SostenitoriDelleForzeDellOrdine?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta - Sostenitori delle Forze dell&#039;Ordine" />
<meta property="og:description" content="Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta" />
<meta property="og:url" content="http://www.sostenitori.info/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:publisher" content="https://www.facebook.com/sostenitori.forze.ordine/" />
<meta property="article:section" content="Italia" />
<meta property="article:published_time" content="2017-01-21T00:05:57+01:00" />
<meta property="article:modified_time" content="2017-01-21T01:02:50+01:00" />
<meta property="og:updated_time" content="2017-01-21T01:02:50+01:00" />
<meta property="fb:app_id" content="1077880308929837" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/01/soccorsigdf.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta" />
<meta name="twitter:title" content="Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta - Sostenitori delle Forze dell&#039;Ordine" />
<meta name="twitter:site" content="@Sostenitori1" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/01/soccorsigdf.jpg" />
<meta name="twitter:creator" content="@Sostenitori1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta Feed dei commenti" href="http://www.sostenitori.info/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-plugin-css'  href='http://www.sostenitori.info/wp-content/plugins/post/post-plugin.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://www.sostenitori.info/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.sostenitori.info/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.sostenitori.info/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.sostenitori.info/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.sostenitori.info/wp-content/themes/schema/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#0274be; }
		body {background-image: url( http://www.sostenitori.info/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274be; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274be; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274be; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://www.sostenitori.info/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274be;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/schema/js/customscript.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.sostenitori.info/?p=277164' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fmaltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta%2F277164" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fmaltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta%2F277164&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sostenitori.info/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<style type='text/css'>
#newsletterwidget-2 {
Padding: 10px;
border: 1px solid #3067AF;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin-top:20px;
}

.newsletter.newsletter-widget form p {
    margin-bottom: 12px;
}

.newsletter-email {
border: 1px solid #ccc;
width: 250px;
height: 20px;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
}

.newsletter-submit{
/*margin: 10px 0px 10px 0px;*/
margin:0;
height: 30px;
width: 150px;
text-align: center;
}


.form {
    display: block;
    margin-top:0em;

}
div#newsletterwidget-2 a {
    color: black;
}</style><link href="http://www.sostenitori.info/wp-content/plugins/newsletter/subscription/styles/gray.css" type="text/css" rel="stylesheet"><link href="http://www.sostenitori.info/wp-content/plugins/newsletter/subscription/styles/neutral.css" type="text/css" rel="stylesheet"><script type="text/javascript">
(function ()
{
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i') + '.po.st/share/script/post-widget.js#publisherKey=44grng0sesk40pnq97go&retina=true';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();
</script>
			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://www.sostenitori.info/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

	<link href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">


	


	



	<!DOCTYPE html> <html> <head> </head> <body>  <!-- adnow-verification-code:30ab5c62e2d34fe717029f23ff1384e7 -->  </body> </html>
	

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
	

	

</head>

<body id ="blog" class="single single-post postid-277164 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">



<div style="margin-top:0px;display:inline; ">
    	<div class="main-container-wrap">
		<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			

					             
				</div><!--#header-->
			</div>
		</header>




		<div class="main-container" >

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:140px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-movingup" >&nbsp;
								<!--div style="margin-left: 50px;margin-top: 30px;">
									<a href="http://movingup.it"><img src="http://movingup.it/wp-content/uploads/2015/09/Moving-Up-Logo-01.png" alt="Moving Up" width="120"></a>
								</div-->
							</div>
							<div class="header-logo-site" >
							<div style="text-align:center;width:100%;">
																								  <h2 style="text-align:center;margin:5px 0;">
											<a href="http://www.sostenitori.info"><img style="" src="http://www.sostenitori.info/wp-content/uploads/2016/04/testata_cropped_01.png" alt="Sostenitori delle Forze dell&#039;Ordine"></a>
										</h2><!-- END #logo -->
																						</div>
							</div>
							<div class="header-search" >
															</div>
						</div>
						
						
					</div>

					<!-- <div style="float:right;margin-right:20px;;">
						<div style="width:768px;height:90px;background:#f0f0f0;">banner</div>
					</div> -->
				</div>
								
										<div style="text-align:center;">
					<div id="div-gpt-ad-1470043867919-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/sos-728x90-atf', [728, 90], 'div-gpt-ad-1470043867919-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1470043867919-0');</script>
</div>
<div id="div-gpt-ad-1470902651862-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/sos-video', [1, 1], 'div-gpt-ad-1470902651862-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1470902651862-0');</script>
</div>					</div>
					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<ul id="menu-menu-1" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-3617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-203001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sostenitori.info/in-evidenza">In evidenza</a></li>
<li id="menu-item-128473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.sostenitori.info/italia">Italia</a></li>
<li id="menu-item-128471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sostenitori.info/esteri">Esteri</a></li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sostenitori.info/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sostenitori.info/politica">Politica</a></li>
<li id="menu-item-11225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sostenitori.info/approfondimenti">Approfondim.</a></li>
<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sostenitori.info/tecnologia">Tecnologia</a></li>
<li id="menu-item-225643" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sostenitori.info/fotogallery">Fotogallery</a></li>
<li id="menu-item-225582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sostenitori.info/videogallery">Videogallery</a></li>
</ul>													</nav>
					</div>    			<div style="padding: 0 20px;"> <!--//ex id page -->

<!-- <div style="margin-top:0px;display:inline; ">
    	<div class="banner-masthead" style="margin-left:-5px; border: 0px solid #000;min-height: 90px;">
        
    </div>
	 -->
</div>
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.sostenitori.info" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://www.sostenitori.info/italia" rel="v:url" property="v:title">Italia</a></span>&nbsp;-&nbsp;<span><span>Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta</span></span></div>
					        <meta itemprop="image" content="http://www.sostenitori.info/wp-content/uploads/2017/01/soccorsigdf.jpg" />
	    		<div id="content_box" >
							<div id="post-277164" class="g post post-277164 type-post status-publish format-standard has-post-thumbnail hentry category-italia has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta</h1>

							<h2 class="single-sottotitolo" itemprop="description"></h2>

													</header><!--.headline_area-->
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-calendar"></i> <span itemprop="datePublished">21 gennaio 2017</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://www.sostenitori.info/italia" title="View all posts in Italia"  itemprop="articleSection">Italia</a></span>
                                                    
            </div>
        														</div>
							

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	<img width="600" height="340" src="http://www.sostenitori.info/wp-content/uploads/2017/01/soccorsigdf.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.sostenitori.info/wp-content/uploads/2017/01/soccorsigdf.jpg 600w, http://www.sostenitori.info/wp-content/uploads/2017/01/soccorsigdf-300x170.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />
								<!--div class="banner-sottotitolo" style="clear: both;">
									<div id="lig_sostenitori_incontent_article"></div>
								</div-->

                            	                            	
                            			                        								<div style="margin-top: 10px; padding-top: 10px; padding-right: 10px;">
                            		<div id="div-gpt-ad-1464687861945-0">
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.defineSlot('/134284252/sos-sottotitolo-600x100-dsk', [[468, 60], [600, 100]], 'div-gpt-ad-1464687861945-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1464687861945-0');</script>
</div>

<div id="div-gpt-ad-sottofoto-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/sos-sottofoto', [1, 1], 'div-gpt-ad-sottofoto-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-sottofoto-0');</script>
</div>                        		</div>
										                        <div pw:image='' class='pw-widget pw-counter-vertical pw-horizontal' pw:url="http://www.sostenitori.info/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164" pw:title="Maltempo: la protesta dei sindaci sui soccorsi, ma Curcio non ci sta" >
	<a class='pw-button-facebook pw-look-native' ></a>
	<a class='pw-button-googleplus pw-look-native' ></a>
	<a class='pw-button-post-share' ></a>
	<a class='pw-button-twitter pw-look-native' ></a>
</div><p>Protestano i sindaci delle zone colpite da terremoto e neve che da due giorni stanno chiedendo aiuto per i loro cittadini. &#8220;Stiamo aspettando Godot&#8221;, attacca il sindaco di Ascoli Guido Castelli in attesa di rinforzi, uomini e mezzi, per far fronte all&#8217;emergenza neve, complicata anche dalle ultime scosse di terremoto. &#8220;Abbiamo bisogno di frese &#8211; spiega -, perché i muri che ostruiscono l&#8217;accesso alle frazioni si sono consolidati vanno tagliati.</p>
<p>Sembra che stiano arrivando, ma stiamo ancora aspettando&#8221;. Tre frazioni del comune di Caldarola (Macerata) sono senza corrente elettrica dal 17 gennaio, denuncia il sindaco Luca Maria Giuseppetti.  &#8221;l&#8217;allerta meteo è arrivata una settimana fa, non è il terremoto, che non puoi prevedere, eppure a Caldarola siamo rimasti senza luce e riscaldamento per 48 ore, e il black-out interessa ancora stamani parte del capoluogo e le tre frazioni&#8221;.</p>
<div style="float:right;margin-left:10px;"><div id='div-gpt-ad-1474537450862-0'>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.defineSlot('/134284252/SOS_ART-Corpo_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1474537450862-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1474537450862-0');</script>
</div></div><p>Esprimo solidarietà e rispetto per le emergenze, in particolare per la tragedia di Rigopiano, ma mi permetto di segnalare che nell&#8217;Aquilano ho contezza diretta di numerosi comuni da quattro giorni isolati per la neve, senza energia elettrica e con i viveri che ormai scarseggiano&#8221;. E&#8217; lo sfogo del sindaco di Navelli, Paolo Federico, che ritiene insufficiente l&#8217;intervento delle istituzioni in merito all&#8217;emergenza neve e terremoto facendo la lista &#8220;ufficiale&#8221; dei comuni e quindi delle centinaia di cittadini in gravi difficoltà&#8221;.</p>
<p>Ma c&#8217;è anche chi invita ad abbassare i toni.  Ieri era stato uno dei sindaci più arrabbiati per l&#8217;emergenza combinata di neve e terremoto, ma oggi il primo cittadino di Camerino Gianluca Pasqui lancia un appello ai &#8216;colleghi&#8217; ad &#8220;abbassare i toni e riportare un clima di collaborazione con il commissario per la ricostruzione Vasco Errani, il capo della Protezione civile Fabrizio Curcio e le istituzioni&#8221; che &#8220;ci sono stati sempre vicini&#8221;. Un gesto di conciliazione &#8220;nell&#8217;interesse dei nostri concittadini&#8221; dice all&#8217;ANSA.<br />

							</div>

															<div class="postauthor" style="min-height: 60px; background: none; ">
																		<h5 class="vcard">Scritto da: <a href="http://www.sostenitori.info/author/alessandro" rel="nofollow" class="fn">Alessandro Pecora</a></h5>
									<p></p>
								</div>
							 

                            <div class="pagination"> <span class="current"><span class="currenttext">1</span></span> <a href="http://www.sostenitori.info/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164/2"><span class="current"><span class="currenttext">2</span></span></a><a href="http://www.sostenitori.info/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164/2"><span class="current"><span class="currenttext">Successiva</span></span></a></div>							 
							
													</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->
								<div style="margin-top:20px; clear:both; border: 0px solid #000;">
					<!-- BEGIN www.sostenitori.info/responsive -->
<!-- www.sostenitori.info/responsive -->
<div class="addoor-widget" id="addoor-widget-425"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
<!-- END www.sostenitori.info/responsive -->
<div id='div-gpt-ad-1431506160633-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/SOS-ART-Plavid', [580, 400], 'div-gpt-ad-1431506160633-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1431506160633-0');</script>
</div>				</div>
							    				<div style="margin-top:20px; clear:both; border: 0px solid #000;">
					<!-- linkwelove wp -->
<script type="text/javascript">
var _lwl = _lwl || [];
_lwl.push(['id', '56ab928d5ea23c6e7d6b9d57']);
(function() {
var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
lwl.src = 'http://sd.linkwelove.it/widget/js/lwl.js';
var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
})();
</script>
<div id="lwl_56ab928d5ea23c6e7d6b9d57"></div>				</div>
							 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maltempo-la-protesta-dei-sindaci-sui-soccorsi-curcio-non-ci-sta/277164#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='277164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35b9c75688" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>				</form>
					</div><!-- #respond -->
				</div>
	</div>
					</div>
		
	</article>
	    <div class="zone-widget-single" style="margin-right:20px;">
        
	        <!-- Widget Shortcode --><div id="search-5" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.sostenitori.info" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->	       
	        	        <div style="margin-top:20px; border: 0px solid #000;">
	            <div id="div-gpt-ad-1441535336990-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/SOS_Spalla-DX_300x250', [300, 250], 'div-gpt-ad-1441535336990-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1441535336990-0');</script>
</div>	        </div>
	        	        			
<!--			<div class="zone-title" style="clear:both;margin-top:15px;margin-bottom: 10px;">
	                <a href="http://www.sostenitori.info/sondaggio-referendum-costituzionale-del-4-dicembre-2016-italia/259158" cursor="point"><img src="http://www.sostenitori.info/wp-content/uploads/2016/10/Sondaggiocostituzionale-2.jpg" alt="partecipa al sondaggio costituzionale 4 Dicembre 2016" /></a>
	        </div>-->
			
			
			
			
			
			
			
			
			
			
			
	        <div class="zone-title" style="clear:both;margin-top:15px;margin-bottom: 20px;">
	                <h2 class="h2-title"><span>Articoli recenti</span></h2>
	        </div>



			<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" >
						
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/eutanasia-eluana-englaro-svelato-referto-del-consulente-del-tribunale-udine-eluana-fu-lasciata-morire-strazianti-sofferenze/277465" title="EUTANASIA DI ELUANA ENGLARO. SVELATO IL REFERTO DEL CONSULENTE DEL ..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2014/02/englaro.png" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/gn" title="View all posts in Googlenews">Googlenews</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/eutanasia-eluana-englaro-svelato-referto-del-consulente-del-tribunale-udine-eluana-fu-lasciata-morire-strazianti-sofferenze/277465" title="EUTANASIA DI ELUANA ENGLARO. SVELATO IL REFERTO DEL CONSULENTE DEL ...">EUTANASIA DI ELUANA ENGLARO. SVELATO IL REFERTO DEL CONSULENTE DEL ...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:15px;height:103px;">
						<div style="clear:both;border-bottom:1px dashed #ccc;margin-bottom:15px;"> </div>
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/rigopiano-11-superstiti-cui-9-salvo-5-morti-23-dispersi/277470" title="Rigopiano: 11 superstiti di cui 9 in salvo, 5 morti e 23 dispersi" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2017/01/Immagine-29-e1484925765264.png" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/italia" title="View all posts in Italia">Italia</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/rigopiano-11-superstiti-cui-9-salvo-5-morti-23-dispersi/277470" title="Rigopiano: 11 superstiti di cui 9 in salvo, 5 morti e 23 dispersi">Rigopiano: 11 superstiti di cui 9 in salvo, 5 morti e 23 dispersi</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:15px;height:103px;">
						<div style="clear:both;border-bottom:1px dashed #ccc;margin-bottom:15px;"> </div>
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/libia-autobomba-vicino-ambasciata-italiana-tripoli/277472" title="Libia, autobomba vicino ambasciata italiana a Tripoli" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2017/01/Immagine-34.png" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/in-evidenza" title="View all posts in In evidenza">In evidenza</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/libia-autobomba-vicino-ambasciata-italiana-tripoli/277472" title="Libia, autobomba vicino ambasciata italiana a Tripoli">Libia, autobomba vicino ambasciata italiana a Tripoli</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:15px;height:103px;">
						<div style="clear:both;border-bottom:1px dashed #ccc;margin-bottom:15px;"> </div>
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/perche-stiamo-israele/277468" title="Perché stiamo con Israele" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2016/10/israele.jpg" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/gn" title="View all posts in Googlenews">Googlenews</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/perche-stiamo-israele/277468" title="Perché stiamo con Israele">Perché stiamo con Israele</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:15px;height:103px;">
						<div style="clear:both;border-bottom:1px dashed #ccc;margin-bottom:15px;"> </div>
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/una-sfida-contro-tutti/277422" title="Una sfida contro tutti" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2016/11/trump_melania_cbs_fi.jpg" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/apertura" title="View all posts in Apertura">Apertura</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/una-sfida-contro-tutti/277422" title="Una sfida contro tutti">Una sfida contro tutti</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:15px;height:103px;">
						<div style="clear:both;border-bottom:1px dashed #ccc;margin-bottom:15px;"> </div>
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/charlie-hedbo-ancora-satira-le-vittime-del-sisma/277420" title="Charlie Hedbo: ancora satira contro le vittime del sisma" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2017/01/rigopianocharlie2.png" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/apertura" title="View all posts in Apertura">Apertura</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/charlie-hedbo-ancora-satira-le-vittime-del-sisma/277420" title="Charlie Hedbo: ancora satira contro le vittime del sisma">Charlie Hedbo: ancora satira contro le vittime del sisma</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:15px;height:103px;">
						<div style="clear:both;border-bottom:1px dashed #ccc;margin-bottom:15px;"> </div>
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/giorno-cui-mori-politically-correct/277372" title="Il giorno in cui morì il politically correct" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2016/01/TRUMP.png" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/esteri" title="View all posts in Esteri">Esteri</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/giorno-cui-mori-politically-correct/277372" title="Il giorno in cui morì il politically correct">Il giorno in cui morì il politically correct</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:15px;height:103px;">
						<div style="clear:both;border-bottom:1px dashed #ccc;margin-bottom:15px;"> </div>
						<header>
							<div class="post-info" style="width:125px;float:left;height:90px;overflow:hidden;">
								<a href="http://www.sostenitori.info/bus-ungherese-si-incendia-a4-strage-ragazzi-gita-16-morti/277369" title="Bus ungherese si incendia in A4, strage di ragazzi in gita: 16 morti" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://www.sostenitori.info/wp-content/uploads/2017/01/bussiincendia.jpg" alt="" style="max-width:150%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:150px;height:90px;float:left;">
	    						<span class="thecategory"><a href="http://www.sostenitori.info/italia" title="View all posts in Italia">Italia</a></span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top:0px;padding-top:0px;"><a href="http://www.sostenitori.info/bus-ungherese-si-incendia-a4-strage-ragazzi-gita-16-morti/277369" title="Bus ungherese si incendia in A4, strage di ragazzi in gita: 16 morti">Bus ungherese si incendia in A4, strage di ragazzi in gita: 16 morti</a></h2>
	    					</div>
						</header>
	                </article></div>	        
			
			
			
			<div style="margin-top:20px;clear:both; border: 0px solid #000;">
	            <div id="div-gpt-ad-1427723089008-0">
<script type='text/javascript'  src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.defineSlot('/134284252/SOS_Spalla-DX_300x600', [300, 600], 'div-gpt-ad-1427723089008-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1427723089008-0');
</script>
</div>
	        </div>
	        			
			
			<div style="margin-bottom: 10px; margin-top: 10px!important">
				<!-- Widget Shortcode --><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h2 class="widgettitle">Iscriviti alla newsletter di Sostenitori:</h2><div class="tnp tnp-widget"><form method="post" action="http://www.sostenitori.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-firstname"><label>Nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.sostenitori.info/privacy/"></label>Accetto le regole di riservatezza di questo sito</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti adesso!">
</div>
</form>
</div>
</div><!-- /Widget Shortcode -->			</div>
			
			
			
			
	        <!-- Widget Shortcode --><div id="text-27" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sostenitori.forze.ordine/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sostenitori.forze.ordine/"><a href="https://www.facebook.com/sostenitori.forze.ordine/">Sostenitori Delle Forze Dell&#039;Ordine</a></blockquote></div></div>

<br/>
<br/>
<div style="margin-top: 10px; margin-bottom: 10px; padding: 8px 0px 8px 0px; border-top: 1px solid #000;border-bottom: 1px solid #000;text-align: center;">
<h3 style="text-align: center; background: #3067af!important; color: #fff!important;">Leggi la rivista SFO Flipboard</h3>
<a data-flip-widget="mag" href="https://flipboard.com/@massimomart3sim/sfo-044s49msy">View my Flipboard Magazine.</a>
<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div></div>
		</div><!-- /Widget Shortcode -->	        	        	        <div style="margin-top:20px;clear:both; border: 0px solid #000;">
	            <a href="http://www.generalemori.it/" alt="Il sito del Generale Mori" target="_blank"><img style="max-width: 100%;" src="http://www.sostenitori.info/wp-content/uploads/2016/07/mori.jpg"></a>	        </div>
	        	        	        <div style="margin-top:20px;clear:both; border: 0px solid #000;">
	            <a href="https://itunes.apple.com/it/app/sostenitori-delle-forze-dellordine/id882177322?mt=8" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2016/01/Apple-sostenitori.jpg" alt="Scarica l'APP per IPhone di Sostenitori F.O."></a>	        </div>
	        	        	        <div style="margin-top:20px;clear:both; border: 0px solid #000;">
	            <a href="http://www.sap-nazionale.org/" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2015/07/sap1.jpg" ></a>	        </div>
	        	        	        <div style="margin-top:20px;clear:both; border: 0px solid #000;">
	            <a href="http://www.kompetento.it/"><img class="aligncenter size-full wp-image-159425" src="http://www.sostenitori.info/wp-content/uploads/2015/10/kompetento.png" width="3508" height="4963" /></a>	        </div>
	        	         	        <div style="margin-top:20px;clear:both; border: 0px solid #000;">
	            <a href="http://www.linformale.eu/" title="News L'Informale: Dalla parte di chi brinda alla vita e non al martirio" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2015/12/logo-Linformale-1.png" alt="L'Informale: Dalla parte di chi brinda alla vita e non al martirio" /> </a>	        </div>
	        			

			
			<div style="margin-top: 25px;">
				<a href="http://studiolegalecarta.com/" title="Studio Legale Carta" target="_blank" >
					<img src="http://www.sostenitori.info/wp-content/uploads/2016/09/StudioCarta.jpg" alt="Studio Legale Carta" />
				</a>
			</div>
			
			<div style="margin-top: 25px;">
				<a href="https://www.amazon.it/dp/8893440482/id882177322?mt=8" title="La disuguaglianza fa bene. Manuale di sopravvivenza per un liberista" target="_blank" >
					<img src="http://www.sostenitori.info/wp-content/uploads/2016/09/Libro-Nicola-Porro.jpg" alt="La disuguaglianza fa bene. Manuale di sopravvivenza per un liberista" />
				</a>
			</div>
			
			
				
			
    </div> 

	</div><!--#page-->
</div><!--.main-container-->


</div><!--.main-container-wrap-->

</div>
<footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter" >		
    <div class="copyrights">
        <div class="container">
			        <nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" style="float:none;">
                      <ul id="menu-footer" class="menu clearfix"><li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sostenitori.info/privacy">Privacy</a></li>
<li id="menu-item-202919" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sostenitori.info/chi-siamo">Chi siamo</a></li>
<li id="menu-item-244026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sostenitori.info/autori">Autori</a></li>
</ul>                  </nav>
        <div class="info">
      <p style="margin: 0;">Sostenitori delle Forze dell'Ordine è un quotidiano online registrato presso il Tribunale di Roma al N. 191/2013 del 30 luglio 2013.</p>
      <p style="margin: 0;">Società Editrice: Edizioni futuro - P.iva 08301420967 - info@sostenitori.info</p>
      Direttore Editoriale: Massimo Martini. Direttore Responsabile: Luciano Tirinnanzi. <br>
      <div style="text-align: center">
        Per informazioni pubblicitarie rivolgersi a: <a target="”_blank”" href="http://www.projectadv.it/publisher" title="ProjectAdv concessionaria esclusiva advertising">
        ProjectAdv concessionaria esclusiva advertising</a>
        <br><br>
        <span><a href="http://www.edigma.it" target="_blank">Realizzazione siti web</a> EDIGMA</span>
      </div>
    
    </div>


			


		</div><!--.container-->
    </div>
</footer><!--footer-->

<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="statistiche sito" ><script  type="text/javascript" >
try {Histats.start(1,2616977,4,511,95,18,"00000000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2616977&101" alt="statistiche sito" border="0"></a></noscript>
<!-- Histats.com  END  -->


<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='responsive-css'  href='http://www.sostenitori.info/wp-content/themes/schema/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.sostenitori.info/wp-content/themes/schema/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.sostenitori.info/privacy" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {
    
      $(window).scroll(function(){
        if ($(window).scrollTop() > 120){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
        }
      });
    
  });
</script>

<div id="div-gpt-ad-1454496646156-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/SOS_Testata_728x90', [728, 90], 'div-gpt-ad-1454496646156-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1454496646156-0');</script>
</div>

</body>





</html>

	
	

	
	
	
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache

 Served from: www.sostenitori.info @ 2017-01-22 09:12:31 by W3 Total Cache -->