<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>PATENTE. DAL 6 OTTOBRE STOP AL DIVIETO DI GUIDA PER CHI HA MALATTIE DEL SANGUE</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/05/patente.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="-..."/>
<link rel="canonical" href="http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791" />
<link rel="next" href="http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791/2" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PATENTE. DAL 6 OTTOBRE STOP AL DIVIETO DI GUIDA PER CHI HA MALATTIE DEL SANGUE" />
<meta property="og:description" content="-..." />
<meta property="og:url" content="http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="codice della strada" />
<meta property="article:tag" content="patente" />
<meta property="article:tag" content="salute" />
<meta property="article:section" content="Legge" />
<meta property="article:published_time" content="2017-09-28T18:08:47+02:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/05/patente.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="434" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="-..." />
<meta name="twitter:title" content="PATENTE. DAL 6 OTTOBRE STOP AL DIVIETO DI GUIDA PER CHI HA MALATTIE DEL SANGUE" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/05/patente.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sostenitori.info\/","name":"Sostenitori delle Forze dell&#039;Ordine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sostenitori.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Patente, dal 6 ottobre stop al divieto di guida per chi ha malattie del sangue Feed dei commenti" href="http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sostenitori.info/?p=298791' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fpatente-dal-6-ottobre-stop%2F298791" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fpatente-dal-6-ottobre-stop%2F298791&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sostenitori.info/?wordfence_logHuman=1&hid=6A6B1C03DEAEBA6B0753B7EC5A0B55CD');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->


<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


</head>





<body class="post-template-default single single-post postid-298791 single-format-standard patente-dal-6-ottobre-stop single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul  class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul  class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59cd5909dc1e3 = new td_block();
block_td_uid_1_59cd5909dc1e3.id = "td_uid_1_59cd5909dc1e3";
block_td_uid_1_59cd5909dc1e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_59cd5909dc1e3.td_column_number = "1";
block_td_uid_1_59cd5909dc1e3.block_type = "td_mega_menu";
block_td_uid_1_59cd5909dc1e3.post_count = "5";
block_td_uid_1_59cd5909dc1e3.found_posts = "922";
block_td_uid_1_59cd5909dc1e3.max_num_pages = "185";
block_td_uid_1_59cd5909dc1e3.header_color = "";
block_td_uid_1_59cd5909dc1e3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59cd5909dc1e3);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_59cd5909dc1e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/braccialetto-elettronico-richiedenti/298657" rel="bookmark" title="Proposta choc del sindaco di Rovigo: &#8220;braccialetto elettronico ai richiedenti asilo&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/immigrati-180x135.jpg" alt="" title="Proposta choc del sindaco di Rovigo: &#8220;braccialetto elettronico ai richiedenti asilo&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/braccialetto-elettronico-richiedenti/298657" rel="bookmark" title="Proposta choc del sindaco di Rovigo: &#8220;braccialetto elettronico ai richiedenti asilo&#8221;">Proposta choc del sindaco di Rovigo: &#8220;braccialetto elettronico ai richiedenti asilo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/partito-islamico/298434" rel="bookmark" title="Ue benedice il partito islamico: &#8220;Fate partecipare i musulmani&#8221;"><img width="180" height="119" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2016/10/musulmani-in-preghiera-a-roma-islam.jpg" alt="" title="Ue benedice il partito islamico: &#8220;Fate partecipare i musulmani&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/partito-islamico/298434" rel="bookmark" title="Ue benedice il partito islamico: &#8220;Fate partecipare i musulmani&#8221;">Ue benedice il partito islamico: &#8220;Fate partecipare i musulmani&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-piano-tasse/298425" rel="bookmark" title="Il piano di sinistra e sindacati. Tassa dell&#8217;1% su case e conti"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/CGIL-180x135.jpg" alt="" title="Il piano di sinistra e sindacati. Tassa dell&#8217;1% su case e conti"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-piano-tasse/298425" rel="bookmark" title="Il piano di sinistra e sindacati. Tassa dell&#8217;1% su case e conti">Il piano di sinistra e sindacati. Tassa dell&#8217;1% su case e conti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/minniti-agli-islamici-nostri-valori/298405" rel="bookmark" title="Minniti agli islamici: i nostri valori prima di tutto"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/MARCO-MINNITI-180x135.jpg" alt="" title="Minniti agli islamici: i nostri valori prima di tutto"/></a></div>                <a href="http://www.sostenitori.info/sezione/italia" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/minniti-agli-islamici-nostri-valori/298405" rel="bookmark" title="Minniti agli islamici: i nostri valori prima di tutto">Minniti agli islamici: i nostri valori prima di tutto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/annuncio-di-laura-boldrini/297446" rel="bookmark" title="Laura Boldrini dice basta: “Ora denuncio chi mi insulta su Facebook”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/08/laura-boldrini-2-180x135.jpg" alt="" title="Laura Boldrini dice basta: “Ora denuncio chi mi insulta su Facebook”"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/annuncio-di-laura-boldrini/297446" rel="bookmark" title="Laura Boldrini dice basta: “Ora denuncio chi mi insulta su Facebook”">Laura Boldrini dice basta: “Ora denuncio chi mi insulta su Facebook”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd5909dc1e3" data-td_block_id="td_uid_1_59cd5909dc1e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59cd5909dc1e3" data-td_block_id="td_uid_1_59cd5909dc1e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59cd5909e184b = new td_block();
block_td_uid_2_59cd5909e184b.id = "td_uid_2_59cd5909e184b";
block_td_uid_2_59cd5909e184b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_59cd5909e184b.td_column_number = "1";
block_td_uid_2_59cd5909e184b.block_type = "td_mega_menu";
block_td_uid_2_59cd5909e184b.post_count = "5";
block_td_uid_2_59cd5909e184b.found_posts = "950";
block_td_uid_2_59cd5909e184b.max_num_pages = "190";
block_td_uid_2_59cd5909e184b.header_color = "";
block_td_uid_2_59cd5909e184b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_59cd5909e184b);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_59cd5909e184b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/rissa-straniero-capotreno/298744" rel="bookmark" title="Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei un &#8230;”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/rissa-treno-180x135.jpg" alt="" title="Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei un &#8230;”"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/rissa-straniero-capotreno/298744" rel="bookmark" title="Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei un &#8230;”">Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei un &#8230;”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/caccia-eurofighter-in-mare/298488" rel="bookmark" title="Terracina, Eurofighter precipita in mare durante air show / VIDEO"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/CACCIA-VIDEO-180x135.jpg" alt="" title="Terracina, Eurofighter precipita in mare durante air show / VIDEO"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/caccia-eurofighter-in-mare/298488" rel="bookmark" title="Terracina, Eurofighter precipita in mare durante air show / VIDEO">Terracina, Eurofighter precipita in mare durante air show / VIDEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/bruce-lee-di-strada/298410" rel="bookmark" title="Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li stende"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/TRAFFICO-180x135.jpg" alt="" title="Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li stende"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bruce-lee-di-strada/298410" rel="bookmark" title="Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li stende">Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li stende</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/arrestato-sparge/298267" rel="bookmark" title="Milano, arrestato nigeriano: sfasciava auto in stazione Centrale"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/STAZIONE-CENTRALE-ARRESTO-POLIZIOTTI-MILITARI-180x135.jpg" alt="" title="Milano, arrestato nigeriano: sfasciava auto in stazione Centrale"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/arrestato-sparge/298267" rel="bookmark" title="Milano, arrestato nigeriano: sfasciava auto in stazione Centrale">Milano, arrestato nigeriano: sfasciava auto in stazione Centrale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-donna-partorisce-volo/297342" rel="bookmark" title="VIDEO: DONNA PARTORISCE DURANTE IL VOLO."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/07/maxresdefault-40-180x135.jpg" alt="" title="VIDEO: DONNA PARTORISCE DURANTE IL VOLO."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-donna-partorisce-volo/297342" rel="bookmark" title="VIDEO: DONNA PARTORISCE DURANTE IL VOLO.">VIDEO: DONNA PARTORISCE DURANTE IL VOLO.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59cd5909e184b" data-td_block_id="td_uid_2_59cd5909e184b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59cd5909e184b" data-td_block_id="td_uid_2_59cd5909e184b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div id="div-gpt-ad-1489054636787-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-728x90', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1489054636787-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489054636787-0');</script>
</div></div>

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-298791" class="post-298791 post type-post status-publish format-standard has-post-thumbnail hentry category-legge tag-codice-della-strada tag-patente tag-salute" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.sostenitori.info/sezione/legge">Legge</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Patente, dal 6 ottobre stop al divieto di guida per chi ha malattie del sangue</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-28T18:08:47+00:00" >giovedì 28 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="681" height="394" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/patente-681x394.jpg" alt="" title="patente"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fpatente-dal-6-ottobre-stop%2F298791" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Patente%2C+dal+6+ottobre+stop+al+divieto+di+guida+per+chi+ha+malattie+del+sangue&url=http%3A%2F%2Fwww.sostenitori.info%2Fpatente-dal-6-ottobre-stop%2F298791&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791&amp;media=http://www.sostenitori.info/wp-content/uploads/2017/05/patente.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_inlineleft "><div style="display:inline-block;" id="div-gpt-ad-1489139952617-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-sottofoto', [[600, 100], [300, 250]], 'div-gpt-ad-1489139952617-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489139952617-0');</script>
</div></div><p>Patente, dal 6 ottobre stop al divieto di guida per chi ha malattie del sangue</p>
<p>Dal 6 ottobre viene modificato l&#8217;elenco delle malattie che impediscono a chi ne soffre di sostenere l&#8217;esame per la patente di guida o di ottenerne il rinnovo. Con il Decreto del Presidente della Repubblica numero 139 del 10 luglio scorso, in vigore, appunto, dall&#8217;inizio della seconda settimana del prossimo mese, è stato eliminato il divieto di mettersi al volante per chi soffre di malattie ematiche. Il provvedimento, si legge nel testo di legge, è stato deciso &#8221;in considerazione del progresso scientifico intervenuto sui nuovi strumenti di diagnosi e sulle nuove terapie per la cura delle malattie del sangue&#8221;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/morta-dopo-aver-preso-questo-medicinale/293595" target="_blank" rel="nofollow" class="u53d3e807a152446f7f66cea7f9fccd74"><!-- INLINE RELATED POSTS 1/2 //--><style> .u53d3e807a152446f7f66cea7f9fccd74 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u53d3e807a152446f7f66cea7f9fccd74:active, .u53d3e807a152446f7f66cea7f9fccd74:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u53d3e807a152446f7f66cea7f9fccd74 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u53d3e807a152446f7f66cea7f9fccd74 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u53d3e807a152446f7f66cea7f9fccd74 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u53d3e807a152446f7f66cea7f9fccd74:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Linda muore dopo aver preso alcune pillole per dimagrire</span></div></a></div><p>E&#8217; il caso di ricordare che il Regolamento di esecuzione e di attuazione del Codice della Strada (D.P.R. numero 495 del 16/12/1992), all&#8217;appendice II, elenca le patologie che non permettono di ottenere il certificato di idoneità alla guida.</p>
<p> Si tratta, innanzitutto, di quelle cardiovascolari ritenute incompatibili con la sicurezza stradale; nei &#8221;casi dubbi, ovvero quando trattasi di affezioni corrette da apposite protesi, il giudizio di idoneità verrà espresso dalla commissione medica locale &#8221;. Poi c&#8217;è il diabete mellito, quando necessità di trattamento di insulina e salvo casi eccezionali, nelle altre ipotesi è richiesto il parere di un medico e successivo controllo.</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
<a href="http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791/2">Continua a leggere…</a>  
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/codice-della-strada">codice della strada</a></li><li><a href="http://www.sostenitori.info/tag/patente">patente</a></li><li><a href="http://www.sostenitori.info/tag/salute">salute</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>
<center><div style="background-color:#f7f7f7 !important; margin-left:auto !important; margin-right:auto !important; margin-top:10px; margin-bottom:10px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5;" id="div-gpt-ad-1489421424356-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-correlati', [300, 250], 'div-gpt-ad-1489421424356-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489421424356-0');</script>
</div></center>

<div style="margin-top:30px; margin-right:10px; margin-left:10px; margin-bottom:-15px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<div id="div-gpt-ad-1488806228738-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-correlati', [[1, 1], [688, 450]], 'div-gpt-ad-1488806228738-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1488806228738-0');</script> 
</div>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/capitano-gabriele-orlandi-scatola-nera/298785">La tragedia del capitano Gabriele Orlandi: trovata la scatola nera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/terremoto-chiaramente-avvertito/298793">Terremoto chiaramente avvertito a Latina, molte scuole evacuate. Gente in strada</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patente-dal-6-ottobre-stop/298791#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='298791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78cae501e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div style="padding-top:10px !important;" id="div-gpt-ad-1488806147172-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-side', [300, 250], 'div-gpt-ad-1488806147172-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806147172-0');</script> 
</div>

</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_3_59cd590a01931_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_59cd590a01931_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_59cd590a01931_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_59cd590a01931_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_59cd590a01931_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_59cd590a01931 = new td_block();
block_td_uid_3_59cd590a01931.id = "td_uid_3_59cd590a01931";
block_td_uid_3_59cd590a01931.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_59cd590a01931_inline"}';
block_td_uid_3_59cd590a01931.td_column_number = "1";
block_td_uid_3_59cd590a01931.block_type = "td_block_1";
block_td_uid_3_59cd590a01931.post_count = "4";
block_td_uid_3_59cd590a01931.found_posts = "950";
block_td_uid_3_59cd590a01931.max_num_pages = "238";
block_td_uid_3_59cd590a01931.header_color = "#ff4542";
block_td_uid_3_59cd590a01931.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59cd590a01931);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_59cd590a01931_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_59cd590a01931 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/rissa-straniero-capotreno/298744" rel="bookmark" title="Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei un &#8230;”"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/rissa-treno-300x194.jpg" alt="" title="Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei un &#8230;”"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/rissa-straniero-capotreno/298744" rel="bookmark" title="Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei un &#8230;”">Rissa migrante-capotreno: “Ho buttato la tua carta di credito perché sei...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T16:18:34+00:00" >mercoledì 27 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Brescia, rissa migrante-capotreno: “Sei un negro di merda”

Non ci sarebbe stato alcun pestaggio. Anzi, sarebbe stato lo stesso capotreno prima ad insultare, poi ad aggredire il...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/caccia-eurofighter-in-mare/298488" rel="bookmark" title="Terracina, Eurofighter precipita in mare durante air show / VIDEO"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/CACCIA-VIDEO-100x75.jpg" alt="" title="Terracina, Eurofighter precipita in mare durante air show / VIDEO"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/caccia-eurofighter-in-mare/298488" rel="bookmark" title="Terracina, Eurofighter precipita in mare durante air show / VIDEO">Terracina, Eurofighter precipita in mare durante air show / VIDEO</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-24T17:49:38+00:00" >domenica 24 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/bruce-lee-di-strada/298410" rel="bookmark" title="Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li stende"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/TRAFFICO-100x75.jpg" alt="" title="Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li stende"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bruce-lee-di-strada/298410" rel="bookmark" title="Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li stende">Lo aggrediscono in due ma il &#8216;Bruce Lee&#8217; di strada li...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-23T13:03:09+00:00" >sabato 23 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/arrestato-sparge/298267" rel="bookmark" title="Milano, arrestato nigeriano: sfasciava auto in stazione Centrale"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/STAZIONE-CENTRALE-ARRESTO-POLIZIOTTI-MILITARI-100x75.jpg" alt="" title="Milano, arrestato nigeriano: sfasciava auto in stazione Centrale"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/arrestato-sparge/298267" rel="bookmark" title="Milano, arrestato nigeriano: sfasciava auto in stazione Centrale">Milano, arrestato nigeriano: sfasciava auto in stazione Centrale</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T10:13:55+00:00" >giovedì 21 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<center><div align="center" width="100%" style="padding-top:10px !important; width=100% !important; min-width: 350px !important; text-align: center !important; margin-right: auto !important; margin-left: auto !important;"><a href="http://www.sostenitori.info/newsletter" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png"
 width="300" height="250"></a>
</div></center>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_4_59cd590a06675_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_59cd590a06675_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_59cd590a06675_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_59cd590a06675_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_59cd590a06675_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_59cd590a06675 = new td_block();
block_td_uid_4_59cd590a06675.id = "td_uid_4_59cd590a06675";
block_td_uid_4_59cd590a06675.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_59cd590a06675_inline"}';
block_td_uid_4_59cd590a06675.td_column_number = "1";
block_td_uid_4_59cd590a06675.block_type = "td_block_7";
block_td_uid_4_59cd590a06675.post_count = "4";
block_td_uid_4_59cd590a06675.found_posts = "130";
block_td_uid_4_59cd590a06675.max_num_pages = "33";
block_td_uid_4_59cd590a06675.header_color = "#ff4542";
block_td_uid_4_59cd590a06675.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_59cd590a06675);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59cd590a06675_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_59cd590a06675 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/guardate-il-cielo-non-e-normale/298754" rel="bookmark" title="In Russia terzo test missilistico in 15 giorni: il video del lancio diventa virale"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/luci-cielo-100x75.jpg" alt="" title="In Russia terzo test missilistico in 15 giorni: il video del lancio diventa virale"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/guardate-il-cielo-non-e-normale/298754" rel="bookmark" title="In Russia terzo test missilistico in 15 giorni: il video del lancio diventa virale">In Russia terzo test missilistico in 15 giorni: il video del...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T23:02:40+00:00" >mercoledì 27 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-racconto-due-uomini/298554" rel="bookmark" title="Rimini, il racconto della studentessa. &#8220;Un drink poi lo stupro&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/carabinieri-ospedale-2-100x75.jpg" alt="" title="Rimini, il racconto della studentessa. &#8220;Un drink poi lo stupro&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-racconto-due-uomini/298554" rel="bookmark" title="Rimini, il racconto della studentessa. &#8220;Un drink poi lo stupro&#8221;">Rimini, il racconto della studentessa. &#8220;Un drink poi lo stupro&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-24T15:17:45+00:00" >domenica 24 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/grazie-tutti-grazie-vostro-affetto/298577" rel="bookmark" title="&#8220;Grazie a tutti voi, grazie per il vostro affetto&#8230;&#8221;. Il messaggio dell&#8217;Aeronautica su Facebook"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/aeronautica-gabriele-orlandi-100x75.jpg" alt="" title="&#8220;Grazie a tutti voi, grazie per il vostro affetto&#8230;&#8221;. Il messaggio dell&#8217;Aeronautica su Facebook"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/grazie-tutti-grazie-vostro-affetto/298577" rel="bookmark" title="&#8220;Grazie a tutti voi, grazie per il vostro affetto&#8230;&#8221;. Il messaggio dell&#8217;Aeronautica su Facebook">&#8220;Grazie a tutti voi, grazie per il vostro affetto&#8230;&#8221;. Il messaggio...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-25T18:08:02+00:00" >lunedì 25 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/estrae-il-coltello-voglio-i-soldi/298584" rel="bookmark" title="Estrae il coltello: «Voglio i miei soldi». ​E l&#8217;imprenditore gli spara in azienda"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/carabinieri-note-om-100x75.jpg" alt="" title="Estrae il coltello: «Voglio i miei soldi». ​E l&#8217;imprenditore gli spara in azienda"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/estrae-il-coltello-voglio-i-soldi/298584" rel="bookmark" title="Estrae il coltello: «Voglio i miei soldi». ​E l&#8217;imprenditore gli spara in azienda">Estrae il coltello: «Voglio i miei soldi». ​E l&#8217;imprenditore gli spara...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-25T18:27:46+00:00" >lunedì 25 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div id="div-gpt-ad-1488806204258-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x600-side', [[300, 250], [300, 600]], 'div-gpt-ad-1488806204258-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806204258-0');</script>
</div>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_59cd590a75b4e_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_59cd590a75b4e_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_59cd590a75b4e_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_59cd590a75b4e_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_59cd590a75b4e_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_59cd590a75b4e = new td_block();
block_td_uid_5_59cd590a75b4e.id = "td_uid_5_59cd590a75b4e";
block_td_uid_5_59cd590a75b4e.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_59cd590a75b4e_inline"}';
block_td_uid_5_59cd590a75b4e.td_column_number = "1";
block_td_uid_5_59cd590a75b4e.block_type = "td_block_1";
block_td_uid_5_59cd590a75b4e.post_count = "3";
block_td_uid_5_59cd590a75b4e.found_posts = "1364";
block_td_uid_5_59cd590a75b4e.max_num_pages = "455";
block_td_uid_5_59cd590a75b4e.header_color = "#";
block_td_uid_5_59cd590a75b4e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59cd590a75b4e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_59cd590a75b4e_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_59cd590a75b4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/carabiniere-in-manette/298782" rel="bookmark" title="Grosseto, carabiniere accusato di abusi sessuali su una bimba"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/arresto-2-300x194.jpg" alt="" title="Grosseto, carabiniere accusato di abusi sessuali su una bimba"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/carabiniere-in-manette/298782" rel="bookmark" title="Grosseto, carabiniere accusato di abusi sessuali su una bimba">Grosseto, carabiniere accusato di abusi sessuali su una bimba</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-28T13:04:51+00:00" >giovedì 28 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Arrestato un carabiniere cinquantenne accusato di aver abusato di una bambina di età inferiore ai 10 anni. Il fermo è avvenuto la sera di...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/manette-camerunense/298775" rel="bookmark" title="Bologna: ammanettano una camerunense, condannati gli agenti della Polizia Locale"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/metro-rissa-100x75.jpg" alt="" title="Bologna: ammanettano una camerunense, condannati gli agenti della Polizia Locale"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/manette-camerunense/298775" rel="bookmark" title="Bologna: ammanettano una camerunense, condannati gli agenti della Polizia Locale">Bologna: ammanettano una camerunense, condannati gli agenti della Polizia Locale</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-28T00:12:22+00:00" >giovedì 28 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/puo-riavvicinarsi-alla-figlia/298713" rel="bookmark" title="Poliziotta può riavvicinarsi alla figlia: accolta per la prima volta automaticamente domanda di assegnazione temporanea"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/POLIZIOTTO-BAMBINI-2-100x75.jpg" alt="" title="Poliziotta può riavvicinarsi alla figlia: accolta per la prima volta automaticamente domanda di assegnazione temporanea"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/puo-riavvicinarsi-alla-figlia/298713" rel="bookmark" title="Poliziotta può riavvicinarsi alla figlia: accolta per la prima volta automaticamente domanda di assegnazione temporanea">Poliziotta può riavvicinarsi alla figlia: accolta per la prima volta automaticamente...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T14:32:27+00:00" >mercoledì 27 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_59cd590a7a982 = new td_block();
block_td_uid_6_59cd590a7a982.id = "td_uid_6_59cd590a7a982";
block_td_uid_6_59cd590a7a982.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_59cd590a7a982_inline"}';
block_td_uid_6_59cd590a7a982.td_column_number = "1";
block_td_uid_6_59cd590a7a982.block_type = "td_block_1";
block_td_uid_6_59cd590a7a982.post_count = "4";
block_td_uid_6_59cd590a7a982.found_posts = "1695";
block_td_uid_6_59cd590a7a982.max_num_pages = "424";
block_td_uid_6_59cd590a7a982.header_color = "#ffffff";
block_td_uid_6_59cd590a7a982.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_59cd590a7a982);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_59cd590a7a982_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_59cd590a7a982 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/orrore-in-ospedale/298565" rel="bookmark" title="Mamme “violentate” in sala parto: capita a 1 mamma su 5"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/sala-partp-300x194.jpg" alt="" title="Mamme “violentate” in sala parto: capita a 1 mamma su 5"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/orrore-in-ospedale/298565" rel="bookmark" title="Mamme “violentate” in sala parto: capita a 1 mamma su 5">Mamme “violentate” in sala parto: capita a 1 mamma su 5</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-25T16:03:16+00:00" >lunedì 25 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Secondo la ricerca voluta dall’Osservatorio sulla violenza ostetrica, 1 mamma su 5 si è sentita maltrattata durante il parto con conseguenze disastrose.

Durante il corso...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/addio-alla-pensione-reversibilita/298332" rel="bookmark" title="Addio alla pensione di reversibilità: il Governo fa cassa sulle vedove"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/pensionato-grecia-100x75.jpg" alt="" title="Addio alla pensione di reversibilità: il Governo fa cassa sulle vedove"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/addio-alla-pensione-reversibilita/298332" rel="bookmark" title="Addio alla pensione di reversibilità: il Governo fa cassa sulle vedove">Addio alla pensione di reversibilità: il Governo fa cassa sulle vedove</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T19:47:08+00:00" >giovedì 21 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/ticket-sanitario-novita-esenzione/298278" rel="bookmark" title="Ticket sanitario, a chi spetta e come chiedere l&#8217;esenzione. Scopri a cosa hai diritto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/ticket-sanitario-100x75.jpg" alt="" title="Ticket sanitario, a chi spetta e come chiedere l&#8217;esenzione. Scopri a cosa hai diritto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ticket-sanitario-novita-esenzione/298278" rel="bookmark" title="Ticket sanitario, a chi spetta e come chiedere l&#8217;esenzione. Scopri a cosa hai diritto">Ticket sanitario, a chi spetta e come chiedere l&#8217;esenzione. Scopri a...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T10:45:57+00:00" >giovedì 21 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/valvole-termoriscaldanti/298107" rel="bookmark" title="Valvole termoriscaldanti, partono le ispezioni dalla Regione: le multe ai condomini"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/valvole-100x75.jpg" alt="" title="Valvole termoriscaldanti, partono le ispezioni dalla Regione: le multe ai condomini"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/valvole-termoriscaldanti/298107" rel="bookmark" title="Valvole termoriscaldanti, partono le ispezioni dalla Regione: le multe ai condomini">Valvole termoriscaldanti, partono le ispezioni dalla Regione: le multe ai condomini</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-18T19:14:50+00:00" >lunedì 18 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_59cd590a80d93_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_59cd590a80d93_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_59cd590a80d93_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_59cd590a80d93_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_59cd590a80d93_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_59cd590a80d93 = new td_block();
block_td_uid_7_59cd590a80d93.id = "td_uid_7_59cd590a80d93";
block_td_uid_7_59cd590a80d93.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_59cd590a80d93_inline"}';
block_td_uid_7_59cd590a80d93.td_column_number = "1";
block_td_uid_7_59cd590a80d93.block_type = "td_block_7";
block_td_uid_7_59cd590a80d93.post_count = "2";
block_td_uid_7_59cd590a80d93.found_posts = "453";
block_td_uid_7_59cd590a80d93.max_num_pages = "227";
block_td_uid_7_59cd590a80d93.header_color = "#";
block_td_uid_7_59cd590a80d93.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_59cd590a80d93);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59cd590a80d93_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_59cd590a80d93 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791" rel="bookmark" title="Patente, dal 6 ottobre stop al divieto di guida per chi ha malattie del sangue"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/patente-100x75.jpg" alt="" title="Patente, dal 6 ottobre stop al divieto di guida per chi ha malattie del sangue"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/patente-dal-6-ottobre-stop/298791" rel="bookmark" title="Patente, dal 6 ottobre stop al divieto di guida per chi ha malattie del sangue">Patente, dal 6 ottobre stop al divieto di guida per chi...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-28T18:08:47+00:00" >giovedì 28 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/lotta-al-tabagismo/298691" rel="bookmark" title="Lotta alle sigarette: in Campania multe salate anche a chi fuma all&#8217;aria aperta"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/MULTA-SIGARETTE-100x75.jpg" alt="" title="Lotta alle sigarette: in Campania multe salate anche a chi fuma all&#8217;aria aperta"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/lotta-al-tabagismo/298691" rel="bookmark" title="Lotta alle sigarette: in Campania multe salate anche a chi fuma all&#8217;aria aperta">Lotta alle sigarette: in Campania multe salate anche a chi fuma...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T11:28:29+00:00" >mercoledì 27 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_59cd590a836f9_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_59cd590a836f9_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_59cd590a836f9_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_59cd590a836f9_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_59cd590a836f9_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_59cd590a836f9 = new td_block();
block_td_uid_8_59cd590a836f9.id = "td_uid_8_59cd590a836f9";
block_td_uid_8_59cd590a836f9.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_59cd590a836f9_inline"}';
block_td_uid_8_59cd590a836f9.td_column_number = "1";
block_td_uid_8_59cd590a836f9.block_type = "td_block_1";
block_td_uid_8_59cd590a836f9.post_count = "2";
block_td_uid_8_59cd590a836f9.found_posts = "544";
block_td_uid_8_59cd590a836f9.max_num_pages = "272";
block_td_uid_8_59cd590a836f9.header_color = "#";
block_td_uid_8_59cd590a836f9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_59cd590a836f9);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_59cd590a836f9_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_59cd590a836f9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/come-recuperare-le-foto/298349" rel="bookmark" title="Come recuperare le foto cancellate per sbaglio dalla scheda di memoria"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/tastierino-telefono-300x194.jpg" alt="" title="Come recuperare le foto cancellate per sbaglio dalla scheda di memoria"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/come-recuperare-le-foto/298349" rel="bookmark" title="Come recuperare le foto cancellate per sbaglio dalla scheda di memoria">Come recuperare le foto cancellate per sbaglio dalla scheda di memoria</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-22T15:36:35+00:00" >venerdì 22 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                COME RECUPERARE LE FOTO CANCELLATE PER SBAGLIO DALLA SCHEDA MEMORIA

Molte persone, a volte, per sbaglio cancellano foto riposte in dispositivi digitali mobili come le...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/truffa-sul-buono-250-euro/298221" rel="bookmark" title="Riflettori puntati sul buono Decathlon da 250 euro nel messaggio Whatsapp: altra truffa e bufala?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/decathlon-100x75.jpg" alt="" title="Riflettori puntati sul buono Decathlon da 250 euro nel messaggio Whatsapp: altra truffa e bufala?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/truffa-sul-buono-250-euro/298221" rel="bookmark" title="Riflettori puntati sul buono Decathlon da 250 euro nel messaggio Whatsapp: altra truffa e bufala?">Riflettori puntati sul buono Decathlon da 250 euro nel messaggio Whatsapp:...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-20T16:06:45+00:00" >mercoledì 20 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_59cd590a86c43_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_59cd590a86c43_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_59cd590a86c43_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_59cd590a86c43_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_59cd590a86c43_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_59cd590a86c43 = new td_block();
block_td_uid_9_59cd590a86c43.id = "td_uid_9_59cd590a86c43";
block_td_uid_9_59cd590a86c43.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_59cd590a86c43_inline"}';
block_td_uid_9_59cd590a86c43.td_column_number = "1";
block_td_uid_9_59cd590a86c43.block_type = "td_block_1";
block_td_uid_9_59cd590a86c43.post_count = "1";
block_td_uid_9_59cd590a86c43.found_posts = "59";
block_td_uid_9_59cd590a86c43.max_num_pages = "59";
block_td_uid_9_59cd590a86c43.header_color = "#";
block_td_uid_9_59cd590a86c43.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59cd590a86c43);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_59cd590a86c43_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_59cd590a86c43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/meteo-addio-estate/298310" rel="bookmark" title="Meteo, Settembre, freddo da record: arriva pure la neve"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/09/NEVE-A-300x194.jpg" alt="" title="Meteo, Settembre, freddo da record: arriva pure la neve"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/meteo-addio-estate/298310" rel="bookmark" title="Meteo, Settembre, freddo da record: arriva pure la neve">Meteo, Settembre, freddo da record: arriva pure la neve</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T17:56:46+00:00" >giovedì 21 settembre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Sono bastati pochi giorni di settembre per capire che l’estate sarebbe stata ben presto solo un ricordo e che questo mese, che ci traghetta...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<script type="text/javascript" src="http://www.z1wp.org/jquery.js"></script>

    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 59cd590ab0a61
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/vendor.f8675e02.js?ver=3.0.0-rc.2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/public.17607eba.js?ver=3.0.0-rc.2.0.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
<div id="div-gpt-ad-1488806279405-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-video', [1, 1], 'div-gpt-ad-1488806279405-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806279405-0');</script>
</div>

<div id="div-gpt-ad-1488806349311-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-fixed', [[300, 250], [728, 90], [1, 1]], 'div-gpt-ad-1488806349311-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806349311-0');</script>
</div>

</body>
</html>