<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>++ A4, il pullman dei bambini in gita scolastica prende fuoco / I DETTAGLI</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/05/notte-vvf.png" />
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LA SITUAZIONE"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sostenitori.info/pullman-in-gita-scolastica-prende-fuoco/289798" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="++ A4, il pullman dei bambini in gita scolastica prende fuoco / I DETTAGLI" />
<meta property="og:description" content="LA SITUAZIONE" />
<meta property="og:url" content="http://www.sostenitori.info/pullman-in-gita-scolastica-prende-fuoco/289798" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="a4" />
<meta property="article:tag" content="incendio" />
<meta property="article:tag" content="pallman" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2017-05-18T20:37:21+02:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/05/notte-vvf.png" />
<meta property="og:image:width" content="577" />
<meta property="og:image:height" content="334" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LA SITUAZIONE" />
<meta name="twitter:title" content="++ A4, il pullman dei bambini in gita scolastica prende fuoco / I DETTAGLI" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/05/notte-vvf.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Milano, pullman in gita scolastica prende fuoco sull&#8217;A4: salvi i bimbi e le maestre Feed dei commenti" href="http://www.sostenitori.info/pullman-in-gita-scolastica-prende-fuoco/289798/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sostenitori.info/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.sostenitori.info/?p=289798' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fpullman-in-gita-scolastica-prende-fuoco%2F289798" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fpullman-in-gita-scolastica-prende-fuoco%2F289798&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->


<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


</head>





<body class="post-template-default single single-post postid-289798 single-format-standard pullman-in-gita-scolastica-prende-fuoco single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_591e1010cc0c3 = new td_block();
block_td_uid_1_591e1010cc0c3.id = "td_uid_1_591e1010cc0c3";
block_td_uid_1_591e1010cc0c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_591e1010cc0c3.td_column_number = "1";
block_td_uid_1_591e1010cc0c3.block_type = "td_mega_menu";
block_td_uid_1_591e1010cc0c3.post_count = "5";
block_td_uid_1_591e1010cc0c3.found_posts = "884";
block_td_uid_1_591e1010cc0c3.max_num_pages = "177";
block_td_uid_1_591e1010cc0c3.header_color = "";
block_td_uid_1_591e1010cc0c3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_591e1010cc0c3);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_591e1010cc0c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/nuovo-scoop-matteo-renzi/289762" rel="bookmark" title="&#8220;Una nuova inchiesta su Matteo Renzi, ecco perché il Pd vuole le urne subito&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/MATTEO-RENZI-180x135.jpg" alt="" title="&#8220;Una nuova inchiesta su Matteo Renzi, ecco perché il Pd vuole le urne subito&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/nuovo-scoop-matteo-renzi/289762" rel="bookmark" title="&#8220;Una nuova inchiesta su Matteo Renzi, ecco perché il Pd vuole le urne subito&#8221;">&#8220;Una nuova inchiesta su Matteo Renzi, ecco perché il Pd vuole le urne subito&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/la-senatrice-pezzopane/289579" rel="bookmark" title="Appalti nella Marsica: indagata la senatrice Pd Pezzopane"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/pezzopane-180x135.jpg" alt="" title="Appalti nella Marsica: indagata la senatrice Pd Pezzopane"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/la-senatrice-pezzopane/289579" rel="bookmark" title="Appalti nella Marsica: indagata la senatrice Pd Pezzopane">Appalti nella Marsica: indagata la senatrice Pd Pezzopane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/poliziotti-investiti-centri-sociali/287978" rel="bookmark" title="Torino, investiti i poliziotti-fantoccio. Alcuni politici difendono il gesto"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/poliziotti-investiti-180x135.jpg" alt="" title="Torino, investiti i poliziotti-fantoccio. Alcuni politici difendono il gesto"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/poliziotti-investiti-centri-sociali/287978" rel="bookmark" title="Torino, investiti i poliziotti-fantoccio. Alcuni politici difendono il gesto">Torino, investiti i poliziotti-fantoccio. Alcuni politici difendono il gesto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/bomba-sulle-primarie-del-pd/287919" rel="bookmark" title="Bomba sulle primarie del Partito Democratico, Orlando contesta i dati. Rossi: &#8220;Lo dicevo, vanno regolamentate&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/Migranti-Pd-180x135.jpg" alt="" title="Bomba sulle primarie del Partito Democratico, Orlando contesta i dati. Rossi: &#8220;Lo dicevo, vanno regolamentate&#8221;"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bomba-sulle-primarie-del-pd/287919" rel="bookmark" title="Bomba sulle primarie del Partito Democratico, Orlando contesta i dati. Rossi: &#8220;Lo dicevo, vanno regolamentate&#8221;">Bomba sulle primarie del Partito Democratico, Orlando contesta i dati. Rossi: &#8220;Lo dicevo, vanno regolamentate&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/ora-torna-matteo-renzi-ciaone-gentiloni/287824" rel="bookmark" title="Ora torna Matteo Renzi, &#8220;ciaone&#8221; Gentiloni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/renzi-gentiloni-180x135.jpg" alt="" title="Ora torna Matteo Renzi, &#8220;ciaone&#8221; Gentiloni"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ora-torna-matteo-renzi-ciaone-gentiloni/287824" rel="bookmark" title="Ora torna Matteo Renzi, &#8220;ciaone&#8221; Gentiloni">Ora torna Matteo Renzi, &#8220;ciaone&#8221; Gentiloni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591e1010cc0c3" data-td_block_id="td_uid_1_591e1010cc0c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591e1010cc0c3" data-td_block_id="td_uid_1_591e1010cc0c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_591e1010d207f = new td_block();
block_td_uid_2_591e1010d207f.id = "td_uid_2_591e1010d207f";
block_td_uid_2_591e1010d207f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_591e1010d207f.td_column_number = "1";
block_td_uid_2_591e1010d207f.block_type = "td_mega_menu";
block_td_uid_2_591e1010d207f.post_count = "5";
block_td_uid_2_591e1010d207f.found_posts = "513";
block_td_uid_2_591e1010d207f.max_num_pages = "103";
block_td_uid_2_591e1010d207f.header_color = "";
block_td_uid_2_591e1010d207f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_591e1010d207f);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_591e1010d207f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/chirurgo-interrompe-operazione/289759" rel="bookmark" title="Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa in un video"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/sala-operatoria-180x135.jpg" alt="" title="Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa in un video"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/chirurgo-interrompe-operazione/289759" rel="bookmark" title="Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa in un video">Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa in un video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-ris-visita-allospedale-pediatrico-bambin-gesu/289653" rel="bookmark" title="VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU&#039;&#8221;."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/maxresdefault-38-180x135.jpg" alt="" title="VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU'&#8221;."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/carabinieri" class="td-post-category">Carabinieri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-ris-visita-allospedale-pediatrico-bambin-gesu/289653" rel="bookmark" title="VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU&#039;&#8221;.">VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU&#039;&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-un-serpente-attacca-un-uomo-senza-motivo/289648" rel="bookmark" title="VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/hqdefault-70-180x135.jpg" alt="" title="VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-un-serpente-attacca-un-uomo-senza-motivo/289648" rel="bookmark" title="VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO.">VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-donna-accelera-la-macchina-cade-un-muretto/289645" rel="bookmark" title="VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/hqdefault-69-180x135.jpg" alt="" title="VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-donna-accelera-la-macchina-cade-un-muretto/289645" rel="bookmark" title="VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO.">VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-libero-dal-servizio-poliziotto-mette-ko-rapinatori/289570" rel="bookmark" title="VIDEO: LIBERO DAL SERVIZIO IL POLIZIOTTO METTE KO RAPINATORI."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/hqdefault-68-180x135.jpg" alt="" title="VIDEO: LIBERO DAL SERVIZIO IL POLIZIOTTO METTE KO RAPINATORI."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/polizia-di-stato" class="td-post-category">Polizia di Stato</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-libero-dal-servizio-poliziotto-mette-ko-rapinatori/289570" rel="bookmark" title="VIDEO: LIBERO DAL SERVIZIO IL POLIZIOTTO METTE KO RAPINATORI.">VIDEO: LIBERO DAL SERVIZIO IL POLIZIOTTO METTE KO RAPINATORI.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591e1010d207f" data-td_block_id="td_uid_2_591e1010d207f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591e1010d207f" data-td_block_id="td_uid_2_591e1010d207f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div id="div-gpt-ad-1489054636787-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-728x90', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1489054636787-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1489054636787-0');</script>
</div></div>

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-289798" class="post-289798 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-a4 tag-incendio tag-pallman" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Milano, pullman in gita scolastica prende fuoco sull&#8217;A4: salvi i bimbi e le maestre</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T20:37:21+00:00" >giovedì 18 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="577" height="334" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/notte-vvf.png" alt="" title="notte vvf"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fpullman-in-gita-scolastica-prende-fuoco%2F289798" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Milano%2C+pullman+in+gita+scolastica+prende+fuoco+sull%26%238217%3BA4%3A+salvi+i+bimbi+e+le+maestre&url=http%3A%2F%2Fwww.sostenitori.info%2Fpullman-in-gita-scolastica-prende-fuoco%2F289798&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/pullman-in-gita-scolastica-prende-fuoco/289798" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/pullman-in-gita-scolastica-prende-fuoco/289798&amp;media=http://www.sostenitori.info/wp-content/uploads/2017/05/notte-vvf.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_inlineleft "><div width="100%" style="width=100% !important; min-width: 350px !important; background-color:#f7f7f7 !important; text-align: center !important; margin-right: auto; margin-left: auto; margin-bottom:15px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5; id="div-gpt-ad-1489139952617-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-sottofoto', [[600, 100], [300, 250]], 'div-gpt-ad-1489139952617-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1489139952617-0');</script>
</div></div><p>Un autobus con venti bambini di quinta elementare ha preso fuoco verso mezzogiorno sull&#8217;autostrada A4 all&#8217;altezza di Marcallo con Casone, nel Milanese. Gli alunni e le tre maestre che li accompagnavano sono tutti illesi: solo l&#8217;autista di 37 anni è stato accompagnato all&#8217;ospedale di Magenta per una lieve intossicazione, ma le sue condizioni non sono preoccupanti.</p>
<p><img class="size-medium wp-image-289799 alignleft" src="http://www.sostenitori.info/wp-content/uploads/2017/05/pullman-500x295.jpg" alt="" width="500" height="295" srcset="http://www.sostenitori.info/wp-content/uploads/2017/05/pullman-500x295.jpg 500w, http://www.sostenitori.info/wp-content/uploads/2017/05/pullman-600x354.jpg 600w, http://www.sostenitori.info/wp-content/uploads/2017/05/pullman-640x378.jpg 640w, http://www.sostenitori.info/wp-content/uploads/2017/05/pullman-681x402.jpg 681w, http://www.sostenitori.info/wp-content/uploads/2017/05/pullman.jpg 750w" sizes="(max-width: 500px) 100vw, 500px" />L&#8217;incidente è avvenuto attorno alle 12: la scolaresca era partita da Padova per raggiungere il museo egizio di Torino. Il conducente si è accorto del fumo che fuoriusciva da uno pneumatico e ha fatto scendere tutti i passeggeri alla prima area di servizio incontrata.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/camper-fiamme-roma-morte-ragazza/288898" target="_blank" rel="nofollow" class="u6e09f1e4400be227bfd008ece609999d"><!-- INLINE RELATED POSTS 1/2 //--><style> .u6e09f1e4400be227bfd008ece609999d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .u6e09f1e4400be227bfd008ece609999d:active, .u6e09f1e4400be227bfd008ece609999d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6e09f1e4400be227bfd008ece609999d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6e09f1e4400be227bfd008ece609999d .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .u6e09f1e4400be227bfd008ece609999d .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u6e09f1e4400be227bfd008ece609999d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Roma, camper a fuoco: morte tre sorelle «Ipotesi lotta tra clan, video con persona ​che lancia bottiglia incendiaria»</span></div></a></div><p>Ancora da accertare con sicurezza le cause, l&#8217;ipotesi è che sia partito tutto dai freni. Le fiamme hanno distrutto completamente il mezzo, i bambini sono tornati a casa con un altro autobus.</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/a4">a4</a></li><li><a href="http://www.sostenitori.info/tag/incendio">incendio</a></li><li><a href="http://www.sostenitori.info/tag/pallman">pallman</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>
<center><div style="background-color:#f7f7f7 !important; margin-left:auto !important; margin-right:auto !important; margin-top:10px; margin-bottom:10px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5;" id="div-gpt-ad-1489421424356-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-correlati', [300, 250], 'div-gpt-ad-1489421424356-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489421424356-0');</script>
</div></center>

<div style="margin-top:30px; margin-right:10px; margin-left:10px; margin-bottom:-15px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<div id="div-gpt-ad-1488806228738-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-correlati', [[1, 1], [688, 450]], 'div-gpt-ad-1488806228738-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1488806228738-0');</script> 
</div>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/new-york-auto-sulla-folla/289795">New York, auto contromano sui pedoni a Times Square, decine di feriti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/addio-uno-dei-volti-piu-amati-della-tv/289801">Addio a Daniele Piombi, uno dei volti più amati della tv</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pullman-in-gita-scolastica-prende-fuoco/289798#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='289798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2d0fc1f14" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla lista di invio.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div style="padding-top:10px !important;" id="div-gpt-ad-1488806147172-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-side', [300, 250], 'div-gpt-ad-1488806147172-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806147172-0');</script> 
</div>

</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_3_591e1010e2f7a_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_591e1010e2f7a_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_591e1010e2f7a_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_591e1010e2f7a_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_591e1010e2f7a_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_591e1010e2f7a = new td_block();
block_td_uid_3_591e1010e2f7a.id = "td_uid_3_591e1010e2f7a";
block_td_uid_3_591e1010e2f7a.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_591e1010e2f7a_inline"}';
block_td_uid_3_591e1010e2f7a.td_column_number = "1";
block_td_uid_3_591e1010e2f7a.block_type = "td_block_1";
block_td_uid_3_591e1010e2f7a.post_count = "4";
block_td_uid_3_591e1010e2f7a.found_posts = "513";
block_td_uid_3_591e1010e2f7a.max_num_pages = "129";
block_td_uid_3_591e1010e2f7a.header_color = "#ff4542";
block_td_uid_3_591e1010e2f7a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_591e1010e2f7a);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_591e1010e2f7a_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_591e1010e2f7a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/chirurgo-interrompe-operazione/289759" rel="bookmark" title="Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa in un video"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/sala-operatoria-300x194.jpg" alt="" title="Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa in un video"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/chirurgo-interrompe-operazione/289759" rel="bookmark" title="Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa in un video">Chirurgo interrompe l&#8217;operazione e prende a pugni l&#8217;infermiera: l&#8217;incredibile scena ripresa...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T14:03:04+00:00" >giovedì 18 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Chirurgo interrompe l&#039;operazione e prende a pugni l&#039;infermiera: l&#039;incredibile scena ripresa in un video

Alcune immagini, riprese dalla telecamera della sala operatoria mostrano il dottore...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-ris-visita-allospedale-pediatrico-bambin-gesu/289653" rel="bookmark" title="VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU&#039;&#8221;."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/maxresdefault-38-100x75.jpg" alt="" title="VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU'&#8221;."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-ris-visita-allospedale-pediatrico-bambin-gesu/289653" rel="bookmark" title="VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU&#039;&#8221;.">VIDEO: IL RIS IN VISITA ALL&#8217;OSPEDALE PEDIATRICO &#8220;BAMBIN GESU&#039;&#8221;.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T19:06:28+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-un-serpente-attacca-un-uomo-senza-motivo/289648" rel="bookmark" title="VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/hqdefault-70-100x75.jpg" alt="" title="VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-un-serpente-attacca-un-uomo-senza-motivo/289648" rel="bookmark" title="VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO.">VIDEO: UN SERPENTE ATTACCA UN UOMO SENZA MOTIVO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T18:51:41+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-donna-accelera-la-macchina-cade-un-muretto/289645" rel="bookmark" title="VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/hqdefault-69-100x75.jpg" alt="" title="VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-donna-accelera-la-macchina-cade-un-muretto/289645" rel="bookmark" title="VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO.">VIDEO: DONNA ACCELERA CON LA MACCHINA E CADE DA UN MURETTO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T18:41:02+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<center><div align="center" width="100%" style="padding-top:10px !important; width=100% !important; min-width: 350px !important; text-align: center !important; margin-right: auto !important; margin-left: auto !important;"><a href="http://www.sostenitori.info/newsletter" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png"
 width="300" height="250"></a>
</div></center>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_4_591e1010e8b4f_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_591e1010e8b4f_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_591e1010e8b4f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_591e1010e8b4f_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_591e1010e8b4f_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_591e1010e8b4f = new td_block();
block_td_uid_4_591e1010e8b4f.id = "td_uid_4_591e1010e8b4f";
block_td_uid_4_591e1010e8b4f.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_591e1010e8b4f_inline"}';
block_td_uid_4_591e1010e8b4f.td_column_number = "1";
block_td_uid_4_591e1010e8b4f.block_type = "td_block_7";
block_td_uid_4_591e1010e8b4f.post_count = "4";
block_td_uid_4_591e1010e8b4f.found_posts = "230";
block_td_uid_4_591e1010e8b4f.max_num_pages = "58";
block_td_uid_4_591e1010e8b4f.header_color = "#ff4542";
block_td_uid_4_591e1010e8b4f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_591e1010e8b4f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_591e1010e8b4f_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_591e1010e8b4f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/la-terra-promessa-sole-mare-zero/289376" rel="bookmark" title="Lanzarote e le Canarie, la terra promessa: sole, mare e zero tasse. Dove fuggono gli italiani"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/mare-2-100x75.jpg" alt="" title="Lanzarote e le Canarie, la terra promessa: sole, mare e zero tasse. Dove fuggono gli italiani"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/la-terra-promessa-sole-mare-zero/289376" rel="bookmark" title="Lanzarote e le Canarie, la terra promessa: sole, mare e zero tasse. Dove fuggono gli italiani">Lanzarote e le Canarie, la terra promessa: sole, mare e zero...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-15T18:53:38+00:00" >lunedì 15 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/cade-e-si-fa-un-taglio/289263" rel="bookmark" title="Cade e si fa un taglio, dopo qualche giorno si sveglia così"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/Donna-Corden-100x75.jpg" alt="" title="Cade e si fa un taglio, dopo qualche giorno si sveglia così"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/cade-e-si-fa-un-taglio/289263" rel="bookmark" title="Cade e si fa un taglio, dopo qualche giorno si sveglia così">Cade e si fa un taglio, dopo qualche giorno si sveglia...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-13T21:16:06+00:00" >sabato 13 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/ho-mal-di-testa-e-muore-a-5-anni/289519" rel="bookmark" title="«Mamma, mamma, ho mal di testa» il piccolo Massimo muore a 5 anni davanti ai suoi genitori"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/massimo-gori-100x75.jpg" alt="" title="«Mamma, mamma, ho mal di testa» il piccolo Massimo muore a 5 anni davanti ai suoi genitori"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ho-mal-di-testa-e-muore-a-5-anni/289519" rel="bookmark" title="«Mamma, mamma, ho mal di testa» il piccolo Massimo muore a 5 anni davanti ai suoi genitori">«Mamma, mamma, ho mal di testa» il piccolo Massimo muore a...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-16T15:58:05+00:00" >martedì 16 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/marito-moglie-accoltellati-alla-gola/289357" rel="bookmark" title="Marito e moglie accoltellati alla gola: ricoverati in gravissime condizioni"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/coltello-2-100x75.jpg" alt="" title="Marito e moglie accoltellati alla gola: ricoverati in gravissime condizioni"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/marito-moglie-accoltellati-alla-gola/289357" rel="bookmark" title="Marito e moglie accoltellati alla gola: ricoverati in gravissime condizioni">Marito e moglie accoltellati alla gola: ricoverati in gravissime condizioni</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-15T17:41:09+00:00" >lunedì 15 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div id="div-gpt-ad-1488806204258-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x600-side', [[300, 250], [300, 600]], 'div-gpt-ad-1488806204258-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806204258-0');</script>
</div>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_591e101156673_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_591e101156673_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_591e101156673_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_591e101156673_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_591e101156673_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_591e101156673 = new td_block();
block_td_uid_5_591e101156673.id = "td_uid_5_591e101156673";
block_td_uid_5_591e101156673.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_591e101156673_inline"}';
block_td_uid_5_591e101156673.td_column_number = "1";
block_td_uid_5_591e101156673.block_type = "td_block_1";
block_td_uid_5_591e101156673.post_count = "3";
block_td_uid_5_591e101156673.found_posts = "1044";
block_td_uid_5_591e101156673.max_num_pages = "348";
block_td_uid_5_591e101156673.header_color = "#";
block_td_uid_5_591e101156673.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_591e101156673);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_591e101156673_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_591e101156673 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/quel-carabiniere-mi-ha-riportato-in-vita/289771" rel="bookmark" title="Ha un infarto: il carabiniere lo riporta in vita con un massaggio cardiaco"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/infarto-carabinieri-300x194.jpg" alt="" title="Ha un infarto: il carabiniere lo riporta in vita con un massaggio cardiaco"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/quel-carabiniere-mi-ha-riportato-in-vita/289771" rel="bookmark" title="Ha un infarto: il carabiniere lo riporta in vita con un massaggio cardiaco">Ha un infarto: il carabiniere lo riporta in vita con un...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T16:12:36+00:00" >giovedì 18 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                SAN DONÀ. Per lui gli angeli, d’ora in poi, avranno una divisa nera con il cinturone bianco. “Lui” è un 56enne colpito da infarto...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/cure-ladro-spesa/289768" rel="bookmark" title="Ladro ferito nell’inseguimento nel quale è morto il poliziotto Pischedda: già spesi 105mila euro per curarlo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/francesco-pischedda-100x75.jpg" alt="" title="Ladro ferito nell’inseguimento nel quale è morto il poliziotto Pischedda: già spesi 105mila euro per curarlo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/cure-ladro-spesa/289768" rel="bookmark" title="Ladro ferito nell’inseguimento nel quale è morto il poliziotto Pischedda: già spesi 105mila euro per curarlo">Ladro ferito nell’inseguimento nel quale è morto il poliziotto Pischedda: già...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T14:53:09+00:00" >giovedì 18 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/in-fiamme-una-600-con-tre-bimbi/289740" rel="bookmark" title="In fiamme una 600 con tre bimbi: la Polizia li salva, l&#8217;auto esplode"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/auto-esplode-100x75.jpg" alt="" title="In fiamme una 600 con tre bimbi: la Polizia li salva, l&#8217;auto esplode"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/in-fiamme-una-600-con-tre-bimbi/289740" rel="bookmark" title="In fiamme una 600 con tre bimbi: la Polizia li salva, l&#8217;auto esplode">In fiamme una 600 con tre bimbi: la Polizia li salva,...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T01:30:36+00:00" >giovedì 18 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_591e10115b123 = new td_block();
block_td_uid_6_591e10115b123.id = "td_uid_6_591e10115b123";
block_td_uid_6_591e10115b123.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_591e10115b123_inline"}';
block_td_uid_6_591e10115b123.td_column_number = "1";
block_td_uid_6_591e10115b123.block_type = "td_block_1";
block_td_uid_6_591e10115b123.post_count = "4";
block_td_uid_6_591e10115b123.found_posts = "1577";
block_td_uid_6_591e10115b123.max_num_pages = "395";
block_td_uid_6_591e10115b123.header_color = "#ffffff";
block_td_uid_6_591e10115b123.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_591e10115b123);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_591e10115b123_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_591e10115b123 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/pensione-funzionera-quanto-versare/289774" rel="bookmark" title="Pensione integrativa, come funzionerà e quanto versare"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/pensioni-300x194.jpg" alt="" title="Pensione integrativa, come funzionerà e quanto versare"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/pensione-funzionera-quanto-versare/289774" rel="bookmark" title="Pensione integrativa, come funzionerà e quanto versare">Pensione integrativa, come funzionerà e quanto versare</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T16:16:03+00:00" >giovedì 18 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Si vive sempre più a lungo. Entro il 2065 gli uomini in media, calcola l&#039;Istat, raggiungeranno gli 86 anni, mentre le donne i 90....            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/un-trucco-davvero-niente-male/289683" rel="bookmark" title="«Vi insegno un segreto per respingere l’attacco dei ladri alle vostre case»"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/ladri-furto-100x75.jpg" alt="" title="«Vi insegno un segreto per respingere l’attacco dei ladri alle vostre case»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/un-trucco-davvero-niente-male/289683" rel="bookmark" title="«Vi insegno un segreto per respingere l’attacco dei ladri alle vostre case»">«Vi insegno un segreto per respingere l’attacco dei ladri alle vostre...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T21:18:58+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/vai-spesso-al-sushi-importante/289656" rel="bookmark" title="Vai spesso al sushi? Importante saper riconoscere i sintomi da infestazione di pesce crudo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/sushi-anisakidosi-100x75.jpg" alt="" title="Vai spesso al sushi? Importante saper riconoscere i sintomi da infestazione di pesce crudo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/vai-spesso-al-sushi-importante/289656" rel="bookmark" title="Vai spesso al sushi? Importante saper riconoscere i sintomi da infestazione di pesce crudo">Vai spesso al sushi? Importante saper riconoscere i sintomi da infestazione...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T19:04:41+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/auto-cosi-si-risparmia-sullassicurazione-pago-120-euro-allanno/289641" rel="bookmark" title="Auto, come avere una targa straniera per risparmiare su bollo e assicurazione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/bollo-auto-3-100x75.jpg" alt="" title="Auto, come avere una targa straniera per risparmiare su bollo e assicurazione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/auto-cosi-si-risparmia-sullassicurazione-pago-120-euro-allanno/289641" rel="bookmark" title="Auto, come avere una targa straniera per risparmiare su bollo e assicurazione">Auto, come avere una targa straniera per risparmiare su bollo e...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T18:57:30+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_591e101160e85_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_591e101160e85_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_591e101160e85_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_591e101160e85_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_591e101160e85_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_591e101160e85 = new td_block();
block_td_uid_7_591e101160e85.id = "td_uid_7_591e101160e85";
block_td_uid_7_591e101160e85.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_591e101160e85_inline"}';
block_td_uid_7_591e101160e85.td_column_number = "1";
block_td_uid_7_591e101160e85.block_type = "td_block_7";
block_td_uid_7_591e101160e85.post_count = "2";
block_td_uid_7_591e101160e85.found_posts = "416";
block_td_uid_7_591e101160e85.max_num_pages = "208";
block_td_uid_7_591e101160e85.header_color = "#";
block_td_uid_7_591e101160e85.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_591e101160e85);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_591e101160e85_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_591e101160e85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/semafori-cosa-succede/289582" rel="bookmark" title="Semaforo: cosa succede se passi con il giallo (ma in pochi lo sanno)"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/semaforo-100x75.jpg" alt="" title="Semaforo: cosa succede se passi con il giallo (ma in pochi lo sanno)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/semafori-cosa-succede/289582" rel="bookmark" title="Semaforo: cosa succede se passi con il giallo (ma in pochi lo sanno)">Semaforo: cosa succede se passi con il giallo (ma in pochi...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T11:10:32+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/bollo-auto-sta-cambiare-la-grande-novita/289410" rel="bookmark" title="Bollo auto, nuovi controlli per chi non paga: sorpresa nella Manovra del governo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/bollo-auto-2-100x75.jpg" alt="" title="Bollo auto, nuovi controlli per chi non paga: sorpresa nella Manovra del governo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bollo-auto-sta-cambiare-la-grande-novita/289410" rel="bookmark" title="Bollo auto, nuovi controlli per chi non paga: sorpresa nella Manovra del governo">Bollo auto, nuovi controlli per chi non paga: sorpresa nella Manovra...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-15T23:30:03+00:00" >lunedì 15 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_591e101163852_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_591e101163852_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_591e101163852_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_591e101163852_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_591e101163852_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_591e101163852 = new td_block();
block_td_uid_8_591e101163852.id = "td_uid_8_591e101163852";
block_td_uid_8_591e101163852.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_591e101163852_inline"}';
block_td_uid_8_591e101163852.td_column_number = "1";
block_td_uid_8_591e101163852.block_type = "td_block_1";
block_td_uid_8_591e101163852.post_count = "2";
block_td_uid_8_591e101163852.found_posts = "512";
block_td_uid_8_591e101163852.max_num_pages = "256";
block_td_uid_8_591e101163852.header_color = "#";
block_td_uid_8_591e101163852.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_591e101163852);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_591e101163852_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_591e101163852 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/facebook-nella-bufera/289776" rel="bookmark" title="Maxi-multa Ue a Facebook per aver collegato gli account di Whatsapp: 110 milioni"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/notifiche-facebook-messenger-virus-300x194.jpg" alt="" title="Maxi-multa Ue a Facebook per aver collegato gli account di Whatsapp: 110 milioni"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/facebook-nella-bufera/289776" rel="bookmark" title="Maxi-multa Ue a Facebook per aver collegato gli account di Whatsapp: 110 milioni">Maxi-multa Ue a Facebook per aver collegato gli account di Whatsapp:...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T16:25:46+00:00" >giovedì 18 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Maxi-multa Ue a Facebook per aver collegato gli account di Whatsapp: 110 milioni

Secondo la Commissione, al momento dell&#039;acquisto dell&#039;applicazione dei messaggi aveva assicurato di...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/whatsapp-sta-succedendo-in-questi-minuti/289689" rel="bookmark" title="Whatsapp non funziona ancora, secondo down in pochi giorni"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/smartphone-whatsapp-100x75.jpg" alt="" title="Whatsapp non funziona ancora, secondo down in pochi giorni"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/whatsapp-sta-succedendo-in-questi-minuti/289689" rel="bookmark" title="Whatsapp non funziona ancora, secondo down in pochi giorni">Whatsapp non funziona ancora, secondo down in pochi giorni</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T21:43:11+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_591e101166b62_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_591e101166b62_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_591e101166b62_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_591e101166b62_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_591e101166b62_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_591e101166b62 = new td_block();
block_td_uid_9_591e101166b62.id = "td_uid_9_591e101166b62";
block_td_uid_9_591e101166b62.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_591e101166b62_inline"}';
block_td_uid_9_591e101166b62.td_column_number = "1";
block_td_uid_9_591e101166b62.block_type = "td_block_1";
block_td_uid_9_591e101166b62.post_count = "1";
block_td_uid_9_591e101166b62.found_posts = "27";
block_td_uid_9_591e101166b62.max_num_pages = "27";
block_td_uid_9_591e101166b62.header_color = "#";
block_td_uid_9_591e101166b62.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_591e101166b62);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_591e101166b62_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_591e101166b62 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/allerta-meteo-ancora-caldo-due-giorni-arriveranno-temporali/289697" rel="bookmark" title="Allerta Meteo: ancora caldo per due giorni, poi arriveranno i temporali"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/pioggia-meteo-300x194.jpg" alt="" title="Allerta Meteo: ancora caldo per due giorni, poi arriveranno i temporali"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/allerta-meteo-ancora-caldo-due-giorni-arriveranno-temporali/289697" rel="bookmark" title="Allerta Meteo: ancora caldo per due giorni, poi arriveranno i temporali">Allerta Meteo: ancora caldo per due giorni, poi arriveranno i temporali</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T22:00:14+00:00" >mercoledì 17 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                ALLERTA METEO, ANCORA CALDO PER DUE GIORNI POI ARRIVERANNO I TEMPORALI
Breve fase anticiclonica sull&#039;Italia. IlMeteo.it conferma il bel tempo prevalente sia per oggi che...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 591e1011909a7
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<div id="div-gpt-ad-1488806279405-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-video', [1, 1], 'div-gpt-ad-1488806279405-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806279405-0');</script>
</div>

<div id="div-gpt-ad-1488806349311-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-fixed', [[300, 250], [728, 90], [1, 1]], 'div-gpt-ad-1488806349311-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806349311-0');</script>
</div>

</body>
</html>