<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Il bimbo mangia la crocchetta, ma poi si accorge che non è un&#039;altra cosa...</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/10/scarafaggio-2.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="-..."/>
<link rel="canonical" href="http://www.sostenitori.info/scarafaggio-nel-cibo/300585" />
<link rel="next" href="http://www.sostenitori.info/scarafaggio-nel-cibo/300585/2" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il bimbo mangia la crocchetta, ma poi si accorge che non è un&#039;altra cosa..." />
<meta property="og:description" content="-..." />
<meta property="og:url" content="http://www.sostenitori.info/scarafaggio-nel-cibo/300585" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="cagliari" />
<meta property="article:tag" content="mensa" />
<meta property="article:tag" content="Scarafaggi" />
<meta property="article:tag" content="scuola" />
<meta property="article:section" content="Costume e Società" />
<meta property="article:published_time" content="2017-10-22T16:26:57+02:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/10/scarafaggio-2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="423" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="-..." />
<meta name="twitter:title" content="Il bimbo mangia la crocchetta, ma poi si accorge che non è un&#039;altra cosa..." />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/10/scarafaggio-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sostenitori.info\/","name":"Sostenitori delle Forze dell&#039;Ordine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sostenitori.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Scarafaggio nel cibo della mensa scolastica Feed dei commenti" href="http://www.sostenitori.info/scarafaggio-nel-cibo/300585/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sostenitori.info/?p=300585' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fscarafaggio-nel-cibo%2F300585" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fscarafaggio-nel-cibo%2F300585&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->


<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


</head>





<body class="post-template-default single single-post postid-300585 single-format-standard scarafaggio-nel-cibo single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul  class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul  class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59ece21bbf879 = new td_block();
block_td_uid_1_59ece21bbf879.id = "td_uid_1_59ece21bbf879";
block_td_uid_1_59ece21bbf879.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_59ece21bbf879.td_column_number = "1";
block_td_uid_1_59ece21bbf879.block_type = "td_mega_menu";
block_td_uid_1_59ece21bbf879.post_count = "5";
block_td_uid_1_59ece21bbf879.found_posts = "932";
block_td_uid_1_59ece21bbf879.max_num_pages = "187";
block_td_uid_1_59ece21bbf879.header_color = "";
block_td_uid_1_59ece21bbf879.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59ece21bbf879);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_59ece21bbf879 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/matteo-fermata-contestazione/300549" rel="bookmark" title="Il treno triste di Matteo: ogni fermata una contestazione"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/renzi-treno-180x135.jpg" alt="" title="Il treno triste di Matteo: ogni fermata una contestazione"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/matteo-fermata-contestazione/300549" rel="bookmark" title="Il treno triste di Matteo: ogni fermata una contestazione">Il treno triste di Matteo: ogni fermata una contestazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/manovra-orrore-nascosto/300274" rel="bookmark" title="Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/euro-2-180x135.jpg" alt="" title="Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/manovra-orrore-nascosto/300274" rel="bookmark" title="Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni">Manovra, la minipatrimoniale sulle assicurazioni vita: imposta del 2% in 10 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/morto-rosario-villari/300266" rel="bookmark" title="Morto Rosario Villari, sui suoi libri di storia hanno studiato milioni di giovani"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/Parlamento-Italiano-180x135.jpg" alt="" title="Morto Rosario Villari, sui suoi libri di storia hanno studiato milioni di giovani"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/morto-rosario-villari/300266" rel="bookmark" title="Morto Rosario Villari, sui suoi libri di storia hanno studiato milioni di giovani">Morto Rosario Villari, sui suoi libri di storia hanno studiato milioni di giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/lultima-di-governo/300200" rel="bookmark" title="Voli di Stato, il trucco del governo per occultare i viaggi dei ministri"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/matteo-renzi-volo-di-stato-180x135.jpg" alt="" title="Voli di Stato, il trucco del governo per occultare i viaggi dei ministri"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/lultima-di-governo/300200" rel="bookmark" title="Voli di Stato, il trucco del governo per occultare i viaggi dei ministri">Voli di Stato, il trucco del governo per occultare i viaggi dei ministri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/scuole-precari-italiani-rivolta/299544" rel="bookmark" title="Bidelli Immigrati nelle Scuole, quelli Precari Italiani sono in rivolta"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/valeria-fedeli-scuola-180x135.jpg" alt="" title="Bidelli Immigrati nelle Scuole, quelli Precari Italiani sono in rivolta"/></a></div>                <a href="http://www.sostenitori.info/sezione/italia" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/scuole-precari-italiani-rivolta/299544" rel="bookmark" title="Bidelli Immigrati nelle Scuole, quelli Precari Italiani sono in rivolta">Bidelli Immigrati nelle Scuole, quelli Precari Italiani sono in rivolta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ece21bbf879" data-td_block_id="td_uid_1_59ece21bbf879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59ece21bbf879" data-td_block_id="td_uid_1_59ece21bbf879"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59ece21bc4d8c = new td_block();
block_td_uid_2_59ece21bc4d8c.id = "td_uid_2_59ece21bc4d8c";
block_td_uid_2_59ece21bc4d8c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_59ece21bc4d8c.td_column_number = "1";
block_td_uid_2_59ece21bc4d8c.block_type = "td_mega_menu";
block_td_uid_2_59ece21bc4d8c.post_count = "5";
block_td_uid_2_59ece21bc4d8c.found_posts = "961";
block_td_uid_2_59ece21bc4d8c.max_num_pages = "193";
block_td_uid_2_59ece21bc4d8c.header_color = "";
block_td_uid_2_59ece21bc4d8c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_59ece21bc4d8c);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_59ece21bc4d8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/rigopiano-2-180x135.jpg" alt="" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica">Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/parlamento-ucraina-180x135.jpg" alt="" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione">Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/calci-e-schiaffoni/300217" rel="bookmark" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/riprese-ps-180x135.jpg" alt="" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/calci-e-schiaffoni/300217" rel="bookmark" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni">Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/ladro-ruba-moto/300209" rel="bookmark" title="Ladro ruba moto al poliziotto fuori servizio: finisce malissimo"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/brasile-pol-180x135.jpg" alt="" title="Ladro ruba moto al poliziotto fuori servizio: finisce malissimo"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ladro-ruba-moto/300209" rel="bookmark" title="Ladro ruba moto al poliziotto fuori servizio: finisce malissimo">Ladro ruba moto al poliziotto fuori servizio: finisce malissimo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/bulli-al-parco/299788" rel="bookmark" title="I bulli al parco insultano il figlio, papà furioso picchia i bambini"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/BULLI-PARCO-180x135.jpg" alt="" title="I bulli al parco insultano il figlio, papà furioso picchia i bambini"/></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bulli-al-parco/299788" rel="bookmark" title="I bulli al parco insultano il figlio, papà furioso picchia i bambini">I bulli al parco insultano il figlio, papà furioso picchia i bambini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ece21bc4d8c" data-td_block_id="td_uid_2_59ece21bc4d8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ece21bc4d8c" data-td_block_id="td_uid_2_59ece21bc4d8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div id="div-gpt-ad-1489054636787-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-728x90', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1489054636787-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489054636787-0');</script>
</div></div>

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-300585" class="post-300585 post type-post status-publish format-standard has-post-thumbnail hentry category-costume-e-societa tag-cagliari tag-mensa tag-scarafaggi tag-scuola" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.sostenitori.info/sezione/costume-e-societa">Costume e Società</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Scarafaggio nel cibo della mensa scolastica</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T16:26:57+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="681" height="384" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/scarafaggio-2-681x384.jpg" alt="" title="scarafaggio 2"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fscarafaggio-nel-cibo%2F300585" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Scarafaggio+nel+cibo+della+mensa+scolastica&url=http%3A%2F%2Fwww.sostenitori.info%2Fscarafaggio-nel-cibo%2F300585&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/scarafaggio-nel-cibo/300585" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/scarafaggio-nel-cibo/300585&amp;media=http://www.sostenitori.info/wp-content/uploads/2017/10/scarafaggio-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_inlineleft "><div style="display:inline-block;" id="div-gpt-ad-1489139952617-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-sottofoto', [[600, 100], [300, 250]], 'div-gpt-ad-1489139952617-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489139952617-0');</script>
</div></div><p>Scarafaggio nel cibo della mensa scolastica</p>
<p>Nella mensa di una scuola elementare dello hinterland di Cagliari un bambino ha trovato nella crocchetta di pesce una blatta. Ritirate immediatamente tutte le crocchette il giorno dopo i genitori hanno chiesto spiegazioni al Comune, visto che il servizio mensa è stato dato in appalto a una società con una gara indetta dall’Amministrazione comunale: “Abbiamo immediatamente segnalato il caso alla Asl e ai carabinieri del Nas – ha evidenziato l’assessora comunale all’Istruzione- e abbiamo chiamato la ditta che si è aggiudicata l’appalto già dal 2014 e fornisce i pasti a tutte le scuole”.<br />
<strong><br />
Il Comune</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/papa-francesco-visita-a-cagliari-incontro-con-operai-malati-e-giovani/7865" target="_blank" rel="nofollow" class="ue5b8b7807bb20abc736af990a38b7215"><!-- INLINE RELATED POSTS 1/2 //--><style> .ue5b8b7807bb20abc736af990a38b7215 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .ue5b8b7807bb20abc736af990a38b7215:active, .ue5b8b7807bb20abc736af990a38b7215:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue5b8b7807bb20abc736af990a38b7215 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue5b8b7807bb20abc736af990a38b7215 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .ue5b8b7807bb20abc736af990a38b7215 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue5b8b7807bb20abc736af990a38b7215:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Papa Francesco, visita a Cagliari. Incontro con operai, malati e giovani</span></div></a></div><p>“Già oggi la Asl si è presentata – ha precisato l’assessora – sia all’istituto che nella sede in cui i pasti vengono cucinati – la ditta infatti non è sarda ma di Cinisello Balsamo -, per fare gli accertamenti”.</p>
<p><strong>La crocchetta di pesce non era stata preparata nella cucina ma era un prodotto surgelato.</strong></p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
<a href="http://www.sostenitori.info/scarafaggio-nel-cibo/300585/2">Continua a leggere…</a>  
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/cagliari">cagliari</a></li><li><a href="http://www.sostenitori.info/tag/mensa">mensa</a></li><li><a href="http://www.sostenitori.info/tag/scarafaggi">Scarafaggi</a></li><li><a href="http://www.sostenitori.info/tag/scuola">scuola</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>
<center><div style="background-color:#f7f7f7 !important; margin-left:auto !important; margin-right:auto !important; margin-top:10px; margin-bottom:10px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5;" id="div-gpt-ad-1489421424356-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-correlati', [300, 250], 'div-gpt-ad-1489421424356-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489421424356-0');</script>
</div></center>

<div style="margin-top:30px; margin-right:10px; margin-left:10px; margin-bottom:-15px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<div id="div-gpt-ad-1488806228738-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-correlati', [[1, 1], [688, 450]], 'div-gpt-ad-1488806228738-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1488806228738-0');</script> 
</div>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/trova-portafogli/300579">Roma, trova portafogli con 2mila euro e lo riconsegna</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/malore-in-televisione/300588">GFVip, Simona Izzo ha un malore a Domenica Live. Nuove accuse tra Marco Predolin e Carmen Di Pietro</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scarafaggio-nel-cibo/300585#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='300585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b25adb8701" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div style="padding-top:10px !important;" id="div-gpt-ad-1488806147172-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-side', [300, 250], 'div-gpt-ad-1488806147172-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806147172-0');</script> 
</div>

</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_3_59ece21bd86be_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_59ece21bd86be_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_59ece21bd86be_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_59ece21bd86be_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_59ece21bd86be_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_59ece21bd86be = new td_block();
block_td_uid_3_59ece21bd86be.id = "td_uid_3_59ece21bd86be";
block_td_uid_3_59ece21bd86be.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_59ece21bd86be_inline"}';
block_td_uid_3_59ece21bd86be.td_column_number = "1";
block_td_uid_3_59ece21bd86be.block_type = "td_block_1";
block_td_uid_3_59ece21bd86be.post_count = "4";
block_td_uid_3_59ece21bd86be.found_posts = "961";
block_td_uid_3_59ece21bd86be.max_num_pages = "241";
block_td_uid_3_59ece21bd86be.header_color = "#ff4542";
block_td_uid_3_59ece21bd86be.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59ece21bd86be);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_59ece21bd86be_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_59ece21bd86be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/rigopiano-2-300x194.jpg" alt="" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/rigopiano-sopravvissuto/300365" rel="bookmark" title="Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme: scena drammatica">Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#8217;allarme:...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-20T14:31:23+00:00" >venerdì 20 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Rigopiano, il sopravvissuto incontra la funzionaria che non ha dato l&#039;allarme: scena drammatica

&quot;Volevo venire qui con la pistola, ma non l&#039;ho fatto&quot;. Emozionante, e...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/parlamento-ucraina-100x75.jpg" alt="" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/delirio-fuori-il-parlamento/300283" rel="bookmark" title="Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione">Delirio fuori il Parlamento, deputato pestato a sangue: il video dell&#8217;aggressione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-18T15:00:41+00:00" >mercoledì 18 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/calci-e-schiaffoni/300217" rel="bookmark" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/riprese-ps-100x75.jpg" alt="" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/calci-e-schiaffoni/300217" rel="bookmark" title="Calci e schiaffoni ai bimbi di prima elementare, ecco come il maestro terrorizzava gli alunni">Calci e schiaffoni ai bimbi di prima elementare, ecco come il...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-17T23:27:41+00:00" >martedì 17 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/ladro-ruba-moto/300209" rel="bookmark" title="Ladro ruba moto al poliziotto fuori servizio: finisce malissimo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/brasile-pol-100x75.jpg" alt="" title="Ladro ruba moto al poliziotto fuori servizio: finisce malissimo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ladro-ruba-moto/300209" rel="bookmark" title="Ladro ruba moto al poliziotto fuori servizio: finisce malissimo">Ladro ruba moto al poliziotto fuori servizio: finisce malissimo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-17T22:06:31+00:00" >martedì 17 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<center><div align="center" width="100%" style="padding-top:10px !important; width=100% !important; min-width: 350px !important; text-align: center !important; margin-right: auto !important; margin-left: auto !important;"><a href="http://www.sostenitori.info/newsletter" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png"
 width="300" height="250"></a>
</div></center>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_4_59ece21bdd4d5_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_59ece21bdd4d5_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_59ece21bdd4d5_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_59ece21bdd4d5_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_59ece21bdd4d5_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_59ece21bdd4d5 = new td_block();
block_td_uid_4_59ece21bdd4d5.id = "td_uid_4_59ece21bdd4d5";
block_td_uid_4_59ece21bdd4d5.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_59ece21bdd4d5_inline"}';
block_td_uid_4_59ece21bdd4d5.td_column_number = "1";
block_td_uid_4_59ece21bdd4d5.block_type = "td_block_7";
block_td_uid_4_59ece21bdd4d5.post_count = "4";
block_td_uid_4_59ece21bdd4d5.found_posts = "180";
block_td_uid_4_59ece21bdd4d5.max_num_pages = "45";
block_td_uid_4_59ece21bdd4d5.header_color = "#ff4542";
block_td_uid_4_59ece21bdd4d5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_59ece21bdd4d5);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59ece21bdd4d5_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_59ece21bdd4d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/volevano-un-maschio/300118" rel="bookmark" title="Volevano un maschio, genitori gettano nei rifiuti neonata"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/Volevano-un-maschio-100x75.jpg" alt="" title="Volevano un maschio, genitori gettano nei rifiuti neonata"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/volevano-un-maschio/300118" rel="bookmark" title="Volevano un maschio, genitori gettano nei rifiuti neonata">Volevano un maschio, genitori gettano nei rifiuti neonata</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-17T01:53:54+00:00" >martedì 17 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/il-padre-che-ha-ucciso/300480" rel="bookmark" title="Como, la strage dei bambini: padre incendia la casa e uccide i 4 figli"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/faycal-haitot-100x75.jpg" alt="" title="Como, la strage dei bambini: padre incendia la casa e uccide i 4 figli"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/il-padre-che-ha-ucciso/300480" rel="bookmark" title="Como, la strage dei bambini: padre incendia la casa e uccide i 4 figli">Como, la strage dei bambini: padre incendia la casa e uccide...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-21T07:12:23+00:00" >sabato 21 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/martellate-neg/300301" rel="bookmark" title="Foggia, martellate al negoziante: arrestato un senegalese"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/macchina-polizia-2-100x75.jpg" alt="" title="Foggia, martellate al negoziante: arrestato un senegalese"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/martellate-neg/300301" rel="bookmark" title="Foggia, martellate al negoziante: arrestato un senegalese">Foggia, martellate al negoziante: arrestato un senegalese</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-18T16:15:16+00:00" >mercoledì 18 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/posso-sparare-al-ladro/300474" rel="bookmark" title="Posso sparare al ladro che sta entrando in casa?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/PISTOLA-B-100x75.jpg" alt="" title="Posso sparare al ladro che sta entrando in casa?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/posso-sparare-al-ladro/300474" rel="bookmark" title="Posso sparare al ladro che sta entrando in casa?">Posso sparare al ladro che sta entrando in casa?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-21T17:06:06+00:00" >sabato 21 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div id="div-gpt-ad-1488806204258-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x600-side', [[300, 250], [300, 600]], 'div-gpt-ad-1488806204258-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806204258-0');</script>
</div>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_59ece21c606a5_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_59ece21c606a5_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_59ece21c606a5_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_59ece21c606a5_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_59ece21c606a5_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_59ece21c606a5 = new td_block();
block_td_uid_5_59ece21c606a5.id = "td_uid_5_59ece21c606a5";
block_td_uid_5_59ece21c606a5.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_59ece21c606a5_inline"}';
block_td_uid_5_59ece21c606a5.td_column_number = "1";
block_td_uid_5_59ece21c606a5.block_type = "td_block_1";
block_td_uid_5_59ece21c606a5.post_count = "3";
block_td_uid_5_59ece21c606a5.found_posts = "1423";
block_td_uid_5_59ece21c606a5.max_num_pages = "475";
block_td_uid_5_59ece21c606a5.header_color = "#";
block_td_uid_5_59ece21c606a5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59ece21c606a5);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_59ece21c606a5_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_59ece21c606a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/polizia-in-lutto-addio-ad-alessandra-lorenzini/300618" rel="bookmark" title="Lutto al Commissariato di Albano, addio al sostituto commissario Alessandra Lorenzini"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/alessandra-lorenzini-300x194.jpg" alt="" title="Lutto al Commissariato di Albano, addio al sostituto commissario Alessandra Lorenzini"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/polizia-in-lutto-addio-ad-alessandra-lorenzini/300618" rel="bookmark" title="Lutto al Commissariato di Albano, addio al sostituto commissario Alessandra Lorenzini">Lutto al Commissariato di Albano, addio al sostituto commissario Alessandra Lorenzini</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T18:44:30+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Grave lutto per il Commissariato di Polizia di Albano. Nella notte è deceduta dopo una lunga e debilitante malattia il sostituto commissario Alessandra Lorenzini,...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/carabinieri-comandante-del-sette/300600" rel="bookmark" title="Nomine, Gentiloni salva Toschi (Finanza) ma non Del Sette (Carabinieri) che va verso l&#8217;addio"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/tullio-del-sette-100x75.jpg" alt="" title="Nomine, Gentiloni salva Toschi (Finanza) ma non Del Sette (Carabinieri) che va verso l&#8217;addio"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/carabinieri-comandante-del-sette/300600" rel="bookmark" title="Nomine, Gentiloni salva Toschi (Finanza) ma non Del Sette (Carabinieri) che va verso l&#8217;addio">Nomine, Gentiloni salva Toschi (Finanza) ma non Del Sette (Carabinieri) che...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T17:18:28+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/carabinieri-comandante/300514" rel="bookmark" title="Verona. Il nuovo comandante del Norm, Tenente Silvana Fabbricatore prende le redini del reparto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/silvana-fabbricatore-100x75.jpg" alt="" title="Verona. Il nuovo comandante del Norm, Tenente Silvana Fabbricatore prende le redini del reparto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/carabinieri-comandante/300514" rel="bookmark" title="Verona. Il nuovo comandante del Norm, Tenente Silvana Fabbricatore prende le redini del reparto">Verona. Il nuovo comandante del Norm, Tenente Silvana Fabbricatore prende le...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-21T21:43:46+00:00" >sabato 21 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_59ece21c68478 = new td_block();
block_td_uid_6_59ece21c68478.id = "td_uid_6_59ece21c68478";
block_td_uid_6_59ece21c68478.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_59ece21c68478_inline"}';
block_td_uid_6_59ece21c68478.td_column_number = "1";
block_td_uid_6_59ece21c68478.block_type = "td_block_1";
block_td_uid_6_59ece21c68478.post_count = "4";
block_td_uid_6_59ece21c68478.found_posts = "1726";
block_td_uid_6_59ece21c68478.max_num_pages = "432";
block_td_uid_6_59ece21c68478.header_color = "#ffffff";
block_td_uid_6_59ece21c68478.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_59ece21c68478);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_59ece21c68478_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_59ece21c68478 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/torna-lora-solare/300624" rel="bookmark" title="Torna l&#8217;ora solare: il 29 ottobre lancette indietro di 60 minuti"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/ora-solare-3-300x194.jpg" alt="" title="Torna l&#8217;ora solare: il 29 ottobre lancette indietro di 60 minuti"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/torna-lora-solare/300624" rel="bookmark" title="Torna l&#8217;ora solare: il 29 ottobre lancette indietro di 60 minuti">Torna l&#8217;ora solare: il 29 ottobre lancette indietro di 60 minuti</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T19:28:58+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Torna l&#039;ora solare: il 29 ottobre lancette indietro di 60 minuti
&nbsp;

Cambio dell&#039;ora, è quasi arrivato il momento. Quando? Il passaggio dall&#039;ora legale all&#039;ora solare 2017 è previsto per...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/bonus-casa-2018-tutte-le-novita/300621" rel="bookmark" title="giardini, muri, arredamento, caldaie e ristrutturazioni: Bonus casa 2018, tutte le novità"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/BONUS-CASA-100x75.jpg" alt="" title="giardini, muri, arredamento, caldaie e ristrutturazioni: Bonus casa 2018, tutte le novità"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bonus-casa-2018-tutte-le-novita/300621" rel="bookmark" title="giardini, muri, arredamento, caldaie e ristrutturazioni: Bonus casa 2018, tutte le novità">giardini, muri, arredamento, caldaie e ristrutturazioni: Bonus casa 2018, tutte le...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T18:57:51+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/scadenza-gomme-auto/300525" rel="bookmark" title="SCADENZA GOMME AUTO &#8211; Pochi giorni per cambiarle, poi la multa da 80 euro / TUTTE LE INFO"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/polizia-stradale-gomme-100x75.jpg" alt="" title="SCADENZA GOMME AUTO &#8211; Pochi giorni per cambiarle, poi la multa da 80 euro / TUTTE LE INFO"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/scadenza-gomme-auto/300525" rel="bookmark" title="SCADENZA GOMME AUTO &#8211; Pochi giorni per cambiarle, poi la multa da 80 euro / TUTTE LE INFO">SCADENZA GOMME AUTO &#8211; Pochi giorni per cambiarle, poi la multa...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-21T22:05:18+00:00" >sabato 21 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/termosifoni-novita-importanti/300443" rel="bookmark" title="Riscaldamento e valvole termostatiche: cosa sapere"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/termosifone-100x75.jpg" alt="" title="Riscaldamento e valvole termostatiche: cosa sapere"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/termosifoni-novita-importanti/300443" rel="bookmark" title="Riscaldamento e valvole termostatiche: cosa sapere">Riscaldamento e valvole termostatiche: cosa sapere</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-21T13:32:32+00:00" >sabato 21 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_59ece21c70a77_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_59ece21c70a77_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_59ece21c70a77_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_59ece21c70a77_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_59ece21c70a77_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_59ece21c70a77 = new td_block();
block_td_uid_7_59ece21c70a77.id = "td_uid_7_59ece21c70a77";
block_td_uid_7_59ece21c70a77.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_59ece21c70a77_inline"}';
block_td_uid_7_59ece21c70a77.td_column_number = "1";
block_td_uid_7_59ece21c70a77.block_type = "td_block_7";
block_td_uid_7_59ece21c70a77.post_count = "2";
block_td_uid_7_59ece21c70a77.found_posts = "476";
block_td_uid_7_59ece21c70a77.max_num_pages = "238";
block_td_uid_7_59ece21c70a77.header_color = "#";
block_td_uid_7_59ece21c70a77.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_59ece21c70a77);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59ece21c70a77_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_59ece21c70a77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/tempo-sana/300573" rel="bookmark" title="Il tempo non sana l’abuso edilizio. La sentenza"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/mattoni-100x75.jpg" alt="" title="Il tempo non sana l’abuso edilizio. La sentenza"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/tempo-sana/300573" rel="bookmark" title="Il tempo non sana l’abuso edilizio. La sentenza">Il tempo non sana l’abuso edilizio. La sentenza</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T15:57:01+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/sei-uno-sportivo/300540" rel="bookmark" title="Sport bonus 2018: più conveniente investire in palestre"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/palestre-sport-100x75.jpg" alt="" title="Sport bonus 2018: più conveniente investire in palestre"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/sei-uno-sportivo/300540" rel="bookmark" title="Sport bonus 2018: più conveniente investire in palestre">Sport bonus 2018: più conveniente investire in palestre</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T13:29:23+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_59ece21c750f1_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_59ece21c750f1_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_59ece21c750f1_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_59ece21c750f1_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_59ece21c750f1_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_59ece21c750f1 = new td_block();
block_td_uid_8_59ece21c750f1.id = "td_uid_8_59ece21c750f1";
block_td_uid_8_59ece21c750f1.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_59ece21c750f1_inline"}';
block_td_uid_8_59ece21c750f1.td_column_number = "1";
block_td_uid_8_59ece21c750f1.block_type = "td_block_1";
block_td_uid_8_59ece21c750f1.post_count = "2";
block_td_uid_8_59ece21c750f1.found_posts = "552";
block_td_uid_8_59ece21c750f1.max_num_pages = "276";
block_td_uid_8_59ece21c750f1.header_color = "#";
block_td_uid_8_59ece21c750f1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_59ece21c750f1);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_59ece21c750f1_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_59ece21c750f1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/ndrangheta-caccia-consensi/300606" rel="bookmark" title="&#8216;Ndrangheta a caccia di consensi anche sui social network"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/lia-staropoli-300x194.jpg" alt="" title="&#8216;Ndrangheta a caccia di consensi anche sui social network"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ndrangheta-caccia-consensi/300606" rel="bookmark" title="&#8216;Ndrangheta a caccia di consensi anche sui social network">&#8216;Ndrangheta a caccia di consensi anche sui social network</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-22T17:44:27+00:00" >domenica 22 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Inneggiano alla mafia, esultano a seguito di sentenze di assoluzione per gli &#039;ndranghetisti
o dopo la scarcerazione di alcuni boss&quot;. Forse non lo sapete ma...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/cancellate-il-messaggio/299665" rel="bookmark" title="Buono spesa di 500 euro, ma è una truffa: &#8220;Fate attenzione&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/smartphone-100x75.jpg" alt="" title="Buono spesa di 500 euro, ma è una truffa: &#8220;Fate attenzione&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/cancellate-il-messaggio/299665" rel="bookmark" title="Buono spesa di 500 euro, ma è una truffa: &#8220;Fate attenzione&#8221;">Buono spesa di 500 euro, ma è una truffa: &#8220;Fate attenzione&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-09T17:34:34+00:00" >lunedì 9 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_59ece21c7c9a4_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_59ece21c7c9a4_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_59ece21c7c9a4_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_59ece21c7c9a4_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_59ece21c7c9a4_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_59ece21c7c9a4 = new td_block();
block_td_uid_9_59ece21c7c9a4.id = "td_uid_9_59ece21c7c9a4";
block_td_uid_9_59ece21c7c9a4.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_59ece21c7c9a4_inline"}';
block_td_uid_9_59ece21c7c9a4.td_column_number = "1";
block_td_uid_9_59ece21c7c9a4.block_type = "td_block_1";
block_td_uid_9_59ece21c7c9a4.post_count = "1";
block_td_uid_9_59ece21c7c9a4.found_posts = "68";
block_td_uid_9_59ece21c7c9a4.max_num_pages = "68";
block_td_uid_9_59ece21c7c9a4.header_color = "#";
block_td_uid_9_59ece21c7c9a4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59ece21c7c9a4);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_59ece21c7c9a4_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_59ece21c7c9a4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/weekend-il-figlio-di/300471" rel="bookmark" title="PREVISIONI METEO &#8211; Il figlio di Ophelia sconquasserà l&#8217;Italia"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/10/pioggia-4-300x194.jpg" alt="" title="PREVISIONI METEO &#8211; Il figlio di Ophelia sconquasserà l&#8217;Italia"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/weekend-il-figlio-di/300471" rel="bookmark" title="PREVISIONI METEO &#8211; Il figlio di Ophelia sconquasserà l&#8217;Italia">PREVISIONI METEO &#8211; Il figlio di Ophelia sconquasserà l&#8217;Italia</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-21T16:54:25+00:00" >sabato 21 ottobre 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                
Il tempo si appresta a un radicale, ma temporaneo cambiamento, infatti l&#039;ormai famoso &quot;figlio di Ophelia&quot; sta per raggiungere l&#039;Italia. Finirà la nebbia e...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 59ece21cb8c35
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/vendor.f8675e02.js?ver=3.0.0-rc.2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/mailpoet/assets/js/public.17607eba.js?ver=3.0.0-rc.2.0.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
<div id="div-gpt-ad-1488806279405-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-video', [1, 1], 'div-gpt-ad-1488806279405-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806279405-0');</script>
</div>

<div id="div-gpt-ad-1488806349311-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-fixed', [[300, 250], [728, 90], [1, 1]], 'div-gpt-ad-1488806349311-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806349311-0');</script>
</div>

</body>
</html>