<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>&quot;Blue Whale&quot;, purtroppo è successo in Italia: ragazzino salvato in tempo</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="http://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/06/carabinieri-6.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E&#039; successo anche in Italia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sostenitori.info/vittima-del-blue-whale/291459" />
<link rel="next" href="http://www.sostenitori.info/vittima-del-blue-whale/291459/2" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Blue Whale&quot;, purtroppo è successo in Italia: ragazzino salvato in tempo" />
<meta property="og:description" content="E&#039; successo anche in Italia" />
<meta property="og:url" content="http://www.sostenitori.info/vittima-del-blue-whale/291459" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="BLUE WHALE" />
<meta property="article:tag" content="mantova" />
<meta property="article:section" content="Italia" />
<meta property="article:published_time" content="2017-06-04T10:46:06+02:00" />
<meta property="og:image" content="http://www.sostenitori.info/wp-content/uploads/2017/06/carabinieri-6.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E&#039; successo anche in Italia" />
<meta name="twitter:title" content="&quot;Blue Whale&quot;, purtroppo è successo in Italia: ragazzino salvato in tempo" />
<meta name="twitter:image" content="http://www.sostenitori.info/wp-content/uploads/2017/06/carabinieri-6.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="http://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="http://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Mantova, salva l&#8217;amico vittima del Blue Whale Feed dei commenti" href="http://www.sostenitori.info/vittima-del-blue-whale/291459/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sostenitori.info/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.sostenitori.info/?p=291459' />
<link rel="alternate" type="application/json+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fvittima-del-blue-whale%2F291459" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sostenitori.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sostenitori.info%2Fvittima-del-blue-whale%2F291459&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="http://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->


<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


</head>





<body class="post-template-default single single-post postid-291459 single-format-standard vittima-del-blue-whale single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="http://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="http://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="http://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="http://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="http://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="http://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="http://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="http://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="http://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="http://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="http://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="http://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5934150640d70 = new td_block();
block_td_uid_1_5934150640d70.id = "td_uid_1_5934150640d70";
block_td_uid_1_5934150640d70.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5934150640d70.td_column_number = "1";
block_td_uid_1_5934150640d70.block_type = "td_mega_menu";
block_td_uid_1_5934150640d70.post_count = "5";
block_td_uid_1_5934150640d70.found_posts = "893";
block_td_uid_1_5934150640d70.max_num_pages = "179";
block_td_uid_1_5934150640d70.header_color = "";
block_td_uid_1_5934150640d70.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5934150640d70);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5934150640d70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-folgore-coro-degli-italiani-la-boldrini/291507" rel="bookmark" title="VIDEO: La Folgore sono io, il coro degli italiani contro la Boldrini">VIDEO: La Folgore sono io, il coro degli italiani contro la Boldrini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/arrestato-il-sindaco-del-pd/291260" rel="bookmark" title="Arrestato il sindaco Oreste Giurlani (Pd), choc a Pescia"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/carabinieri-notte-3-180x135.jpg" alt="" title="Arrestato il sindaco Oreste Giurlani (Pd), choc a Pescia"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/arrestato-il-sindaco-del-pd/291260" rel="bookmark" title="Arrestato il sindaco Oreste Giurlani (Pd), choc a Pescia">Arrestato il sindaco Oreste Giurlani (Pd), choc a Pescia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/lutto-nella-politica-italiana/290994" rel="bookmark" title="Lutto nella politica italiana, è morto Antonio Cantalamessa"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/04/Parlamento-Italiano-180x135.jpg" alt="" title="Lutto nella politica italiana, è morto Antonio Cantalamessa"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/lutto-nella-politica-italiana/290994" rel="bookmark" title="Lutto nella politica italiana, è morto Antonio Cantalamessa">Lutto nella politica italiana, è morto Antonio Cantalamessa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/laura-boldrini-addio-presidenta/290859" rel="bookmark" title="Laura Boldrini, addio presidenta: perché le elezioni anticipate la faranno sparire"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/laura-boldrini-180x135.jpg" alt="" title="Laura Boldrini, addio presidenta: perché le elezioni anticipate la faranno sparire"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/laura-boldrini-addio-presidenta/290859" rel="bookmark" title="Laura Boldrini, addio presidenta: perché le elezioni anticipate la faranno sparire">Laura Boldrini, addio presidenta: perché le elezioni anticipate la faranno sparire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/addio-ai-vitalizi-per-i-parlamentari/290469" rel="bookmark" title="Parlamento. Addio ai vitalizi: &#8220;calcolo contributivo per tutti&#8221;. Come funzionerà"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/parlamento-paperone-180x135.jpg" alt="" title="Parlamento. Addio ai vitalizi: &#8220;calcolo contributivo per tutti&#8221;. Come funzionerà"/></a></div>                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/addio-ai-vitalizi-per-i-parlamentari/290469" rel="bookmark" title="Parlamento. Addio ai vitalizi: &#8220;calcolo contributivo per tutti&#8221;. Come funzionerà">Parlamento. Addio ai vitalizi: &#8220;calcolo contributivo per tutti&#8221;. Come funzionerà</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5934150640d70" data-td_block_id="td_uid_1_5934150640d70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5934150640d70" data-td_block_id="td_uid_1_5934150640d70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="http://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="http://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="http://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5934150647f19 = new td_block();
block_td_uid_2_5934150647f19.id = "td_uid_2_5934150647f19";
block_td_uid_2_5934150647f19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5934150647f19.td_column_number = "1";
block_td_uid_2_5934150647f19.block_type = "td_mega_menu";
block_td_uid_2_5934150647f19.post_count = "5";
block_td_uid_2_5934150647f19.found_posts = "622";
block_td_uid_2_5934150647f19.max_num_pages = "125";
block_td_uid_2_5934150647f19.header_color = "";
block_td_uid_2_5934150647f19.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5934150647f19);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5934150647f19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="http://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-folgore-coro-degli-italiani-la-boldrini/291507" rel="bookmark" title="VIDEO: La Folgore sono io, il coro degli italiani contro la Boldrini">VIDEO: La Folgore sono io, il coro degli italiani contro la Boldrini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-le-forze-armate-si-preparano-alla-parata-del-2-giugno/291414" rel="bookmark" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-6-180x135.jpg" alt="" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/carabinieri" class="td-post-category">Carabinieri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-le-forze-armate-si-preparano-alla-parata-del-2-giugno/291414" rel="bookmark" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO.">VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-la-polizia-alla-cerimonia-del-2-giugno/291408" rel="bookmark" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-4-180x135.jpg" alt="" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/polizia-di-stato" class="td-post-category">Polizia di Stato</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-polizia-alla-cerimonia-del-2-giugno/291408" rel="bookmark" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO.">VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-la-fanfara-della-polizia-concerto/291405" rel="bookmark" title="VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-3-180x135.jpg" alt="" title="VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/polizia-di-stato" class="td-post-category">Polizia di Stato</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-fanfara-della-polizia-concerto/291405" rel="bookmark" title="VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO.">VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-la-montagna-si-stacca-precipita/291402" rel="bookmark" title="VIDEO: LA MONTAGNA SI STACCA E PRECIPITA."><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/hqdefault-9-180x135.jpg" alt="" title="VIDEO: LA MONTAGNA SI STACCA E PRECIPITA."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-montagna-si-stacca-precipita/291402" rel="bookmark" title="VIDEO: LA MONTAGNA SI STACCA E PRECIPITA.">VIDEO: LA MONTAGNA SI STACCA E PRECIPITA.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5934150647f19" data-td_block_id="td_uid_2_5934150647f19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5934150647f19" data-td_block_id="td_uid_2_5934150647f19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div id="div-gpt-ad-1489054636787-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-728x90', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1489054636787-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1489054636787-0');</script>
</div></div>

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-291459" class="post-291459 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-blue-whale tag-mantova" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.sostenitori.info/sezione/italia">Italia</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Mantova, salva l&#8217;amico vittima del Blue Whale</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-04T10:46:06+00:00" >domenica 4 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-featured-image"><img width="681" height="351" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/carabinieri-6-681x351.jpg" alt="" title="carabinieri 6"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sostenitori.info%2Fvittima-del-blue-whale%2F291459" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mantova%2C+salva+l%26%238217%3Bamico+vittima+del+Blue+Whale&url=http%3A%2F%2Fwww.sostenitori.info%2Fvittima-del-blue-whale%2F291459&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sostenitori.info/vittima-del-blue-whale/291459" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sostenitori.info/vittima-del-blue-whale/291459&amp;media=http://www.sostenitori.info/wp-content/uploads/2017/06/carabinieri-6.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_inlineleft "><div width="100%" style="width=100% !important; min-width: 350px !important; background-color:#f7f7f7 !important; text-align: center !important; margin-right: auto; margin-left: auto; margin-bottom:15px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5; id="div-gpt-ad-1489139952617-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-sottofoto', [[600, 100], [300, 250]], 'div-gpt-ad-1489139952617-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1489139952617-0');</script>
</div></div><p>Mantova, salva l&#8217;amico vittima del Blue Whale</p>
<p>Ragazzino romano minacciato on-line: &#8220;Suicidati altrimenti ce la prendiamo con la tua famiglia&#8221;. L&#8217;amica mantovana chiede aiuto alla questura e nella Capitale scatta il salvataggio. Appello della polizia ai giovani: segnalateci questi casi </p>
<p>MANTOVA. Ragazzina mantovana salva un amico romano dal Blue Whale. Si è presentava nei giorni scorsi all’Ufficio denunce della Questura di Mantova manifestando la sua preoccupazione per un suo amico, residente a Roma, a suo dire rimasto coinvolto nello scellerato gioco on line noto come “Blue Whale”. Ha raccontato ai poliziotti che il suo amico, anch’egli minorenne, tramite messaggi WhatsApp, le aveva confidato di avere iniziato il “gioco” da una settimana, e che non aveva la forza di smettere, perché il suo “curatore” (così vengono definiti gli anonimi amministratori del gioco) minacciava di prendersela con la sua famiglia, e che, pertanto, non gli restava altra scelta che suicidarsi.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sostenitori.info/tragedia-muore-bimbo-travolto-da-palo-di-cemento/2379" target="_blank" rel="nofollow" class="uf2773ce9b1635042f3d98c4fad964f32"><!-- INLINE RELATED POSTS 1/2 //--><style> .uf2773ce9b1635042f3d98c4fad964f32 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .uf2773ce9b1635042f3d98c4fad964f32:active, .uf2773ce9b1635042f3d98c4fad964f32:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf2773ce9b1635042f3d98c4fad964f32 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf2773ce9b1635042f3d98c4fad964f32 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .uf2773ce9b1635042f3d98c4fad964f32 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uf2773ce9b1635042f3d98c4fad964f32:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Tragedia, muore bimbo travolto da palo di cemento</span></div></a></div><p>Immediatamente dagli uffici di piazza Sordello sono partite le segnalazioni e sono stati persi contatti con gli organi competenti della Polizia di Stato di Roma, che, grazie agli elementi forniti da Mantova, hanno potuto raggiungere, tramite pattuglie automontate, in pochi minuti l&#8217;abitazione del giovane.<br />
Fortunatamente non aveva ancora messo in atto alcun gesto insano, ma, per precauzione, è stato sottoposto a visita medica.</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
<a href="http://www.sostenitori.info/vittima-del-blue-whale/291459/2">Continua a leggere…</a>  
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="http://www.sostenitori.info/tag/blue-whale">BLUE WHALE</a></li><li><a href="http://www.sostenitori.info/tag/mantova">mantova</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>
       </div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>
<center><div style="background-color:#f7f7f7 !important; margin-left:auto !important; margin-right:auto !important; margin-top:10px; margin-bottom:10px; padding-top:5px; padding-bottom:5px; border-bottom:1px solid #b5b5b5;" id="div-gpt-ad-1489421424356-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-correlati', [300, 250], 'div-gpt-ad-1489421424356-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1489421424356-0');</script>
</div></center>

<div style="margin-top:30px; margin-right:10px; margin-left:10px; margin-bottom:-15px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<div id="div-gpt-ad-1488806228738-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-correlati', [[1, 1], [688, 450]], 'div-gpt-ad-1488806228738-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1488806228738-0');</script> 
</div>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.sostenitori.info/lancio-di-missili-intercontinentali/291456">Corea del Nord, nuova minaccia: "Siamo pronti al lancio di missili intercontinentali"</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.sostenitori.info/la-bimba-la-peggiore-malattia-cui-abbiate/291462">La chiamano "bimba farfalla" e ha la peggiore malattia di cui abbiate mai sentito parlare</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vittima-del-blue-whale/291459#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='291459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c764837974" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla lista di invio.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div style="padding-top:10px !important;" id="div-gpt-ad-1488806147172-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x250-side', [300, 250], 'div-gpt-ad-1488806147172-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806147172-0');</script> 
</div>

</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_3_593415065c012_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_593415065c012_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_593415065c012_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_593415065c012_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_593415065c012_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_593415065c012 = new td_block();
block_td_uid_3_593415065c012.id = "td_uid_3_593415065c012";
block_td_uid_3_593415065c012.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_593415065c012_inline"}';
block_td_uid_3_593415065c012.td_column_number = "1";
block_td_uid_3_593415065c012.block_type = "td_block_1";
block_td_uid_3_593415065c012.post_count = "4";
block_td_uid_3_593415065c012.found_posts = "622";
block_td_uid_3_593415065c012.max_num_pages = "156";
block_td_uid_3_593415065c012.header_color = "#ff4542";
block_td_uid_3_593415065c012.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_593415065c012);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_593415065c012_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_593415065c012 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4 td_module_no_thumb" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-folgore-coro-degli-italiani-la-boldrini/291507" rel="bookmark" title="VIDEO: La Folgore sono io, il coro degli italiani contro la Boldrini">VIDEO: La Folgore sono io, il coro degli italiani contro la...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/red">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-04T13:42:48+00:00" >domenica 4 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Non si placa la polemica sul comportamento della presidente della Camera durante la parata militare per la Festa della Repubblica. Laura Boldrini ha assistito...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-le-forze-armate-si-preparano-alla-parata-del-2-giugno/291414" rel="bookmark" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-6-100x75.jpg" alt="" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-le-forze-armate-si-preparano-alla-parata-del-2-giugno/291414" rel="bookmark" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO.">VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-03T12:15:16+00:00" >sabato 3 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-la-polizia-alla-cerimonia-del-2-giugno/291408" rel="bookmark" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-4-100x75.jpg" alt="" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-polizia-alla-cerimonia-del-2-giugno/291408" rel="bookmark" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO.">VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-03T11:53:47+00:00" >sabato 3 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-la-fanfara-della-polizia-concerto/291405" rel="bookmark" title="VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-3-100x75.jpg" alt="" title="VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-fanfara-della-polizia-concerto/291405" rel="bookmark" title="VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO.">VIDEO: LA FANFARA DELLA POLIZIA DI STATO IN CONCERTO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-03T11:47:22+00:00" >sabato 3 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<center><div align="center" width="100%" style="padding-top:10px !important; width=100% !important; min-width: 350px !important; text-align: center !important; margin-right: auto !important; margin-left: auto !important;"><a href="http://www.sostenitori.info/newsletter" target="_blank"><img src="http://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png"
 width="300" height="250"></a>
</div></center>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<style scoped>.td_uid_4_5934150661512_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5934150661512_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5934150661512_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5934150661512_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5934150661512_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5934150661512 = new td_block();
block_td_uid_4_5934150661512.id = "td_uid_4_5934150661512";
block_td_uid_4_5934150661512.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5934150661512_inline"}';
block_td_uid_4_5934150661512.td_column_number = "1";
block_td_uid_4_5934150661512.block_type = "td_block_7";
block_td_uid_4_5934150661512.post_count = "4";
block_td_uid_4_5934150661512.found_posts = "236";
block_td_uid_4_5934150661512.max_num_pages = "59";
block_td_uid_4_5934150661512.header_color = "#ff4542";
block_td_uid_4_5934150661512.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5934150661512);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5934150661512_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5934150661512 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/travolta-dal-tram/290965" rel="bookmark" title="Bambina incastrata sotto un tram a Milano: devono amputarle il piede"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/incidente-milano-tram-pompieri-100x75.jpg" alt="" title="Bambina incastrata sotto un tram a Milano: devono amputarle il piede"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/travolta-dal-tram/290965" rel="bookmark" title="Bambina incastrata sotto un tram a Milano: devono amputarle il piede">Bambina incastrata sotto un tram a Milano: devono amputarle il piede</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-30T17:31:30+00:00" >martedì 30 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/genitori-anti-vaccini-nelle-piazze-italiane-liberta-non-obbligo/291505" rel="bookmark" title="I genitori anti-vaccini nelle piazze italiane: &#8220;Libertà e non obbligo&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/vaccino-100x75.jpg" alt="" title="I genitori anti-vaccini nelle piazze italiane: &#8220;Libertà e non obbligo&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/genitori-anti-vaccini-nelle-piazze-italiane-liberta-non-obbligo/291505" rel="bookmark" title="I genitori anti-vaccini nelle piazze italiane: &#8220;Libertà e non obbligo&#8221;">I genitori anti-vaccini nelle piazze italiane: &#8220;Libertà e non obbligo&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-04T08:12:42+00:00" >domenica 4 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-donna-al-volante-macchina-sportiva/291130" rel="bookmark" title="VIDEO: DONNA AL VOLANTE DI UNA MACCHINA SPORTIVA."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/hqdefault-135-100x75.jpg" alt="" title="VIDEO: DONNA AL VOLANTE DI UNA MACCHINA SPORTIVA."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-donna-al-volante-macchina-sportiva/291130" rel="bookmark" title="VIDEO: DONNA AL VOLANTE DI UNA MACCHINA SPORTIVA.">VIDEO: DONNA AL VOLANTE DI UNA MACCHINA SPORTIVA.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-31T21:14:58+00:00" >mercoledì 31 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-due-malviventi-rubano-moto-dei-ragazzi/290913" rel="bookmark" title="VIDEO: DUE MALVIVENTI RUBANO MOTO A DEI RAGAZZI."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/hqdefault-128-100x75.jpg" alt="" title="VIDEO: DUE MALVIVENTI RUBANO MOTO A DEI RAGAZZI."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-due-malviventi-rubano-moto-dei-ragazzi/290913" rel="bookmark" title="VIDEO: DUE MALVIVENTI RUBANO MOTO A DEI RAGAZZI.">VIDEO: DUE MALVIVENTI RUBANO MOTO A DEI RAGAZZI.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-30T12:46:30+00:00" >martedì 30 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div id="div-gpt-ad-1488806204258-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-300x600-side', [[300, 250], [300, 600]], 'div-gpt-ad-1488806204258-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806204258-0');</script>
</div>
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.sostenitori.info/"><img class="td-retina-data" src="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="http://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_59341506c8e9b_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_59341506c8e9b_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_59341506c8e9b_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_59341506c8e9b_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_59341506c8e9b_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_59341506c8e9b = new td_block();
block_td_uid_5_59341506c8e9b.id = "td_uid_5_59341506c8e9b";
block_td_uid_5_59341506c8e9b.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_59341506c8e9b_inline"}';
block_td_uid_5_59341506c8e9b.td_column_number = "1";
block_td_uid_5_59341506c8e9b.block_type = "td_block_1";
block_td_uid_5_59341506c8e9b.post_count = "3";
block_td_uid_5_59341506c8e9b.found_posts = "1112";
block_td_uid_5_59341506c8e9b.max_num_pages = "371";
block_td_uid_5_59341506c8e9b.header_color = "#";
block_td_uid_5_59341506c8e9b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59341506c8e9b);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_59341506c8e9b_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_59341506c8e9b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/la-staffetta-record-della-polizia/291445" rel="bookmark" title="La staffetta record della Polizia di Stato e il trapianto di reni salvano la vita a un paziente"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/polizia-di-stato-aereo-reparto-volo-300x194.jpg" alt="" title="La staffetta record della Polizia di Stato e il trapianto di reni salvano la vita a un paziente"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/la-staffetta-record-della-polizia/291445" rel="bookmark" title="La staffetta record della Polizia di Stato e il trapianto di reni salvano la vita a un paziente">La staffetta record della Polizia di Stato e il trapianto di...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-03T23:11:04+00:00" >sabato 3 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                La Polizia di Stato ha garantito ieri un eccezionale trasporto di organi in tempo di record dalla città di Belluno a Genova. 

Nelle prime...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-le-forze-armate-si-preparano-alla-parata-del-2-giugno/291414" rel="bookmark" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-6-100x75.jpg" alt="" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-le-forze-armate-si-preparano-alla-parata-del-2-giugno/291414" rel="bookmark" title="VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO.">VIDEO: LE FORZE ARMATE SI PREPARANO ALLA PARATA DEL 2 GIUGNO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-03T12:15:16+00:00" >sabato 3 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/video-la-polizia-alla-cerimonia-del-2-giugno/291408" rel="bookmark" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO."><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/maxresdefault-4-100x75.jpg" alt="" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO."/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.sostenitori.info/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/video-la-polizia-alla-cerimonia-del-2-giugno/291408" rel="bookmark" title="VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO.">VIDEO: LA POLIZIA DI STATO ALLA CERIMONIA DEL 2 GIUGNO.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-03T11:53:47+00:00" >sabato 3 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_59341506cd788 = new td_block();
block_td_uid_6_59341506cd788.id = "td_uid_6_59341506cd788";
block_td_uid_6_59341506cd788.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_59341506cd788_inline"}';
block_td_uid_6_59341506cd788.td_column_number = "1";
block_td_uid_6_59341506cd788.block_type = "td_block_1";
block_td_uid_6_59341506cd788.post_count = "4";
block_td_uid_6_59341506cd788.found_posts = "1600";
block_td_uid_6_59341506cd788.max_num_pages = "400";
block_td_uid_6_59341506cd788.header_color = "#ffffff";
block_td_uid_6_59341506cd788.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_59341506cd788);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_59341506cd788_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_59341506cd788 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/arriva-lestate-condizionatore-acceso/291176" rel="bookmark" title="Arriva l&#8217;estate, condizionatore acceso: 9 consigli per usarlo bene e non rimanere fregato"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/condizionatore2-300x194.jpg" alt="" title="Arriva l&#8217;estate, condizionatore acceso: 9 consigli per usarlo bene e non rimanere fregato"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/arriva-lestate-condizionatore-acceso/291176" rel="bookmark" title="Arriva l&#8217;estate, condizionatore acceso: 9 consigli per usarlo bene e non rimanere fregato">Arriva l&#8217;estate, condizionatore acceso: 9 consigli per usarlo bene e non...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-01T12:53:25+00:00" >giovedì 1 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                ARRIVA L&#039;ESTATE, CONDIZIONATORI ACCESI: 9 CONSIGLI PER RIDURRE COSTI E CONSUMI

Rinfrescare casa può costare molto caro. Per risparmiare basta però qualche piccolo accorgimento. SosTariffe.it,...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/ascensore-colpito-ancora/291133" rel="bookmark" title="La banda dell&#8217;ascensore ha colpito ancora: come funziona la truffa"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/ascensore-2-100x75.jpg" alt="" title="La banda dell&#8217;ascensore ha colpito ancora: come funziona la truffa"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/ascensore-colpito-ancora/291133" rel="bookmark" title="La banda dell&#8217;ascensore ha colpito ancora: come funziona la truffa">La banda dell&#8217;ascensore ha colpito ancora: come funziona la truffa</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-31T21:46:57+00:00" >mercoledì 31 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/mondo-del-cinema-ci-ha-lasciati/291083" rel="bookmark" title="CINEMA /  Molly Peters è morta: fu la prima Bond girl della saga a togliere i vestiti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/molly-peters-james-bond-100x75.jpg" alt="" title="CINEMA /  Molly Peters è morta: fu la prima Bond girl della saga a togliere i vestiti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/mondo-del-cinema-ci-ha-lasciati/291083" rel="bookmark" title="CINEMA /  Molly Peters è morta: fu la prima Bond girl della saga a togliere i vestiti">CINEMA /  Molly Peters è morta: fu la prima Bond...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-31T17:10:15+00:00" >mercoledì 31 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/carabinieri-igor-ner/291064" rel="bookmark" title="I Carabinieri agli abitanti. Ecco come affrontare Igor. “Nessuno faccia l’eroe”"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/norbert-feher-cc-100x75.jpg" alt="" title="I Carabinieri agli abitanti. Ecco come affrontare Igor. “Nessuno faccia l’eroe”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/carabinieri-igor-ner/291064" rel="bookmark" title="I Carabinieri agli abitanti. Ecco come affrontare Igor. “Nessuno faccia l’eroe”">I Carabinieri agli abitanti. Ecco come affrontare Igor. “Nessuno faccia l’eroe”</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-31T16:21:26+00:00" >mercoledì 31 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_59341506d358e_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_59341506d358e_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_59341506d358e_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_59341506d358e_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_59341506d358e_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_59341506d358e = new td_block();
block_td_uid_7_59341506d358e.id = "td_uid_7_59341506d358e";
block_td_uid_7_59341506d358e.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_59341506d358e_inline"}';
block_td_uid_7_59341506d358e.td_column_number = "1";
block_td_uid_7_59341506d358e.block_type = "td_block_7";
block_td_uid_7_59341506d358e.post_count = "2";
block_td_uid_7_59341506d358e.found_posts = "426";
block_td_uid_7_59341506d358e.max_num_pages = "213";
block_td_uid_7_59341506d358e.header_color = "#";
block_td_uid_7_59341506d358e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_59341506d358e);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59341506d358e_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_59341506d358e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/cani-continuano-morire/291379" rel="bookmark" title="Cosa fare se si vede un cane lasciato chiuso in macchina sotto il sole"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/cani-in-auto-100x75.jpg" alt="" title="Cosa fare se si vede un cane lasciato chiuso in macchina sotto il sole"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/cani-continuano-morire/291379" rel="bookmark" title="Cosa fare se si vede un cane lasciato chiuso in macchina sotto il sole">Cosa fare se si vede un cane lasciato chiuso in macchina...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-02T19:59:36+00:00" >venerdì 2 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/bonus-80-euro/291200" rel="bookmark" title="Statali, il bonus di 80 euro sotto i 26mila resta anche con l&#8217;aumento in busta"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/80-euro-100x75.jpg" alt="" title="Statali, il bonus di 80 euro sotto i 26mila resta anche con l&#8217;aumento in busta"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/bonus-80-euro/291200" rel="bookmark" title="Statali, il bonus di 80 euro sotto i 26mila resta anche con l&#8217;aumento in busta">Statali, il bonus di 80 euro sotto i 26mila resta anche...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-01T16:27:01+00:00" >giovedì 1 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_59341506d622b_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_59341506d622b_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_59341506d622b_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_59341506d622b_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_59341506d622b_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_59341506d622b = new td_block();
block_td_uid_8_59341506d622b.id = "td_uid_8_59341506d622b";
block_td_uid_8_59341506d622b.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_59341506d622b_inline"}';
block_td_uid_8_59341506d622b.td_column_number = "1";
block_td_uid_8_59341506d622b.block_type = "td_block_1";
block_td_uid_8_59341506d622b.post_count = "2";
block_td_uid_8_59341506d622b.found_posts = "521";
block_td_uid_8_59341506d622b.max_num_pages = "261";
block_td_uid_8_59341506d622b.header_color = "#";
block_td_uid_8_59341506d622b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_59341506d622b);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_59341506d622b_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_59341506d622b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/whatsapp-attenti-al-messaggio-in-arrivo/291498" rel="bookmark" title="Whatsapp, attenti alla truffa &#8211; foto Buono spesa da 250 euro, ma è falso"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/06/250-euro-300x194.jpg" alt="" title="Whatsapp, attenti alla truffa &#8211; foto Buono spesa da 250 euro, ma è falso"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/whatsapp-attenti-al-messaggio-in-arrivo/291498" rel="bookmark" title="Whatsapp, attenti alla truffa &#8211; foto Buono spesa da 250 euro, ma è falso">Whatsapp, attenti alla truffa &#8211; foto Buono spesa da 250 euro,...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-04T12:39:52+00:00" >domenica 4 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Whatsapp, attenti alla truffa - foto
Buono spesa da 250 euro, ma è falso

Ci sono arrivate diverse segnalazioni in redazione sul ritorno della truffa del...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.sostenitori.info/blue-whale-non-rispondete/291110" rel="bookmark" title="&#8220;BLUE WHALE: Non rispondete se vi chiama questo numero&#8221; Ma è una bufala &#8220;a fini commerciali&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/numero-100x75.jpg" alt="" title="&#8220;BLUE WHALE: Non rispondete se vi chiama questo numero&#8221; Ma è una bufala &#8220;a fini commerciali&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/blue-whale-non-rispondete/291110" rel="bookmark" title="&#8220;BLUE WHALE: Non rispondete se vi chiama questo numero&#8221; Ma è una bufala &#8220;a fini commerciali&#8221;">&#8220;BLUE WHALE: Non rispondete se vi chiama questo numero&#8221; Ma è...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-31T19:12:37+00:00" >mercoledì 31 maggio 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_59341506d95da_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_59341506d95da_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_59341506d95da_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_59341506d95da_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_59341506d95da_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_59341506d95da = new td_block();
block_td_uid_9_59341506d95da.id = "td_uid_9_59341506d95da";
block_td_uid_9_59341506d95da.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_59341506d95da_inline"}';
block_td_uid_9_59341506d95da.td_column_number = "1";
block_td_uid_9_59341506d95da.block_type = "td_block_1";
block_td_uid_9_59341506d95da.post_count = "1";
block_td_uid_9_59341506d95da.found_posts = "30";
block_td_uid_9_59341506d95da.max_num_pages = "30";
block_td_uid_9_59341506d95da.header_color = "#";
block_td_uid_9_59341506d95da.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59341506d95da);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_59341506d95da_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_59341506d95da class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sostenitori.info/meteo-manca-pochissimo/291328" rel="bookmark" title="Meteo, da Domenica arrivano sull&#8217;Italia forti temporali. I primi del mese"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://www.sostenitori.info/wp-content/uploads/2017/05/meteo-pioggia-300x194.jpg" alt="" title="Meteo, da Domenica arrivano sull&#8217;Italia forti temporali. I primi del mese"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.sostenitori.info/meteo-manca-pochissimo/291328" rel="bookmark" title="Meteo, da Domenica arrivano sull&#8217;Italia forti temporali. I primi del mese">Meteo, da Domenica arrivano sull&#8217;Italia forti temporali. I primi del mese</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-02T16:53:13+00:00" >venerdì 2 giugno 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                &quot;La nuova settimana vedrà un brusco stop ad una neonata Estate, con l’arrivo di un vortice d’aria fresca che contrasterà con l’aria calda e...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="http://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="http://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="http://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 59341507144ed
    -->

    <script type='text/javascript' src='http://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<div id="div-gpt-ad-1488806279405-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-video', [1, 1], 'div-gpt-ad-1488806279405-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806279405-0');</script>
</div>

<div id="div-gpt-ad-1488806349311-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/sostenitori/sostenitori-fixed', [[300, 250], [728, 90], [1, 1]], 'div-gpt-ad-1488806349311-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1488806349311-0');</script>
</div>

</body>
</html>