<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1436171253179144');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1436171253179144&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
   <title>Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="https://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />

    <meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2017/05/ticket.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Inizialmente poteva arrivare a un massimo di 30 euro"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo" />
<meta property="og:description" content="Inizialmente poteva arrivare a un massimo di 30 euro" />
<meta property="og:url" content="https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="superticket" />
<meta property="article:tag" content="ticket" />
<meta property="article:section" content="Legge" />
<meta property="article:published_time" content="2019-12-23T12:56:52+01:00" />
<meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2017/05/ticket.jpg" />
<meta property="og:image:secure_url" content="https://www.sostenitori.info/wp-content/uploads/2017/05/ticket.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Inizialmente poteva arrivare a un massimo di 30 euro" />
<meta name="twitter:title" content="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo" />
<meta name="twitter:image" content="https://www.sostenitori.info/wp-content/uploads/2017/05/ticket.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sostenitori.info/#website","url":"https://www.sostenitori.info/","name":"Sostenitori delle Forze dell&#039;Ordine","potentialAction":{"@type":"SearchAction","target":"https://www.sostenitori.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224#primaryimage","url":"https://www.sostenitori.info/wp-content/uploads/2017/05/ticket.jpg","width":"750","height":"403"},{"@type":"WebPage","@id":"https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224#webpage","url":"https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224","inLanguage":"it-IT","name":"Visite mediche, abolito il superticket: i cittadini non dovranno pi\u00f9 pagarlo","isPartOf":{"@id":"https://www.sostenitori.info/#website"},"primaryImageOfPage":{"@id":"https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224#primaryimage"},"datePublished":"2019-12-23T12:56:52+01:00","dateModified":"2019-12-23T12:56:52+01:00","author":{"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9"},"description":"Inizialmente poteva arrivare a un massimo di 30 euro"},{"@type":["Person"],"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9","name":"Red","image":{"@type":"ImageObject","@id":"https://www.sostenitori.info/#authorlogo","url":"https://www.sostenitori.info/wp-content/uploads/2018/03/cropped-sostenitori-logo-social-150x150.png","caption":"Red"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo Feed dei commenti" href="https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sostenitori.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sostenitori.info/?p=335224' />
<link rel="alternate" type="application/json+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Fabolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo%2F335224" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Fabolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo%2F335224&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="https://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>

<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>

<body class="post-template-default single single-post postid-335224 single-format-standard cookies-not-set abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">



<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-326206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi">Concorsi</a></li>
	<li id="menu-item-326724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
	<li id="menu-item-326209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro">Lavoro</a></li>
	<li id="menu-item-326211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute">Salute</a></li>
	<li id="menu-item-326212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport">Sport</a></li>
	<li id="menu-item-326210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo">Meteo</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi">Concorsi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e00b99bf115b = new td_block();
block_td_uid_1_5e00b99bf115b.id = "td_uid_1_5e00b99bf115b";
block_td_uid_1_5e00b99bf115b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5e00b99bf115b.td_column_number = "1";
block_td_uid_1_5e00b99bf115b.block_type = "td_mega_menu";
block_td_uid_1_5e00b99bf115b.post_count = "5";
block_td_uid_1_5e00b99bf115b.found_posts = "1107";
block_td_uid_1_5e00b99bf115b.max_num_pages = "222";
block_td_uid_1_5e00b99bf115b.header_color = "";
block_td_uid_1_5e00b99bf115b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5e00b99bf115b);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5e00b99bf115b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/lannuncio-piu-forze-di-polizia-e-piu-giovani-sul-campo/335017" rel="bookmark" title="L&#8217;annuncio: &#8220;più forze di polizia e più giovani sul campo&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/luciana-lamorgese-ministero-180x135.jpg" alt="" title="L&#8217;annuncio: &#8220;più forze di polizia e più giovani sul campo&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/lannuncio-piu-forze-di-polizia-e-piu-giovani-sul-campo/335017" rel="bookmark" title="L&#8217;annuncio: &#8220;più forze di polizia e più giovani sul campo&#8221;">L&#8217;annuncio: &#8220;più forze di polizia e più giovani sul campo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/casapound-vince-la-causa-in-tribunale-facebook-costretta-a-riattivare-la-pagina/334929" rel="bookmark" title="CasaPound vince la causa in tribunale: Facebook costretta a riattivare la pagina"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/fbcp-180x135.png" alt="" title="CasaPound vince la causa in tribunale: Facebook costretta a riattivare la pagina"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/casapound-vince-la-causa-in-tribunale-facebook-costretta-a-riattivare-la-pagina/334929" rel="bookmark" title="CasaPound vince la causa in tribunale: Facebook costretta a riattivare la pagina">CasaPound vince la causa in tribunale: Facebook costretta a riattivare la pagina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/matteo-salvini-indagato-voli/334926" rel="bookmark" title="Matteo Salvini è indagato. L&#8217;accusa: &#8220;voli di Stato a fini privati&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/matteo-salvini-voli-180x135.png" alt="" title="Matteo Salvini è indagato. L&#8217;accusa: &#8220;voli di Stato a fini privati&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/matteo-salvini-indagato-voli/334926" rel="bookmark" title="Matteo Salvini è indagato. L&#8217;accusa: &#8220;voli di Stato a fini privati&#8221;">Matteo Salvini è indagato. L&#8217;accusa: &#8220;voli di Stato a fini privati&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/indigenti-o-malati-camera-vitalizio/334829" rel="bookmark" title="Indigenti o malati, la Camera restituisce vitalizi a 40 ex deputati: &#8220;tanti hanno più di 90 anni ormai&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2017/04/Parlamento-Italiano-180x135.jpg" alt="" title="Indigenti o malati, la Camera restituisce vitalizi a 40 ex deputati: &#8220;tanti hanno più di 90 anni ormai&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/indigenti-o-malati-camera-vitalizio/334829" rel="bookmark" title="Indigenti o malati, la Camera restituisce vitalizi a 40 ex deputati: &#8220;tanti hanno più di 90 anni ormai&#8221;">Indigenti o malati, la Camera restituisce vitalizi a 40 ex deputati: &#8220;tanti hanno più di 90 anni ormai&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/proposta-via-la-casa-popolare-a-chi-ha-un-familiare/334545" rel="bookmark" title="Proposta: &#8220;via la casa popolare a chi ha un familiare che commette un reato&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/03/casa-popolare-2-180x135.jpg" alt="" title="Proposta: &#8220;via la casa popolare a chi ha un familiare che commette un reato&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/proposta-via-la-casa-popolare-a-chi-ha-un-familiare/334545" rel="bookmark" title="Proposta: &#8220;via la casa popolare a chi ha un familiare che commette un reato&#8221;">Proposta: &#8220;via la casa popolare a chi ha un familiare che commette un reato&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e00b99bf115b" data-td_block_id="td_uid_1_5e00b99bf115b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e00b99bf115b" data-td_block_id="td_uid_1_5e00b99bf115b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e00b99bf3786 = new td_block();
block_td_uid_2_5e00b99bf3786.id = "td_uid_2_5e00b99bf3786";
block_td_uid_2_5e00b99bf3786.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5e00b99bf3786.td_column_number = "1";
block_td_uid_2_5e00b99bf3786.block_type = "td_mega_menu";
block_td_uid_2_5e00b99bf3786.post_count = "5";
block_td_uid_2_5e00b99bf3786.found_posts = "1151";
block_td_uid_2_5e00b99bf3786.max_num_pages = "231";
block_td_uid_2_5e00b99bf3786.header_color = "";
block_td_uid_2_5e00b99bf3786.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5e00b99bf3786);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5e00b99bf3786 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/a-5-anni-sulla-volante-della-polizia-e-via-radio-con-la-centrale/335198" rel="bookmark" title="A 5 anni sulla volante della polizia. E via radio con la centrale&#8230;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/2-Polizia-di-Stato-Home-180x135.png" alt="" title="A 5 anni sulla volante della polizia. E via radio con la centrale&#8230;"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/a-5-anni-sulla-volante-della-polizia-e-via-radio-con-la-centrale/335198" rel="bookmark" title="A 5 anni sulla volante della polizia. E via radio con la centrale&#8230;">A 5 anni sulla volante della polizia. E via radio con la centrale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/chat-micro/335124" rel="bookmark" title="Chiudono gattino nel forno a microonde per fare un filmato da condividere sui social"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/chaton-micro-onde-h-jpg-1244×700--180x135.png" alt="" title="Chiudono gattino nel forno a microonde per fare un filmato da condividere sui social"/></a></div>                <a href="https://www.sostenitori.info/sezione/animali" class="td-post-category">Animali</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/chat-micro/335124" rel="bookmark" title="Chiudono gattino nel forno a microonde per fare un filmato da condividere sui social">Chiudono gattino nel forno a microonde per fare un filmato da condividere sui social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/la-mamma-di-101-anni-gli-dice-di-fermare-la-macchina/334953" rel="bookmark" title="La mamma di 101 anni gli dice di fermare la macchina all’improvviso, poi va a giocare sulla neve con la stessa felicità dei bambini"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/anzianamamma3-180x135.png" alt="" title="La mamma di 101 anni gli dice di fermare la macchina all’improvviso, poi va a giocare sulla neve con la stessa felicità dei bambini"/></a></div>                <a href="https://www.sostenitori.info/sezione/costume-e-societa" class="td-post-category">Costume e Società</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/la-mamma-di-101-anni-gli-dice-di-fermare-la-macchina/334953" rel="bookmark" title="La mamma di 101 anni gli dice di fermare la macchina all’improvviso, poi va a giocare sulla neve con la stessa felicità dei bambini">La mamma di 101 anni gli dice di fermare la macchina all’improvviso, poi va a giocare sulla neve con la stessa felicità dei bambini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/10-milioni-ai-suoi-198-dipendenti-per-natale/334921" rel="bookmark" title="L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono loro che fanno correre la nave&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/gr-180x135.png" alt="" title="L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono loro che fanno correre la nave&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/10-milioni-ai-suoi-198-dipendenti-per-natale/334921" rel="bookmark" title="L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono loro che fanno correre la nave&#8221;">L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono loro che fanno correre la nave&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/tir-si-scontra-con-auto-e-cade-dal-cavalcavia/334312" rel="bookmark" title="Tir si scontra con auto e cade dal cavalcavia"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/11/CAVALCAVIA-SL2-180x135.jpg" alt="" title="Tir si scontra con auto e cade dal cavalcavia"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/tir-si-scontra-con-auto-e-cade-dal-cavalcavia/334312" rel="bookmark" title="Tir si scontra con auto e cade dal cavalcavia">Tir si scontra con auto e cade dal cavalcavia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e00b99bf3786" data-td_block_id="td_uid_2_5e00b99bf3786"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e00b99bf3786" data-td_block_id="td_uid_2_5e00b99bf3786"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap ">
    </div>	        </div>
	    </div>
    </div>
</div>
<div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-335224" class="post-335224 post type-post status-publish format-standard has-post-thumbnail hentry category-legge tag-superticket tag-ticket" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.sostenitori.info/sezione/legge">Legge</a></li></ul>
                        <header>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>

                            <h1 itemprop="name" class="entry-title">Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo</h1>

                            
                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T13:56:52+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    ﻿
    <div class="td-post-featured-image"><img width="681" height="366" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2017/05/ticket-681x366.jpg" alt="" title="ticket"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sostenitori.info%2Fabolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo%2F335224" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Visite+mediche%2C+abolito+il+superticket%3A+i+cittadini+non+dovranno+pi%C3%B9+pagarlo&url=https%3A%2F%2Fwww.sostenitori.info%2Fabolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo%2F335224&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224&amp;media=https://www.sostenitori.info/wp-content/uploads/2017/05/ticket.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

    <div class="td-post-content td-pb-padding-side">
<div style="float: left; padding: 7px 20px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- QUADRATO 300x250 (in articolo, sotto foto) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="4620698997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
        <h3>I cittadini non dovranno pagare più il superticket dal primo settembre del 2020.</h3>
<p>&#8220;Oggi diventano Legge l&#8217;abolizione del superticket, il più grande aumento del Fondo sanitario nazionale degli ultimi anni e tutte le misure destinate ad assumere medici, infermieri e personale. Così sosteniamo e rafforziamo il nostro Ssn e tuteliamo il Diritto alla Salute sancito dalla nostra Costituzione&#8221;.</p>
<p>Lo afferma il ministro della Salute, <strong>Roberto Speranza</strong> in occasione del 41esimo anniversario dell&#8217;istituzione dell&#8217;Ssn al quale il ministro augura un «buon compleanno».</p>
<p><img class="alignnone size-medium wp-image-333445" src="https://www.sostenitori.info/wp-content/uploads/2019/10/ospedalericerca-500x296.jpg" alt="" width="500" height="296" srcset="https://www.sostenitori.info/wp-content/uploads/2019/10/ospedalericerca-500x296.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2019/10/ospedalericerca-640x379.jpg 640w, https://www.sostenitori.info/wp-content/uploads/2019/10/ospedalericerca-681x404.jpg 681w, https://www.sostenitori.info/wp-content/uploads/2019/10/ospedalericerca.jpg 700w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h3>Cos&#8217;è il ticket sanitario</h3>
<p>Ogni volta che un cittadino, in possesso di una ricetta del Sistema Sanitario Nazionale (SSN), usufruisce di una prestazione paga un ticket. Il ticket varia a seconda del valore della prestazione (al massimo è di 40 euro) ed è diverso da regione a regione.</p>
<p>Non tutti sono tenuti al pagamento, infatti alcuni cittadini sono esenti dal ticket.</p>
<h3>Cos&#8217;è il superticket sanitario ce lo spiega il sito <a href="https://www.altroconsumo.it/salute/dal-medico/news/superticket">AltroConsumo</a></h3>
<p><strong>Il superticket sanitario, introdotto nel 2011, è un&#8217;aggiunta al ticket già pagato</strong>: 10 euro (definiti a livello forfettario) in più su ogni ricetta per le prestazioni ambulatoriali (visite ed esami specialistici).</p>
<p>Ogni regione poi ha avuto la facoltà di applicarlo in modo differente. Alcune, come la <strong>Liguria</strong>, hanno applicato direttamente i 10 euro sulla ricetta.</p>
<p>Questo ha comportato che prestazioni a costo contenuto, come gli esami di laboratorio di base o le radiografie, abbiano avuto improvvisamente aumenti del 30-40%, rendendo così il privato molto competitivo.</p>
<p>In <strong>Toscana</strong> il superticket è invece proporzionale al reddito e può arrivare a 30 euro per redditi superiori a 100 mila euro. In altre come<strong> Lombardia e Piemonte</strong> è proporzionale al valore della ricetta.</p>
<p><img class="alignnone size-medium wp-image-315172" src="https://www.sostenitori.info/wp-content/uploads/2018/08/ticket-esenzione-500x280.jpg" alt="" width="500" height="280" srcset="https://www.sostenitori.info/wp-content/uploads/2018/08/ticket-esenzione-500x280.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2018/08/ticket-esenzione-640x358.jpg 640w, https://www.sostenitori.info/wp-content/uploads/2018/08/ticket-esenzione-681x381.jpg 681w, https://www.sostenitori.info/wp-content/uploads/2018/08/ticket-esenzione.jpg 750w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h3>Inizialmente poteva arrivare a un massimo di 30 euro</h3>
<p>in questo modo ogni ricetta poteva arrivare a un costo massimo di 66 euro (36 euro di ticket più 30 euro di superticket), oggi però l’importo massimo è stato ridotto a 15 euro.</p>
<p>Anche altre regioni hanno introdotto misure importanti per ridurre l’impatto del superticket, aumentando le quote di esenti, come nel Lazio dove gli over 60 da questa estate non lo pagano più, o addirittura eliminato del tutto (Emilia romagna, Sardegna, Valle d&#8217;Aosta, nella provincia di Trento e Bolzano e in Basilicata).</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="https://www.sostenitori.info/tag/superticket">superticket</a></li><li><a href="https://www.sostenitori.info/tag/ticket">ticket</a></li></ul>
    <div class="td-post-content td-pb-padding-side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BOX (in fondo all'articolo) -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="7369710320"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>

<div align="center"
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>
</div>

      <div style="margin-top:15px;  margin-bottom:5px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="7253886600"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sostenitori.info/concorso-di-138-agenti-di-polizia-locale/335222">Pubblicato bando di arruolamento per 138 Agenti di Polizia Locale: basta il diploma. Ecco il bando</a></div></div><div class="td-next-prev-separator"></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='335224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d17bcdd38" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:15px !important;">
<a href="https://www.sostenitori.info/newsletter"><img class="aligncenter size-full wp-image-286393" src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /></a>
</div>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style scoped>.td_uid_3_5e00b99c0726e_inline .td_module_wrap:hover .entry-title a {
                        color: #49ceb3;
                    }

                    .td_uid_3_5e00b99c0726e_inline .td-next-prev-wrap a:hover i {
                        background-color: #49ceb3;
                        border-color: #49ceb3;
                    }
                    .td_uid_3_5e00b99c0726e_inline .td_module_wrap .td-post-category:hover {
                        background-color: #49ceb3;
                    }

                    .td_uid_3_5e00b99c0726e_inline .td-pulldown-filter-display-option:hover {
                        color: #49ceb3 !important;
                    }

                    .td_uid_3_5e00b99c0726e_inline a.td-pulldown-filter-link:hover {
                        color: #49ceb3 !important;
                    }</style><script>var block_td_uid_3_5e00b99c0726e = new td_block();
block_td_uid_3_5e00b99c0726e.id = "td_uid_3_5e00b99c0726e";
block_td_uid_3_5e00b99c0726e.atts = '{"category_id":"15033","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"SOLDI E FINANZA PERSONALE","custom_url":"http:\/\/bit.ly\/2GmI2V1","header_text_color":"#ffffff","header_color":"#49ceb3","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-mailpoet_page":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"9","state":"ok"},"class":"td_block_widget td_uid_3_5e00b99c0726e_inline"}';
block_td_uid_3_5e00b99c0726e.td_column_number = "1";
block_td_uid_3_5e00b99c0726e.block_type = "td_block_1";
block_td_uid_3_5e00b99c0726e.post_count = "1";
block_td_uid_3_5e00b99c0726e.found_posts = "1";
block_td_uid_3_5e00b99c0726e.max_num_pages = "1";
block_td_uid_3_5e00b99c0726e.header_color = "#49ceb3";
block_td_uid_3_5e00b99c0726e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5e00b99c0726e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5e00b99c0726e_inline td-pb-border-top"><h4 class="block-title"><a style="background-color:#49ceb3; color:#ffffff !important" href="http://bit.ly/2GmI2V1">SOLDI E FINANZA PERSONALE</a></h4><div id=td_uid_3_5e00b99c0726e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/come-chiedere-prestito-cessione-del-quinto-guida-crefinmoney/324190" rel="bookmark" title="Così un poliziotto, in 7 giorni, ha trovato i soldi per comprare casa (con la Cessione del Quinto)"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/04/brindano-300x194.jpg" alt="" title="Così un poliziotto, in 7 giorni, ha trovato i soldi per comprare casa (con la Cessione del Quinto)"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/come-chiedere-prestito-cessione-del-quinto-guida-crefinmoney/324190" rel="bookmark" title="Così un poliziotto, in 7 giorni, ha trovato i soldi per comprare casa (con la Cessione del Quinto)">Così un poliziotto, in 7 giorni, ha trovato i soldi per...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/sfo-partner">SFO Partners</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-15T09:42:13+00:00" >lunedì 15 Aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Sei un appartenente alle FFOO ed hai bisogno di un prestito? Ecco una soluzione che forse non avevi considerato            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style scoped>.td_uid_4_5e00b99c08413_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5e00b99c08413_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5e00b99c08413_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5e00b99c08413_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5e00b99c08413_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5e00b99c08413 = new td_block();
block_td_uid_4_5e00b99c08413.id = "td_uid_4_5e00b99c08413";
block_td_uid_4_5e00b99c08413.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-mailpoet_page":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"62","state":"ok"},"class":"td_block_widget td_uid_4_5e00b99c08413_inline"}';
block_td_uid_4_5e00b99c08413.td_column_number = "1";
block_td_uid_4_5e00b99c08413.block_type = "td_block_1";
block_td_uid_4_5e00b99c08413.post_count = "4";
block_td_uid_4_5e00b99c08413.found_posts = "1151";
block_td_uid_4_5e00b99c08413.max_num_pages = "288";
block_td_uid_4_5e00b99c08413.header_color = "#ff4542";
block_td_uid_4_5e00b99c08413.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5e00b99c08413);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_5e00b99c08413_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_4_5e00b99c08413 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/a-5-anni-sulla-volante-della-polizia-e-via-radio-con-la-centrale/335198" rel="bookmark" title="A 5 anni sulla volante della polizia. E via radio con la centrale&#8230;"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/2-Polizia-di-Stato-Home-300x194.png" alt="" title="A 5 anni sulla volante della polizia. E via radio con la centrale&#8230;"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/a-5-anni-sulla-volante-della-polizia-e-via-radio-con-la-centrale/335198" rel="bookmark" title="A 5 anni sulla volante della polizia. E via radio con la centrale&#8230;">A 5 anni sulla volante della polizia. E via radio con...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T10:35:25+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Il piccolo Lorenzo, orfano di papà, ha una grande passione per la Polizia. E gli agenti realizzano il suo sogno.
MONZA - &quot;Sei pronto a...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/chat-micro/335124" rel="bookmark" title="Chiudono gattino nel forno a microonde per fare un filmato da condividere sui social"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/chaton-micro-onde-h-jpg-1244×700--100x75.png" alt="" title="Chiudono gattino nel forno a microonde per fare un filmato da condividere sui social"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/chat-micro/335124" rel="bookmark" title="Chiudono gattino nel forno a microonde per fare un filmato da condividere sui social">Chiudono gattino nel forno a microonde per fare un filmato da...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-21T09:57:51+00:00" >sabato 21 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/la-mamma-di-101-anni-gli-dice-di-fermare-la-macchina/334953" rel="bookmark" title="La mamma di 101 anni gli dice di fermare la macchina all’improvviso, poi va a giocare sulla neve con la stessa felicità dei bambini"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/anzianamamma3-100x75.png" alt="" title="La mamma di 101 anni gli dice di fermare la macchina all’improvviso, poi va a giocare sulla neve con la stessa felicità dei bambini"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/la-mamma-di-101-anni-gli-dice-di-fermare-la-macchina/334953" rel="bookmark" title="La mamma di 101 anni gli dice di fermare la macchina all’improvviso, poi va a giocare sulla neve con la stessa felicità dei bambini">La mamma di 101 anni gli dice di fermare la macchina...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-14T22:26:49+00:00" >sabato 14 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/10-milioni-ai-suoi-198-dipendenti-per-natale/334921" rel="bookmark" title="L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono loro che fanno correre la nave&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/gr-100x75.png" alt="" title="L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono loro che fanno correre la nave&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/10-milioni-ai-suoi-198-dipendenti-per-natale/334921" rel="bookmark" title="L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono loro che fanno correre la nave&#8221;">L&#8217;azienda regala 10 milioni ai suoi 198 dipendenti per Natale: &#8220;sono...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-14T19:27:46+00:00" >sabato 14 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_5_5e00b99c09f77_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_5_5e00b99c09f77_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_5_5e00b99c09f77_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_5_5e00b99c09f77_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_5_5e00b99c09f77_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_5_5e00b99c09f77 = new td_block();
block_td_uid_5_5e00b99c09f77.id = "td_uid_5_5e00b99c09f77";
block_td_uid_5_5e00b99c09f77.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-mailpoet_page":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"63","state":"ok"},"class":"td_block_widget td_uid_5_5e00b99c09f77_inline"}';
block_td_uid_5_5e00b99c09f77.td_column_number = "1";
block_td_uid_5_5e00b99c09f77.block_type = "td_block_7";
block_td_uid_5_5e00b99c09f77.post_count = "4";
block_td_uid_5_5e00b99c09f77.found_posts = "116896";
block_td_uid_5_5e00b99c09f77.max_num_pages = "29224";
block_td_uid_5_5e00b99c09f77.header_color = "#ff4542";
block_td_uid_5_5e00b99c09f77.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5e00b99c09f77);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5e00b99c09f77_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_5_5e00b99c09f77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224" rel="bookmark" title="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2017/05/ticket-100x75.jpg" alt="" title="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224" rel="bookmark" title="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo">Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T13:56:52+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/concorso-di-138-agenti-di-polizia-locale/335222" rel="bookmark" title="Pubblicato bando di arruolamento per 138 Agenti di Polizia Locale: basta il diploma. Ecco il bando"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/07/polizia-locale-polizia-municipale-parco-100x75.jpg" alt="" title="Pubblicato bando di arruolamento per 138 Agenti di Polizia Locale: basta il diploma. Ecco il bando"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/concorso-di-138-agenti-di-polizia-locale/335222" rel="bookmark" title="Pubblicato bando di arruolamento per 138 Agenti di Polizia Locale: basta il diploma. Ecco il bando">Pubblicato bando di arruolamento per 138 Agenti di Polizia Locale: basta...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T13:49:57+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/bufera-sulla-polizia-locale-di-opera-per-la-pubblicazione-di-questa-foto/335219" rel="bookmark" title="Bufera sulla Polizia Locale di Opera per la pubblicazione di questa foto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/vigili-opera-100x75.png" alt="" title="Bufera sulla Polizia Locale di Opera per la pubblicazione di questa foto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/bufera-sulla-polizia-locale-di-opera-per-la-pubblicazione-di-questa-foto/335219" rel="bookmark" title="Bufera sulla Polizia Locale di Opera per la pubblicazione di questa foto">Bufera sulla Polizia Locale di Opera per la pubblicazione di questa...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T13:41:43+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/fine-vita-assolto-marco-cappato-il-fatto-non-sussiste/335215" rel="bookmark" title="Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/marco-cappato-dj-fabo-100x75.png" alt="" title="Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/fine-vita-assolto-marco-cappato-il-fatto-non-sussiste/335215" rel="bookmark" title="Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;">Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T13:10:05+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> 

<div align="center" style="background:#f7f7f7 !important;padding-top:10px !important;padding-bottom:20px !important;padding-left:20px !important;padding-right:20px !important;position:relative;z-index:20;">
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bannerone BILLBOARD Down (dentro articoli) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="2925878916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>

<!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.sostenitori.info/"><img class="td-retina-data" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_6_5e00b99c0c0c7_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_6_5e00b99c0c0c7_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_6_5e00b99c0c0c7_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_6_5e00b99c0c0c7_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_6_5e00b99c0c0c7_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_6_5e00b99c0c0c7 = new td_block();
block_td_uid_6_5e00b99c0c0c7.id = "td_uid_6_5e00b99c0c0c7";
block_td_uid_6_5e00b99c0c0c7.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e00b99c0c0c7_inline"}';
block_td_uid_6_5e00b99c0c0c7.td_column_number = "1";
block_td_uid_6_5e00b99c0c0c7.block_type = "td_block_1";
block_td_uid_6_5e00b99c0c0c7.post_count = "3";
block_td_uid_6_5e00b99c0c0c7.found_posts = "2888";
block_td_uid_6_5e00b99c0c0c7.max_num_pages = "963";
block_td_uid_6_5e00b99c0c0c7.header_color = "#";
block_td_uid_6_5e00b99c0c0c7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5e00b99c0c0c7);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5e00b99c0c0c7_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_6_5e00b99c0c0c7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/poliziotto-assolto-ma-lo-stato-gli-richiede-i-soldi/335207" rel="bookmark" title="Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i soldi"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/03/polizia-poliziotto-ab-300x194.jpg" alt="" title="Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i soldi"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/poliziotto-assolto-ma-lo-stato-gli-richiede-i-soldi/335207" rel="bookmark" title="Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i soldi">Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T11:27:22+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Ci sono due assurdità, in questa storia. La prima: i tempi dei processi e delle decisioni sui vari ricorsi. L’altra, il merito della vicenda.
Il...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/vincenzo-di-gennaro-carabiniere-rinvio-papantuono/335195" rel="bookmark" title="Vincenzo di Gennaro, Carabiniere ucciso nel Foggiano: chiesto rinvio a giudizio per Papantuono"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/04/vincenzo-carlo-di-gennaro-s-100x75.jpg" alt="" title="Vincenzo di Gennaro, Carabiniere ucciso nel Foggiano: chiesto rinvio a giudizio per Papantuono"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/vincenzo-di-gennaro-carabiniere-rinvio-papantuono/335195" rel="bookmark" title="Vincenzo di Gennaro, Carabiniere ucciso nel Foggiano: chiesto rinvio a giudizio per Papantuono">Vincenzo di Gennaro, Carabiniere ucciso nel Foggiano: chiesto rinvio a giudizio...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-22T14:38:38+00:00" >domenica 22 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/si-spara-nel-garage-di-casa-67esimo-caso/335165" rel="bookmark" title="Si spara nel garage di casa, nuovo suicidio tra le forze dell&#8217;Ordine: è il 67esimo episodio del 2019"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/04/SUICIDIO-LUTTO-PP-100x75.jpg" alt="" title="Si spara nel garage di casa, nuovo suicidio tra le forze dell&#8217;Ordine: è il 67esimo episodio del 2019"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/si-spara-nel-garage-di-casa-67esimo-caso/335165" rel="bookmark" title="Si spara nel garage di casa, nuovo suicidio tra le forze dell&#8217;Ordine: è il 67esimo episodio del 2019">Si spara nel garage di casa, nuovo suicidio tra le forze...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-21T21:38:00+00:00" >sabato 21 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_7_5e00b99c0dd32 = new td_block();
block_td_uid_7_5e00b99c0dd32.id = "td_uid_7_5e00b99c0dd32";
block_td_uid_7_5e00b99c0dd32.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e00b99c0dd32_inline"}';
block_td_uid_7_5e00b99c0dd32.td_column_number = "1";
block_td_uid_7_5e00b99c0dd32.block_type = "td_block_1";
block_td_uid_7_5e00b99c0dd32.post_count = "4";
block_td_uid_7_5e00b99c0dd32.found_posts = "2202";
block_td_uid_7_5e00b99c0dd32.max_num_pages = "551";
block_td_uid_7_5e00b99c0dd32.header_color = "#ffffff";
block_td_uid_7_5e00b99c0dd32.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5e00b99c0dd32);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5e00b99c0dd32_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_7_5e00b99c0dd32 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/poliziotto-assolto-ma-lo-stato-gli-richiede-i-soldi/335207" rel="bookmark" title="Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i soldi"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/03/polizia-poliziotto-ab-300x194.jpg" alt="" title="Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i soldi"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/poliziotto-assolto-ma-lo-stato-gli-richiede-i-soldi/335207" rel="bookmark" title="Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i soldi">Poliziotto viene assolto: è innocente. Ma lo Stato gli richiede i...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T11:27:22+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Ci sono due assurdità, in questa storia. La prima: i tempi dei processi e delle decisioni sui vari ricorsi. L’altra, il merito della vicenda.
Il...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/pavia-nasce-la-pista-ciclabile-che-si-illumina-di-notte-2/335115" rel="bookmark" title="In Italia la prima pista ciclabile che si illumina di notte e si ricarica di giorno con il sole"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/pista-ciclabile-fluorescente-100x75.png" alt="" title="In Italia la prima pista ciclabile che si illumina di notte e si ricarica di giorno con il sole"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/pavia-nasce-la-pista-ciclabile-che-si-illumina-di-notte-2/335115" rel="bookmark" title="In Italia la prima pista ciclabile che si illumina di notte e si ricarica di giorno con il sole">In Italia la prima pista ciclabile che si illumina di notte...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-21T09:10:58+00:00" >sabato 21 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/imu-stretta-sulle-seconde-case/334885" rel="bookmark" title="Imu, stretta sulle seconde case"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/euro-50-100x75.jpg" alt="" title="Imu, stretta sulle seconde case"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/imu-stretta-sulle-seconde-case/334885" rel="bookmark" title="Imu, stretta sulle seconde case">Imu, stretta sulle seconde case</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-09T08:40:31+00:00" >lunedì 9 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/la-nuova-tecnologia-pl-parma/334822" rel="bookmark" title="La nuova tecnologia adottata dalla Polizia Locale di Parma becca i furbetti che usano il telefono in auto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/polizialocaleparma-100x75.jpg" alt="" title="La nuova tecnologia adottata dalla Polizia Locale di Parma becca i furbetti che usano il telefono in auto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/la-nuova-tecnologia-pl-parma/334822" rel="bookmark" title="La nuova tecnologia adottata dalla Polizia Locale di Parma becca i furbetti che usano il telefono in auto">La nuova tecnologia adottata dalla Polizia Locale di Parma becca i...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-07T10:19:51+00:00" >sabato 7 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_8_5e00b99c0fcee_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5e00b99c0fcee_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5e00b99c0fcee_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5e00b99c0fcee_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5e00b99c0fcee_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5e00b99c0fcee = new td_block();
block_td_uid_8_5e00b99c0fcee.id = "td_uid_8_5e00b99c0fcee";
block_td_uid_8_5e00b99c0fcee.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e00b99c0fcee_inline"}';
block_td_uid_8_5e00b99c0fcee.td_column_number = "1";
block_td_uid_8_5e00b99c0fcee.block_type = "td_block_7";
block_td_uid_8_5e00b99c0fcee.post_count = "2";
block_td_uid_8_5e00b99c0fcee.found_posts = "717";
block_td_uid_8_5e00b99c0fcee.max_num_pages = "359";
block_td_uid_8_5e00b99c0fcee.header_color = "#";
block_td_uid_8_5e00b99c0fcee.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5e00b99c0fcee);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e00b99c0fcee_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_8_5e00b99c0fcee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224" rel="bookmark" title="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2017/05/ticket-100x75.jpg" alt="" title="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/abolito-il-superticket-i-cittadini-non-dovranno-piu-pagarlo/335224" rel="bookmark" title="Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo">Visite mediche, abolito il superticket: i cittadini non dovranno più pagarlo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T13:56:52+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/fine-vita-assolto-marco-cappato-il-fatto-non-sussiste/335215" rel="bookmark" title="Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/marco-cappato-dj-fabo-100x75.png" alt="" title="Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/fine-vita-assolto-marco-cappato-il-fatto-non-sussiste/335215" rel="bookmark" title="Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;">Fine vita: assolto Marco Cappato, &#8216;il fatto non sussiste&#8217;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-23T13:10:05+00:00" >lunedì 23 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_9_5e00b99c108cb_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5e00b99c108cb_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5e00b99c108cb_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5e00b99c108cb_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5e00b99c108cb_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5e00b99c108cb = new td_block();
block_td_uid_9_5e00b99c108cb.id = "td_uid_9_5e00b99c108cb";
block_td_uid_9_5e00b99c108cb.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e00b99c108cb_inline"}';
block_td_uid_9_5e00b99c108cb.td_column_number = "1";
block_td_uid_9_5e00b99c108cb.block_type = "td_block_1";
block_td_uid_9_5e00b99c108cb.post_count = "2";
block_td_uid_9_5e00b99c108cb.found_posts = "680";
block_td_uid_9_5e00b99c108cb.max_num_pages = "340";
block_td_uid_9_5e00b99c108cb.header_color = "#";
block_td_uid_9_5e00b99c108cb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5e00b99c108cb);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5e00b99c108cb_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_9_5e00b99c108cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/lettera-si-spaccia-per-agenzia-delle-entrate/334877" rel="bookmark" title="Virus informatico si spaccia per l&#8217;Agenzia delle Entrate: attenti alla email che ruba i dati personali"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/03/agenzia-delle-entrate-3-300x194.jpg" alt="" title="Virus informatico si spaccia per l&#8217;Agenzia delle Entrate: attenti alla email che ruba i dati personali"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/lettera-si-spaccia-per-agenzia-delle-entrate/334877" rel="bookmark" title="Virus informatico si spaccia per l&#8217;Agenzia delle Entrate: attenti alla email che ruba i dati personali">Virus informatico si spaccia per l&#8217;Agenzia delle Entrate: attenti alla email...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-09T08:19:49+00:00" >lunedì 9 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Il suo nome è Maze e non è altro che un importante quanto devastante virus informatico che sta colpendo numerosi utenti in rete tramite...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/multa-da-10milioni-di-euro-a-wind-e-vodafone/334838" rel="bookmark" title="Multa da 10milioni di euro a Wind e Vodafone: &#8220;Proposte idonee a trarre in errore per riconquistare ex clienti&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/telefono-ab-100x75.jpg" alt="" title="Multa da 10milioni di euro a Wind e Vodafone: &#8220;Proposte idonee a trarre in errore per riconquistare ex clienti&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/multa-da-10milioni-di-euro-a-wind-e-vodafone/334838" rel="bookmark" title="Multa da 10milioni di euro a Wind e Vodafone: &#8220;Proposte idonee a trarre in errore per riconquistare ex clienti&#8221;">Multa da 10milioni di euro a Wind e Vodafone: &#8220;Proposte idonee...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-07T21:02:58+00:00" >sabato 7 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_10_5e00b99c11c3f_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_10_5e00b99c11c3f_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_10_5e00b99c11c3f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_10_5e00b99c11c3f_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_10_5e00b99c11c3f_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_10_5e00b99c11c3f = new td_block();
block_td_uid_10_5e00b99c11c3f.id = "td_uid_10_5e00b99c11c3f";
block_td_uid_10_5e00b99c11c3f.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5e00b99c11c3f_inline"}';
block_td_uid_10_5e00b99c11c3f.td_column_number = "1";
block_td_uid_10_5e00b99c11c3f.block_type = "td_block_1";
block_td_uid_10_5e00b99c11c3f.post_count = "1";
block_td_uid_10_5e00b99c11c3f.found_posts = "212";
block_td_uid_10_5e00b99c11c3f.max_num_pages = "212";
block_td_uid_10_5e00b99c11c3f.header_color = "#";
block_td_uid_10_5e00b99c11c3f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_10_5e00b99c11c3f);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5e00b99c11c3f_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_10_5e00b99c11c3f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/arriva-inverno/335182" rel="bookmark" title="Arriva l&#8217;inverno: il 22 Dicembre sarà il giorno più corto dell&#8217;anno"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/12/solstizio-inverno-300x194.jpg" alt="" title="Arriva l&#8217;inverno: il 22 Dicembre sarà il giorno più corto dell&#8217;anno"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/arriva-inverno/335182" rel="bookmark" title="Arriva l&#8217;inverno: il 22 Dicembre sarà il giorno più corto dell&#8217;anno">Arriva l&#8217;inverno: il 22 Dicembre sarà il giorno più corto dell&#8217;anno</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-21T13:51:42+00:00" >sabato 21 Dicembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Arriva l&#039;inverno, in compagnia del giorno più corto dell&#039;anno, ma a rischiarare idealmente le ore di buio arriva la cometa aliena 21/Borisov, proveniente da...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-325957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-325957"><a href="https://www.sostenitori.info/contatti">Contatti</a></li>
<li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286374"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="https://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-202917"><a href="https://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script></div>




    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e00b99c22b4c
    -->

    
            <style type="text/css" media="screen">
                a:link, a:visited, a:hover, a:active {
  font-weight: bold;
}
                </style><link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=15.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-dropzone-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/css/dropzone.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-jquery-timepicker-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/jquery.timepicker.css?ver=1.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-flatpickr-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/flatpickr.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/wpforms-conditional-logic-fields.js?ver=1.5.6.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js?ver=15.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_file_upload = {"url":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","errors":{"file_not_uploaded":"This file was not uploaded.","file_limit":"File limit has been reached ({fileLimit}).","file_extension":"Il tipo di file non \u00e8 consentito.","file_size":"File exceeds the max size allowed.","post_max_size":"File exceeds the upload limit allowed (2 MB)."},"loading_message":"File upload is in progress. Please submit the form once uploading is completed."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/vendor/dropzone.min.js?ver=5.5.0'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/wpforms-file-upload.min.js?ver=1.5.6.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/flatpickr.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.timepicker.min.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.inputmask.bundle.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.payment.min.js?ver=1.5.6.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Volevi dire {suggerimento}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_smart_phone":"Inserisci un numero di telefono valido.","val_post_max_size":"Il peso totale dei file selezionati {totalSize} Mb supera il limite consentito {maxSize} Mb.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","post_max_size":"8388608","uuid_cookie":"1","locale":"it","wpforms_plugin_url":"https:\/\/www.sostenitori.info\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"EUR","currency_thousands":".","currency_decimal":",","currency_symbol":"\u20ac","currency_symbol_pos":"right"}
/* ]]> */
</script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rIasNfiB" value="wYBF5xfp" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="tlVXkd_OEsbSA" value="OKYjqR[5rHZhn" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="niJqMWZ" value="8cu*vgs" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="M-pkWAlCE" value="ligD6[Y42" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rIasNfiB" value="wYBF5xfp" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="tlVXkd_OEsbSA" value="OKYjqR[5rHZhn" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="niJqMWZ" value="8cu*vgs" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="M-pkWAlCE" value="ligD6[Y42" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("rIasNfiB", "wYBF5xfp");
data.data.append("tlVXkd_OEsbSA", "OKYjqR[5rHZhn");
data.data.append("niJqMWZ", "8cu*vgs");
data.data.append("M-pkWAlCE", "ligD6[Y42");
                    }
                    else {
                        data.data =  data.data + '&rIasNfiB=wYBF5xfp&tlVXkd_OEsbSA=OKYjqR[5rHZhn&niJqMWZ=8cu*vgs&M-pkWAlCE=ligD6[Y42';
                    }
                }
            });

        });
	</script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>