<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Coronavirus, il dottor Jessen: &quot;Gli italiani lo usano come scusa per smettere di lavorare&quot;</title> <!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="l&#039;incredibile dichiarazione"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634" /><link rel="next" href="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634/2" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus, il dottor Jessen: &quot;Gli italiani lo usano come scusa per smettere di lavorare&quot;" /><meta property="og:description" content="l&#039;incredibile dichiarazione" /><meta property="og:url" content="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634" /><meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" /><meta property="article:tag" content="christian jessen" /><meta property="article:tag" content="coronavirus" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2020-03-13T17:48:43+00:00" /><meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2020/03/dottorjessen.jpg" /><meta property="og:image:secure_url" content="https://www.sostenitori.info/wp-content/uploads/2020/03/dottorjessen.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="415" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="l&#039;incredibile dichiarazione" /><meta name="twitter:title" content="Coronavirus, il dottor Jessen: &quot;Gli italiani lo usano come scusa per smettere di lavorare&quot;" /><meta name="twitter:image" content="https://www.sostenitori.info/wp-content/uploads/2020/03/dottorjessen.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sostenitori.info/#website","url":"https://www.sostenitori.info/","name":"Sostenitori delle Forze dell&#039;Ordine","inLanguage":"it-IT","description":"Il blog pi\u00f9 letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate","potentialAction":{"@type":"SearchAction","target":"https://www.sostenitori.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634#primaryimage","inLanguage":"it-IT","url":"https://www.sostenitori.info/wp-content/uploads/2020/03/dottorjessen.jpg","width":700,"height":415},{"@type":"WebPage","@id":"https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634#webpage","url":"https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634","name":"Coronavirus, il dottor Jessen: &quot;Gli italiani lo usano come scusa per smettere di lavorare&quot;","isPartOf":{"@id":"https://www.sostenitori.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634#primaryimage"},"datePublished":"2020-03-13T17:48:43+00:00","dateModified":"2020-03-13T17:48:43+00:00","author":{"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9"},"description":"l'incredibile dichiarazione"},{"@type":["Person"],"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9","name":"Red","image":{"@type":"ImageObject","@id":"https://www.sostenitori.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9da665f5d306c0f9c04afc4b9eebe6a2?s=96&d=mm&r=g","caption":"Red"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed" /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Coronavirus, il dottor Jessen: &#8220;Gli italiani lo usano come scusa per smettere di lavorare&#8221; Feed dei commenti" href="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.sostenitori.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-style-css'  href='https://www.sostenitori.info/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-style-css'  href='https://www.sostenitori.info/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='newscard-style-css'  href='https://www.sostenitori.info/wp-content/themes/newscard/style.css?ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/html5.min.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.sostenitori.info/?p=337634' /><link rel="alternate" type="application/json+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Fcoronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare%2F337634" /><link rel="alternate" type="text/xml+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Fcoronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare%2F337634&#038;format=xml" /><link rel="pingback" href="https://www.sostenitori.info/xmlrpc.php"><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script> <link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-title, .page-title, .comments-title, .featured-section .featured-slider .post-block .entry-title {
	  color: #000000;
		font-family: 'Roboto Condensed', 'Roboto' !important;
		font-size: 2.4em;
    line-height: 1.1;
}
textarea, select {
    color: #555555;
    font-family: 15px 'Open Sans', sans-serif;
    line-height: 1.5;
    word-wrap: break-word;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    line-height: 1.3;
    margin-bottom: 20px;
    /* color: #333333; */
    color: #000000;
    font-family: 'Roboto Condensed', 'Roboto' !important;
    font-weight: 700;
}</style><!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1436171253179144');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1436171253179144&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> <script data-ad-client="ca-pub-5742612868818879" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: local('Roboto Light Italic'), local('Roboto-LightItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Italic'), local('Roboto-Italic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium Italic'), local('Roboto-MediumItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold Italic'), local('Roboto-BoldItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-337634 single-format-standard wp-custom-logo theme-body cookies-not-set group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.sostenitori.info/" class="custom-logo-link" rel="home"><img width="254" height="44" src="https://www.sostenitori.info/wp-content/uploads/2017/04/logo-sito-sffoo_bis.png" class="custom-logo" alt="Sostenitori delle Forze dell&#039;Ordine" /></a><h2 class="site-title"><a href="https://www.sostenitori.info/" rel="home">Sostenitori delle Forze dell&#039;Ordine</a></h2><p class="site-description">Il blog più letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate</p></div><!-- .site-branding .navbar-brand --></div></div><!-- .row --></div><!-- .container --></div><!-- .navbar-head --><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><!-- .container --><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.sostenitori.info/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form><!-- .search-form --></div><!-- .search-box --></div><!-- .container --></div><!-- .search-bar --></div><!-- .navigation-bar-top --><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-337344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-337344"><a href="https://www.sostenitori.info/">Home</a></li><li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a><ul class="sub-menu"><li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li><li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li><li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li><li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li><li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li><li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li><li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li><li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li><li id="menu-item-326206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi">Concorsi</a></li><li id="menu-item-326724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li></ul></li><li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li><li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a></li><li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a><ul class="sub-menu"><li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li><li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li><li id="menu-item-326209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro">Lavoro</a></li><li id="menu-item-326211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute">Salute</a></li><li id="menu-item-326212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport">Sport</a></li><li id="menu-item-326210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo">Meteo</a></li></ul></li><li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a></li><li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li></ul></div><!-- #site-navigation .main-navigation --></div><!-- .navbar-collapse --><div class="nav-search"> <span class="search-toggle"></span></div><!-- .nav-search --></div><!-- .container --></div><!-- .navbar-main --></div><!-- .navigation-bar --></nav><!-- .navbar --></header><!-- #masthead --><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-337634 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-christian-jessen tag-coronavirus"><figure class="post-featured-image page-single-img-wrap"><div class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/dottorjessen.jpg');"></div></figure><!-- .post-featured-image .page-single-img-wrap --><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/attualita" rel="category tag">Attualità</a></div></div><!-- .entry-meta --><header class="entry-header"><h1 class="entry-title">Coronavirus, il dottor Jessen: &#8220;Gli italiani lo usano come scusa per smettere di lavorare&#8221;</h1><div class="entry-meta"><div style="padding:2px; color: #858585 !important;"> 13 Marzo 2020&nbsp;&middot;&nbsp;<b><font style="text-transform: uppercase !important;"><a href="https://www.sostenitori.info" title="Visita il sito web di Red" rel="author external">Red</a></font></b> <!-- .comments --></div></div><!-- .entry-meta --></header><div class="entry-content"><div style="padding-right: 15px !important; padding-bottom: 2px !important; float: left !important; display: inline !important; clear: both !important;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- QUADRATO 300x250 (in articolo, sotto foto) --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-5742612868818879"
 data-ad-slot="4620698997"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Il dottor <strong>Christian Jessen</strong>, medico e conduttore del programma inglese Malattie imbarazzanti, ha affermato che gli italiani stanno usando la pandemia di<strong> coronavirus</strong> come <strong>scusa</strong> per avere una &#8220;lunga siesta&#8221;, riconoscendo all&#8217;istante che i suoi commenti sono &#8220;un po ‘razzisti&#8221;: <em>“Questo potrebbe sembrare un po razzista e dovrete scusarmi,  ma non pensate che il Coronavirus sia un po’ una scusa? Gli italiani usano  delle scuse per chiudere tutto e smettere di lavorare di lavorare per un po’, per avere una lunga siesta”</em>.</p></div> <!-- entry-content --> <br> <br><footer class="entry-meta"><span class="tag-links"><span class="label">Si parla di:</span> <a href="https://www.sostenitori.info/tag/christian-jessen" rel="tag">christian jessen</a>, <a href="https://www.sostenitori.info/tag/coronavirus" rel="tag">coronavirus</a></span><!-- .tag-links --> <br> <br><br> <br></footer><!-- .entry-meta --><div class="page-links">Pagine: <span class="post-page-numbers current" aria-current="page"><span>1</span></span><a href="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634/2" class="post-page-numbers"><span>2</span></a></div><h5>Potrebbero interessarti anche</h5> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-5742612868818879"
 data-ad-slot="7253886600"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!-- .post-337634 --><div align="center" style="padding-bottom:20px !important;> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Bannerone BILLBOARD Down (dentro articoli) --> <ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-5742612868818879"
 data-ad-slot="2925878916"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.sostenitori.info/coronavirus-positivo-bimbo-siciliano-di-5-mesi-chiuso-il-reparto-di-pediatria/337632" rel="prev">Coronavirus, positivo bimbo siciliano di 5 mesi: chiuso il reparto di pediatria</a></div><div class="nav-next"><a href="https://www.sostenitori.info/coronavirus-positivo-un-altro-giocatore-della-serie-a-salgono-a-7-i-giocatori-contagiati/337637" rel="next">Coronavirus, positivo un altro giocatore della Serie A: salgono a 7 i giocatori contagiati</a></div></div></nav> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });</script> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script> </main><!-- #main --></div><!-- #primary --><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="https://www.sostenitori.info/newsletter"><img class="aligncenter size-full wp-image-286393" src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /></a></p></div></section><section id="text-9" class="widget widget_text"><div class="textwidget"><div align="center" style="margin-top:-20px !important; padding-top:-20px !important;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <!-- QUADRATO 300x250 (in articolo, sotto foto) --><br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5742612868818879" data-ad-slot="4620698997"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section><section id="newscard_horizontal_vertical_posts-3" class="widget newscard-widget-horizontal-vertical-posts"><h3 class="widget-title">VIDEO</h3><div class="row gutter-parent-14 post-horizontal"><div class="col-12 first-col"><div class="post-boxed main-post clearfix inlined"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/gli-lascio-un-peluche-cosi-non-mi-dimentichera/337103" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/02/Gli-lascio-un-peluche-così-non-mi-dimenticherà-la-scelta-coraggiosa-di-un-bambino-per-salvare-il-suo-cane-Repubblica-Tv-la-Repubblica-it.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video" rel="category tag">Video</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/gli-lascio-un-peluche-cosi-non-mi-dimentichera/337103">&#8220;Papà lo maltratta e lo prende a calci forte&#8221;: la scelta coraggiosa di un bambino per salvare il suo cane</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/gli-lascio-un-peluche-cosi-non-mi-dimentichera/337103" title="&#8220;Papà lo maltratta e lo prende a calci forte&#8221;: la scelta coraggiosa di un bambino per salvare il suo cane">27 Feb 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div><div class="entry-content"><p>Il 13 febbraio, fuori dal rifugio Xollin di Tecamac (Città del Messico), sono stati trovati un cagnolino, un peluche e una lettera. &#8220;Mi chiamo Andrés e ho 12 anni. Io&hellip;</p></div><!-- .entry-content --></div></div><!-- post-boxed --></div><div class="col-12 second-col"><div class="row"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-infermiere-fa-un-video/337020" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/02/infermiere-video.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video" rel="category tag">Video</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-infermiere-fa-un-video/337020">Infermiere fa un video su un caso sospetto: denunciato per procurato allarme</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-infermiere-fa-un-video/337020" title="Infermiere fa un video su un caso sospetto: denunciato per procurato allarme">24 Feb 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- .post-boxed --></div><!-- .col-md-6 .post-col --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/achille-lauro-rispunta-vecchio-video-con-offese-ai-carabinieri/336542" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/02/ACHILLE-LAURO.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/carabinieri" rel="category tag">Carabinieri</a> <a href="https://www.sostenitori.info/sezione/video" rel="category tag">Video</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/achille-lauro-rispunta-vecchio-video-con-offese-ai-carabinieri/336542">Achille Lauro, rispunta vecchio video con offese ai carabinieri</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/achille-lauro-rispunta-vecchio-video-con-offese-ai-carabinieri/336542" title="Achille Lauro, rispunta vecchio video con offese ai carabinieri">8 Feb 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- .post-boxed --></div><!-- .col-md-6 .post-col --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/abbiamo-la-migliore-polizia-giudiziaria-al-mondo-nicola-gratteri/336237" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/01/carabinieri-e-polizia.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/sicurezza" rel="category tag">Sicurezza</a> <a href="https://www.sostenitori.info/sezione/video" rel="category tag">Video</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/abbiamo-la-migliore-polizia-giudiziaria-al-mondo-nicola-gratteri/336237">Nicola Gratteri: &#8220;Abbiamo la migliore Polizia Giudiziaria al mondo, un Carabiniere chiamato la vigilia di Natale corre a compiere il proprio dovere&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/abbiamo-la-migliore-polizia-giudiziaria-al-mondo-nicola-gratteri/336237" title="Nicola Gratteri: &#8220;Abbiamo la migliore Polizia Giudiziaria al mondo, un Carabiniere chiamato la vigilia di Natale corre a compiere il proprio dovere&#8221;">25 Gen 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- .post-boxed --></div><!-- .col-md-6 .post-col --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/maiale-vivo-lanciato-dal-bungee-jumping-per-inaugurare-un-parco-a-tema-sdegno-sui-social/336100" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/01/maiale1.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/animali" rel="category tag">Animali</a> <a href="https://www.sostenitori.info/sezione/video" rel="category tag">Video</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/maiale-vivo-lanciato-dal-bungee-jumping-per-inaugurare-un-parco-a-tema-sdegno-sui-social/336100">Maiale vivo lanciato dal bungee jumping per inaugurare un parco a tema: sdegno sui social</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/maiale-vivo-lanciato-dal-bungee-jumping-per-inaugurare-un-parco-a-tema-sdegno-sui-social/336100" title="Maiale vivo lanciato dal bungee jumping per inaugurare un parco a tema: sdegno sui social">20 Gen 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- .post-boxed --></div><!-- .col-md-6 .post-col --></div><!-- .row --></div></div><!-- .row gutter-parent-14 --></section><!-- .widget_featured_post --><section id="newscard_recent_posts-4" class="widget newscard-widget-recent-posts"><h3 class="widget-title">Altre notizie</h3><div class="row gutter-parent-14"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/fermato-per-un-controllo-tossisce-in-faccia-ad-un-poliziotto/337643" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/posto-di-controllo-blocco.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca" rel="category tag">Cronaca</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/fermato-per-un-controllo-tossisce-in-faccia-ad-un-poliziotto/337643">Pontedera, fermato per un controllo tossisce in faccia ad un poliziotto</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/fermato-per-un-controllo-tossisce-in-faccia-ad-un-poliziotto/337643" title="Pontedera, fermato per un controllo tossisce in faccia ad un poliziotto">13 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- post-boxed --></div><!-- col-md-6 --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirusmascherine-scadute-ai-carabinieri-la-denuncia-del-sindacato/337640" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/carabinierimascherine.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/attualita" rel="category tag">Attualità</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirusmascherine-scadute-ai-carabinieri-la-denuncia-del-sindacato/337640">Coronavirus,mascherine scadute ai Carabinieri: la denuncia del sindacato</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirusmascherine-scadute-ai-carabinieri-la-denuncia-del-sindacato/337640" title="Coronavirus,mascherine scadute ai Carabinieri: la denuncia del sindacato">13 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- post-boxed --></div><!-- col-md-6 --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-positivo-un-altro-giocatore-della-serie-a-salgono-a-7-i-giocatori-contagiati/337637" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/legaseriea.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/attualita" rel="category tag">Attualità</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-positivo-un-altro-giocatore-della-serie-a-salgono-a-7-i-giocatori-contagiati/337637">Coronavirus, positivo un altro giocatore della Serie A: salgono a 7 i giocatori contagiati</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-positivo-un-altro-giocatore-della-serie-a-salgono-a-7-i-giocatori-contagiati/337637" title="Coronavirus, positivo un altro giocatore della Serie A: salgono a 7 i giocatori contagiati">13 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- post-boxed --></div><!-- col-md-6 --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/dottorjessen.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/attualita" rel="category tag">Attualità</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634">Coronavirus, il dottor Jessen: &#8220;Gli italiani lo usano come scusa per smettere di lavorare&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-il-dottor-jessen-gli-italiani-lo-usano-come-scusa-per-smettere-di-lavorare/337634" title="Coronavirus, il dottor Jessen: &#8220;Gli italiani lo usano come scusa per smettere di lavorare&#8221;">13 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- post-boxed --></div><!-- col-md-6 --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-positivo-bimbo-siciliano-di-5-mesi-chiuso-il-reparto-di-pediatria/337632" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2016/09/fantasma-pediatria.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca" rel="category tag">Cronaca</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-positivo-bimbo-siciliano-di-5-mesi-chiuso-il-reparto-di-pediatria/337632">Coronavirus, positivo bimbo siciliano di 5 mesi: chiuso il reparto di pediatria</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-positivo-bimbo-siciliano-di-5-mesi-chiuso-il-reparto-di-pediatria/337632" title="Coronavirus, positivo bimbo siciliano di 5 mesi: chiuso il reparto di pediatria">13 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- post-boxed --></div><!-- col-md-6 --><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-atterrati-a-roma-team-di-medici-cinesi-esperti-nella-lotta-contro-il-virus/337628" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/teammedicicinesi.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/attualita" rel="category tag">Attualità</a></div></div><!-- .entry-meta --><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-atterrati-a-roma-team-di-medici-cinesi-esperti-nella-lotta-contro-il-virus/337628">Coronavirus, atterrati a Roma team di medici cinesi esperti nella lotta contro il virus</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-atterrati-a-roma-team-di-medici-cinesi-esperti-nella-lotta-contro-il-virus/337628" title="Coronavirus, atterrati a Roma team di medici cinesi esperti nella lotta contro il virus">13 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione">Red</a></div></div></div></div><!-- post-boxed --></div><!-- col-md-6 --></div><!-- .row .gutter-parent-14--></section><!-- .widget_recent_post --><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-325957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325957"><a href="https://www.sostenitori.info/contatti">Contatti</a></li><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286374"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li><li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202918"><a href="https://www.sostenitori.info/note-legali">Note Legali</a></li><li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-202917"><a href="https://www.sostenitori.info/privacy">Privacy e cookies</a></li></ul></div></section></div><!-- .sticky-sidebar --></aside><!-- #secondary --></div><!-- row --></div><!-- .container --></div><!-- #content .site-content--><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="col-lg-auto order-lg-2 ml-auto"><div class="social-profiles"><ul class="clearfix"><li><a target="_blank" href="https://facebook.com/sostenitoriforzeordine"></a></li><li><a target="_blank" href="https://twitter.com/sostenitori1"></a></li><li><a target="_blank" href="https://instagram.com/sostenitoriforzeordine"></a></li></ul></div></div><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2020 <a href="https://www.sostenitori.info/" title="Sostenitori delle Forze dell&#039;Ordine" >Sostenitori delle Forze dell&#039;Ordine</a></div></div><!-- .copyright --></div><!-- .row --></div><!-- .container --></div><!-- .site-info --></footer><!-- #colophon --><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><!-- #page --><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script></div><link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=16.0.8' type='text/css' media='all' /><link rel='stylesheet' id='wpforms-dropzone-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/css/dropzone.min.css?ver=5.5.0' type='text/css' media='all' /><link rel='stylesheet' id='wpforms-jquery-timepicker-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/jquery.timepicker.css?ver=1.11.5' type='text/css' media='all' /><link rel='stylesheet' id='wpforms-flatpickr-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/flatpickr.min.css?ver=4.5.5' type='text/css' media='all' /><link rel='stylesheet' id='wpforms-full-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.5.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/jquery-match-height.min.js?ver=0.7.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/newscard-match-height.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/newscard-skip-link-focus-fix.min.js?ver=20151215'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/jquery-sticky.min.js?ver=1.0.4'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/newscard-jquery-sticky.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/newscard-scripts.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/wpforms-builder-conditionals.min.js?ver=1.5.9.1'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js?ver=16.0.8'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpforms_file_upload = {"url":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","errors":{"file_not_uploaded":"This file was not uploaded.","file_limit":"File limit has been reached ({fileLimit}).","file_extension":"Il tipo di file non \u00e8 consentito.","file_size":"File exceeds the max size allowed.","post_max_size":"File exceeds the upload limit allowed (2 MB)."},"loading_message":"File upload is in progress. Please submit the form once uploading is completed."};
/* ]]> */</script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/vendor/dropzone.min.js?ver=5.5.0'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/wp-util.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/wpforms-file-upload.min.js?ver=1.5.9.1'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/flatpickr.min.js?ver=4.5.5'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.timepicker.min.js?ver=1.11.5'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.inputmask.bundle.min.js?ver=4.0.6'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.payment.min.js?ver=1.5.9.1'></script> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/uploads/siteground-optimizer-assets/wpforms.min.js?ver=1.5.9.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Volevi dire {suggerimento}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_post_max_size":"Il peso totale dei file selezionati {totalSize} Mb supera il limite consentito {maxSize} Mb.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","post_max_size":"8388608","uuid_cookie":"1","locale":"it","wpforms_plugin_url":"https:\/\/www.sostenitori.info\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"EUR","currency_thousands":".","currency_decimal":",","currency_symbol":"\u20ac","currency_symbol_pos":"right","val_phone":"Please enter a valid phone number."}
/* ]]> */</script> <!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div></div> <!-- / Cookie Notice plugin --> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nHIXfOTj_" value="UA3xo2vM9" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uFHrPGBbKJ_Xx" value="Tvy1Zd7U5tpej" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nHIXfOTj_" value="UA3xo2vM9" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uFHrPGBbKJ_Xx" value="Tvy1Zd7U5tpej" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nHIXfOTj_", "UA3xo2vM9");
data.data.append("uFHrPGBbKJ_Xx", "Tvy1Zd7U5tpej");
                    }
                    else {
                        data.data =  data.data + '&nHIXfOTj_=UA3xo2vM9&uFHrPGBbKJ_Xx=Tvy1Zd7U5tpej';
                    }
                }
            });

        });</script> </body></html>