<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1436171253179144');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1436171253179144&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

    <title>Mamma Eleonora morta nella calca: aveva accompagnato la figlia di 8 anni al concerto</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="https://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2018/12/eleonora-girolimini.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tra le vittime non solo giovanissimi ma anche mamma Eleonora Girolimini,"/>
<link rel="canonical" href="https://www.sostenitori.info/eleonora-girolimini-sfera-ebbasta/319818" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mamma Eleonora morta nella calca: aveva accompagnato la figlia di 8 anni al concerto" />
<meta property="og:description" content="Tra le vittime non solo giovanissimi ma anche mamma Eleonora Girolimini," />
<meta property="og:url" content="https://www.sostenitori.info/eleonora-girolimini-sfera-ebbasta/319818" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="ancona" />
<meta property="article:tag" content="coriano" />
<meta property="article:tag" content="Eleonora Girolimini" />
<meta property="article:tag" content="sfera ebbasta" />
<meta property="article:section" content="Italia" />
<meta property="article:published_time" content="2018-12-08T14:18:12+00:00" />
<meta property="article:modified_time" content="2018-12-08T14:25:37+00:00" />
<meta property="og:updated_time" content="2018-12-08T14:25:37+00:00" />
<meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2018/12/eleonora-girolimini.jpg" />
<meta property="og:image:secure_url" content="https://www.sostenitori.info/wp-content/uploads/2018/12/eleonora-girolimini.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tra le vittime non solo giovanissimi ma anche mamma Eleonora Girolimini," />
<meta name="twitter:title" content="Mamma Eleonora morta nella calca: aveva accompagnato la figlia di 8 anni al concerto" />
<meta name="twitter:image" content="https://www.sostenitori.info/wp-content/uploads/2018/12/eleonora-girolimini.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Mamma Eleonora morta nella calca: aveva accompagnato la figlia di 8 anni al concerto Feed dei commenti" href="https://www.sostenitori.info/eleonora-girolimini-sfera-ebbasta/319818/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sostenitori.info/?p=319818' />
<link rel="alternate" type="application/json+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Feleonora-girolimini-sfera-ebbasta%2F319818" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Feleonora-girolimini-sfera-ebbasta%2F319818&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sostenitori.info/?wordfence_lh=1&hid=AB2E57E8A890624D83D2CE8B29A7972D');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="https://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5742612868818879",
          enable_page_level_ads: true
     });
</script>

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>





<body class="post-template-default single single-post postid-319818 single-format-standard cookies-not-set eleonora-girolimini-sfera-ebbasta single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>

<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c0bd4b4ee19b = new td_block();
block_td_uid_1_5c0bd4b4ee19b.id = "td_uid_1_5c0bd4b4ee19b";
block_td_uid_1_5c0bd4b4ee19b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5c0bd4b4ee19b.td_column_number = "1";
block_td_uid_1_5c0bd4b4ee19b.block_type = "td_mega_menu";
block_td_uid_1_5c0bd4b4ee19b.post_count = "5";
block_td_uid_1_5c0bd4b4ee19b.found_posts = "1045";
block_td_uid_1_5c0bd4b4ee19b.max_num_pages = "209";
block_td_uid_1_5c0bd4b4ee19b.header_color = "";
block_td_uid_1_5c0bd4b4ee19b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5c0bd4b4ee19b);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5c0bd4b4ee19b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/angelo-ciocca-lega-si-toglie-la-scarpa-per-calpestare-il-testo-ue/318055" rel="bookmark" title="Angelo Ciocca (Lega) si toglie la scarpa per &#8220;calpestare&#8221; il testo UE"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/angelociocca-180x135.jpg" alt="" title="Angelo Ciocca (Lega) si toglie la scarpa per &#8220;calpestare&#8221; il testo UE"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/angelo-ciocca-lega-si-toglie-la-scarpa-per-calpestare-il-testo-ue/318055" rel="bookmark" title="Angelo Ciocca (Lega) si toglie la scarpa per &#8220;calpestare&#8221; il testo UE">Angelo Ciocca (Lega) si toglie la scarpa per &#8220;calpestare&#8221; il testo UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/autismo-renzi-contro-beppe-grillo-fai-schifo-hai-insultato-un-bambino-autistico/317993" rel="bookmark" title="Autismo, Renzi contro Beppe Grillo: &#8220;Fai schifo, hai insultato un bambino autistico&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/03/renzi-pettina-180x135.jpeg" alt="" title="Autismo, Renzi contro Beppe Grillo: &#8220;Fai schifo, hai insultato un bambino autistico&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/autismo-renzi-contro-beppe-grillo-fai-schifo-hai-insultato-un-bambino-autistico/317993" rel="bookmark" title="Autismo, Renzi contro Beppe Grillo: &#8220;Fai schifo, hai insultato un bambino autistico&#8221;">Autismo, Renzi contro Beppe Grillo: &#8220;Fai schifo, hai insultato un bambino autistico&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/condono-scintille-salvini-e-di-maio/317936" rel="bookmark" title="Condono, scintille fra Salvini e Di Maio: &#8220;Di Maio sapeva&#8221; accusa Salvini, &#8220;Non sono un bugiardo&#8221; ribatte il vicepremier M5s"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/05/luigi-di-maio-matteo-salvini-180x135.jpg" alt="" title="Condono, scintille fra Salvini e Di Maio: &#8220;Di Maio sapeva&#8221; accusa Salvini, &#8220;Non sono un bugiardo&#8221; ribatte il vicepremier M5s"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/condono-scintille-salvini-e-di-maio/317936" rel="bookmark" title="Condono, scintille fra Salvini e Di Maio: &#8220;Di Maio sapeva&#8221; accusa Salvini, &#8220;Non sono un bugiardo&#8221; ribatte il vicepremier M5s">Condono, scintille fra Salvini e Di Maio: &#8220;Di Maio sapeva&#8221; accusa Salvini, &#8220;Non sono un bugiardo&#8221; ribatte il vicepremier M5s</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/matteo-salvini-contro-juncker/317160" rel="bookmark" title="Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/matteo-salvini-junker-180x135.jpg" alt="" title="Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/matteo-salvini-contro-juncker/317160" rel="bookmark" title="Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;">Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/matteo-salvini-mi-paragonano-al-duce/317084" rel="bookmark" title="Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/06/matteo-salvini-posa-180x135.jpg" alt="" title="Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/matteo-salvini-mi-paragonano-al-duce/317084" rel="bookmark" title="Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni">Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c0bd4b4ee19b" data-td_block_id="td_uid_1_5c0bd4b4ee19b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c0bd4b4ee19b" data-td_block_id="td_uid_1_5c0bd4b4ee19b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c0bd4b50061b = new td_block();
block_td_uid_2_5c0bd4b50061b.id = "td_uid_2_5c0bd4b50061b";
block_td_uid_2_5c0bd4b50061b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5c0bd4b50061b.td_column_number = "1";
block_td_uid_2_5c0bd4b50061b.block_type = "td_mega_menu";
block_td_uid_2_5c0bd4b50061b.post_count = "5";
block_td_uid_2_5c0bd4b50061b.found_posts = "1053";
block_td_uid_2_5c0bd4b50061b.max_num_pages = "211";
block_td_uid_2_5c0bd4b50061b.header_color = "";
block_td_uid_2_5c0bd4b50061b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5c0bd4b50061b);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5c0bd4b50061b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/fna-2/319782" rel="bookmark" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/fg-180x135.jpg" alt="" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/fna-2/319782" rel="bookmark" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!">Si fingevano Carabinieri, sono stati beccati da poliziotti veri!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/lo-sfregio-dei-vigili-del-fuoco-a-macron/319716" rel="bookmark" title="Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano le spalle"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/spfr2-180x135.jpg" alt="" title="Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano le spalle"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/lo-sfregio-dei-vigili-del-fuoco-a-macron/319716" rel="bookmark" title="Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano le spalle">Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano le spalle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/francia-poliziotti-tolgono-il-casco/319714" rel="bookmark" title="Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco davanti ai gilet gialli, sommersi dagli applausi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/psfr-180x135.jpg" alt="" title="Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco davanti ai gilet gialli, sommersi dagli applausi"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/francia-poliziotti-tolgono-il-casco/319714" rel="bookmark" title="Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco davanti ai gilet gialli, sommersi dagli applausi">Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco davanti ai gilet gialli, sommersi dagli applausi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/negli-occhi-di-antonio-montinaro/319623" rel="bookmark" title="&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni Falcone"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/negli-occhi-di-antonio-180x135.jpg" alt="" title="&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni Falcone"/></a></div>                <a href="https://www.sostenitori.info/sezione/polizia-di-stato" class="td-post-category">Polizia di Stato</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/negli-occhi-di-antonio-montinaro/319623" rel="bookmark" title="&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni Falcone">&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni Falcone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/abbiamo-il-tuo-anello-polizia-cerca-la-coppia/319617" rel="bookmark" title="&#8220;Abbiamo il tuo anello&#8221;: polizia cerca la coppia della proposta di matrimonio maldestra"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/anello-new-york-180x135.jpg" alt="" title="&#8220;Abbiamo il tuo anello&#8221;: polizia cerca la coppia della proposta di matrimonio maldestra"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/abbiamo-il-tuo-anello-polizia-cerca-la-coppia/319617" rel="bookmark" title="&#8220;Abbiamo il tuo anello&#8221;: polizia cerca la coppia della proposta di matrimonio maldestra">&#8220;Abbiamo il tuo anello&#8221;: polizia cerca la coppia della proposta di matrimonio maldestra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c0bd4b50061b" data-td_block_id="td_uid_2_5c0bd4b50061b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c0bd4b50061b" data-td_block_id="td_uid_2_5c0bd4b50061b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap ">
    

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-319818" class="post-319818 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-ancona tag-coriano tag-eleonora-girolimini tag-sfera-ebbasta" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.sostenitori.info/sezione/italia">Italia</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Mamma Eleonora morta nella calca: aveva accompagnato la figlia di 8 anni al concerto</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-08T15:18:12+00:00" >sabato 8 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>


                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    ﻿
    <div class="td-post-featured-image"><img width="681" height="381" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/eleonora-girolimini-681x381.jpg" alt="" title="eleonora girolimini"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sostenitori.info%2Feleonora-girolimini-sfera-ebbasta%2F319818" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mamma+Eleonora+morta+nella+calca%3A+aveva+accompagnato+la+figlia+di+8+anni+al+concerto&url=https%3A%2F%2Fwww.sostenitori.info%2Feleonora-girolimini-sfera-ebbasta%2F319818&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.sostenitori.info/eleonora-girolimini-sfera-ebbasta/319818" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.sostenitori.info/eleonora-girolimini-sfera-ebbasta/319818&amp;media=https://www.sostenitori.info/wp-content/uploads/2018/12/eleonora-girolimini.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il giorno dell’Immacolata diventa giorno di lutto e di dolore lancinante per le Marche che piangono cinque minorenni e una mamma di 39 anni morti questa notte nella letale calca di una folla in panico venutasi a creare nella discoteca Lanterna Azzurra di Corinaldo in località Madonna del Piano</p>
<p><strong>A pubblicare i nomi delle vittime su Facebook è il vicepremier Luigi Di Maio</strong>: <a href="https://www.sostenitori.info/asia-nasoni-sfera-ebbasta/319806"><strong>Asia Nasoni</strong></a>, 14 anni, di Senigallia; <a href="https://www.sostenitori.info/Daniele-Pongetti-Sfera-Ebbasta/319814"><strong>Daniele Pongetti</strong></a>, 16 anni, di Senigallia; <strong><a href="https://www.sostenitori.info/benedetta-vitali-sfera-ebbasta/319810">Benedetta Vitali</a></strong>, 15 anni, di Fano; <strong><a href="https://www.sostenitori.info/mattia-orlandi-sfera-ebbasta/319797">Mattia Orlandi</a></strong>, 15 anni, di Frontone; Emma Fabini, 14 anni, di Senigallia; e mamma <strong><a href="https://www.sostenitori.info/eleonora-girolimini-sfera-ebbasta/319818">Eleonora Girolimini</a></strong>, 39 anni, di Senigallia.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sostenitori.info/neonata-morta-in-discarica/307569" target="_blank" rel="nofollow" class="ucf5c5c422e6a04eb97d9ffac7c9aee59"><!-- INLINE RELATED POSTS 1/2 //--><style> .ucf5c5c422e6a04eb97d9ffac7c9aee59 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .ucf5c5c422e6a04eb97d9ffac7c9aee59:active, .ucf5c5c422e6a04eb97d9ffac7c9aee59:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucf5c5c422e6a04eb97d9ffac7c9aee59 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucf5c5c422e6a04eb97d9ffac7c9aee59 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .ucf5c5c422e6a04eb97d9ffac7c9aee59 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ucf5c5c422e6a04eb97d9ffac7c9aee59:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Neonata trovata morta in discarica: "abbandonata in un cassonetto". Forse era viva</span></div></a></div><p>Tra le vittime non solo giovanissimi ma anche mamma Eleonora Girolimini, 39 anni, di Senigallia. Aveva accompagnato la figlia di otto anni al concerto del trapper Sfera Ebbasta.</p>
<p>Di lei parla Il Messaggero. <em>Lascia 4 figli, tra cui la ragazza undicenne che aveva accompagnato alla Lanterna di Corinaldo, e che si è salvata. Figlia di un noto ristoratore della città e piuttosto conosciuta a Senigallia dove vive la famiglia. Il padre gestisce un locale, noto soprattutto negli anni &#8217;80 sul lungomare.</em><br />
<em>Eleonora era tra i tanti genitori che avevano scelto di portare i figli piccoli al concerto del trapper. Gli stessi che ora piangono disperati fuori dall&#8217;obitorio dove sono stati chiamati per riconoscere i corpi dei loro figli.</em></p>
<p><a href="https://www.sostenitori.info/mattia-orlandi-sfera-ebbasta/319797"><strong>LEGGI ANCHE: Mattia, morto in discoteca al concerto di Sfera Ebbasta aveva appena 15 anni</strong></a><br />
<a href="https://www.sostenitori.info/asia-nasoni-sfera-ebbasta/319806"><strong>LEGGI ANCHE: Asia, 14 anni appena e tutta la vita davanti è tra le vittime della strage in discoteca</strong></a><br />
<strong><a href="https://www.sostenitori.info/benedetta-vitali-sfera-ebbasta/319810">LEGGI ANCHE: Benedetta Vitali, 15 anni appena, era al concerto con le sue amiche</a></strong><br />
<a href="https://www.sostenitori.info/daniele-pongetti-sfera-ebbasta/319814"><strong>LEGGI ANCHE: 16 anni e la passione per la trap, Daniele è tra le vittime della strage in discoteca</strong></a></p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="https://www.sostenitori.info/tag/ancona">ancona</a></li><li><a href="https://www.sostenitori.info/tag/coriano">coriano</a></li><li><a href="https://www.sostenitori.info/tag/eleonora-girolimini">Eleonora Girolimini</a></li><li><a href="https://www.sostenitori.info/tag/sfera-ebbasta">sfera ebbasta</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>

      <div style="margin-top:15px;  margin-bottom:5px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="7253886600"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sostenitori.info/daniele-pongetti-sfera-ebbasta/319814">16 anni e la passione per la trap, Daniele è tra le vittime della strage in discoteca</a></div></div><div class="td-next-prev-separator"></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eleonora-girolimini-sfera-ebbasta/319818#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='319818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="467fcc8bcd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style scoped>.td_uid_3_5c0bd4b518a0b_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_5c0bd4b518a0b_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_5c0bd4b518a0b_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_5c0bd4b518a0b_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_5c0bd4b518a0b_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_5c0bd4b518a0b = new td_block();
block_td_uid_3_5c0bd4b518a0b.id = "td_uid_3_5c0bd4b518a0b";
block_td_uid_3_5c0bd4b518a0b.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5c0bd4b518a0b_inline"}';
block_td_uid_3_5c0bd4b518a0b.td_column_number = "1";
block_td_uid_3_5c0bd4b518a0b.block_type = "td_block_1";
block_td_uid_3_5c0bd4b518a0b.post_count = "4";
block_td_uid_3_5c0bd4b518a0b.found_posts = "1053";
block_td_uid_3_5c0bd4b518a0b.max_num_pages = "264";
block_td_uid_3_5c0bd4b518a0b.header_color = "#ff4542";
block_td_uid_3_5c0bd4b518a0b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5c0bd4b518a0b);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5c0bd4b518a0b_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_5c0bd4b518a0b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/fna-2/319782" rel="bookmark" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/fg-300x194.jpg" alt="" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/fna-2/319782" rel="bookmark" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!">Si fingevano Carabinieri, sono stati beccati da poliziotti veri!</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-07T22:32:53+00:00" >venerdì 7 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Gli agenti della Squadra Mobile di Napoli hanno catturato sei pregiudicati che travestiti da carabinieri hanno messo a segno una rapina ai danni di...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/lo-sfregio-dei-vigili-del-fuoco-a-macron/319716" rel="bookmark" title="Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano le spalle"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/spfr2-100x75.jpg" alt="" title="Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano le spalle"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/lo-sfregio-dei-vigili-del-fuoco-a-macron/319716" rel="bookmark" title="Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano le spalle">Francia, lo sfregio dei pompieri a Macron: al suo arrivo voltano...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-06T00:25:47+00:00" >giovedì 6 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/francia-poliziotti-tolgono-il-casco/319714" rel="bookmark" title="Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco davanti ai gilet gialli, sommersi dagli applausi"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/psfr-100x75.jpg" alt="" title="Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco davanti ai gilet gialli, sommersi dagli applausi"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/francia-poliziotti-tolgono-il-casco/319714" rel="bookmark" title="Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco davanti ai gilet gialli, sommersi dagli applausi">Francia, anche i poliziotti dalla parte dei cittadini: sfilano il casco...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-06T00:25:41+00:00" >giovedì 6 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/negli-occhi-di-antonio-montinaro/319623" rel="bookmark" title="&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni Falcone"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/negli-occhi-di-antonio-100x75.jpg" alt="" title="&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni Falcone"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/negli-occhi-di-antonio-montinaro/319623" rel="bookmark" title="&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni Falcone">&#8220;Negli occhi di Antonio&#8221; in ricordo Antonio Montinaro, l&#8217;angelo di Giovanni...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-03T17:05:52+00:00" >lunedì 3 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_4_5c0bd4b51de27_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5c0bd4b51de27_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5c0bd4b51de27_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5c0bd4b51de27_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5c0bd4b51de27_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5c0bd4b51de27 = new td_block();
block_td_uid_4_5c0bd4b51de27.id = "td_uid_4_5c0bd4b51de27";
block_td_uid_4_5c0bd4b51de27.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5c0bd4b51de27_inline"}';
block_td_uid_4_5c0bd4b51de27.td_column_number = "1";
block_td_uid_4_5c0bd4b51de27.block_type = "td_block_7";
block_td_uid_4_5c0bd4b51de27.post_count = "4";
block_td_uid_4_5c0bd4b51de27.found_posts = "75";
block_td_uid_4_5c0bd4b51de27.max_num_pages = "19";
block_td_uid_4_5c0bd4b51de27.header_color = "#ff4542";
block_td_uid_4_5c0bd4b51de27.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5c0bd4b51de27);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5c0bd4b51de27_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5c0bd4b51de27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/giuseppe-bungaro-18enne-che-aiuta-i-cardiochirurghi/319660" rel="bookmark" title="Giuseppe Bungaro, 18enne che aiuta i cardiochirurghi col suo stent coronarico salva-vita"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/giuseppebungaro-100x75.jpg" alt="" title="Giuseppe Bungaro, 18enne che aiuta i cardiochirurghi col suo stent coronarico salva-vita"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/giuseppe-bungaro-18enne-che-aiuta-i-cardiochirurghi/319660" rel="bookmark" title="Giuseppe Bungaro, 18enne che aiuta i cardiochirurghi col suo stent coronarico salva-vita">Giuseppe Bungaro, 18enne che aiuta i cardiochirurghi col suo stent coronarico...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-04T22:04:11+00:00" >martedì 4 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/una-bomba-distrugge-auto-di-un-carabiniere/319614" rel="bookmark" title="Una bomba distrugge l&#8217;auto di un Carabiniere. Forze dell&#8217;ordine prese di mira?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/autonorba-100x75.jpg" alt="" title="Una bomba distrugge l&#8217;auto di un Carabiniere. Forze dell&#8217;ordine prese di mira?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/una-bomba-distrugge-auto-di-un-carabiniere/319614" rel="bookmark" title="Una bomba distrugge l&#8217;auto di un Carabiniere. Forze dell&#8217;ordine prese di mira?">Una bomba distrugge l&#8217;auto di un Carabiniere. Forze dell&#8217;ordine prese di...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-03T15:16:06+00:00" >lunedì 3 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/deve-essere-espulso/319771" rel="bookmark" title="Agenti gli notificano l&#8217;espulsione, il marocchino reagisce con testate"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/07/polizia-notte-pa-100x75.jpg" alt="" title="Agenti gli notificano l&#8217;espulsione, il marocchino reagisce con testate"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/deve-essere-espulso/319771" rel="bookmark" title="Agenti gli notificano l&#8217;espulsione, il marocchino reagisce con testate">Agenti gli notificano l&#8217;espulsione, il marocchino reagisce con testate</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-07T17:19:22+00:00" >venerdì 7 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/fna-2/319782" rel="bookmark" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/fg-100x75.jpg" alt="" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/fna-2/319782" rel="bookmark" title="Si fingevano Carabinieri, sono stati beccati da poliziotti veri!">Si fingevano Carabinieri, sono stati beccati da poliziotti veri!</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-07T22:32:53+00:00" >venerdì 7 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.sostenitori.info/"><img class="td-retina-data" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_5c0bd4b592dfb_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5c0bd4b592dfb_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5c0bd4b592dfb_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5c0bd4b592dfb_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5c0bd4b592dfb_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5c0bd4b592dfb = new td_block();
block_td_uid_5_5c0bd4b592dfb.id = "td_uid_5_5c0bd4b592dfb";
block_td_uid_5_5c0bd4b592dfb.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c0bd4b592dfb_inline"}';
block_td_uid_5_5c0bd4b592dfb.td_column_number = "1";
block_td_uid_5_5c0bd4b592dfb.block_type = "td_block_1";
block_td_uid_5_5c0bd4b592dfb.post_count = "3";
block_td_uid_5_5c0bd4b592dfb.found_posts = "2117";
block_td_uid_5_5c0bd4b592dfb.max_num_pages = "706";
block_td_uid_5_5c0bd4b592dfb.header_color = "#";
block_td_uid_5_5c0bd4b592dfb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5c0bd4b592dfb);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5c0bd4b592dfb_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_5c0bd4b592dfb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/adriana-maria-cammi-reparto-mobile/319787" rel="bookmark" title="Adriana Maria Cammi, chi è la prima poliziotta a dirigere la “Celere”"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/Adriana-Maria-Cammi-2-300x194.jpg" alt="" title="Adriana Maria Cammi, chi è la prima poliziotta a dirigere la “Celere”"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/adriana-maria-cammi-reparto-mobile/319787" rel="bookmark" title="Adriana Maria Cammi, chi è la prima poliziotta a dirigere la “Celere”">Adriana Maria Cammi, chi è la prima poliziotta a dirigere la...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-07T23:09:21+00:00" >venerdì 7 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Prima donna a dirigere un Reparto mobile della polizia di Stato e prima donna delle forze dell’ordine a ricevere un premio che fino a...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/stefano-e-claudio-colasanti/319749" rel="bookmark" title="Esplosione Rieti, scopre la morte del fratello pompiere accompagnando il questore sul luogo della tragedia"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/stefano-colasanti-claudio-100x75.jpg" alt="" title="Esplosione Rieti, scopre la morte del fratello pompiere accompagnando il questore sul luogo della tragedia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/stefano-e-claudio-colasanti/319749" rel="bookmark" title="Esplosione Rieti, scopre la morte del fratello pompiere accompagnando il questore sul luogo della tragedia">Esplosione Rieti, scopre la morte del fratello pompiere accompagnando il questore...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-07T00:32:37+00:00" >venerdì 7 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/scritte-contro-la-polizia/319734" rel="bookmark" title="&#8220;Più sbirri morti&#8221;, scritte contro le Forze dell&#8217;Ordine. La Polizia &#8220;Noi alleati dei cittadini&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/sap-scritte-100x75.jpg" alt="" title="&#8220;Più sbirri morti&#8221;, scritte contro le Forze dell&#8217;Ordine. La Polizia &#8220;Noi alleati dei cittadini&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/scritte-contro-la-polizia/319734" rel="bookmark" title="&#8220;Più sbirri morti&#8221;, scritte contro le Forze dell&#8217;Ordine. La Polizia &#8220;Noi alleati dei cittadini&#8221;">&#8220;Più sbirri morti&#8221;, scritte contro le Forze dell&#8217;Ordine. La Polizia &#8220;Noi...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-06T18:56:53+00:00" >giovedì 6 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_5c0bd4b598e45 = new td_block();
block_td_uid_6_5c0bd4b598e45.id = "td_uid_6_5c0bd4b598e45";
block_td_uid_6_5c0bd4b598e45.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c0bd4b598e45_inline"}';
block_td_uid_6_5c0bd4b598e45.td_column_number = "1";
block_td_uid_6_5c0bd4b598e45.block_type = "td_block_1";
block_td_uid_6_5c0bd4b598e45.post_count = "4";
block_td_uid_6_5c0bd4b598e45.found_posts = "2091";
block_td_uid_6_5c0bd4b598e45.max_num_pages = "523";
block_td_uid_6_5c0bd4b598e45.header_color = "#ffffff";
block_td_uid_6_5c0bd4b598e45.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5c0bd4b598e45);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5c0bd4b598e45_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_5c0bd4b598e45 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/clima-lallarme-abbiamo-soltanto-20-anni-per-salvare-il-pianeta/319634" rel="bookmark" title="Clima, l&#8217;allarme dell&#8217;ISS: &#8220;Abbiamo soltanto 20 anni per salvare il pianeta&#8221;"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/cop24-300x194.jpg" alt="" title="Clima, l&#8217;allarme dell&#8217;ISS: &#8220;Abbiamo soltanto 20 anni per salvare il pianeta&#8221;"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/clima-lallarme-abbiamo-soltanto-20-anni-per-salvare-il-pianeta/319634" rel="bookmark" title="Clima, l&#8217;allarme dell&#8217;ISS: &#8220;Abbiamo soltanto 20 anni per salvare il pianeta&#8221;">Clima, l&#8217;allarme dell&#8217;ISS: &#8220;Abbiamo soltanto 20 anni per salvare il pianeta&#8221;</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-04T04:02:53+00:00" >martedì 4 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                &quot;Due generazioni, ovvero 20 anni, per salvare il pianeta dai cambiamenti climatici e dagli effetti devastanti che questi avranno sulla salute dell&#039;uomo e dei...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/dopo-i-falchi-le-auto-civetta/319573" rel="bookmark" title="Dopo i &#8220;falchi&#8221; le auto civetta per multare chi guida con il telefono e senza cintura"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/auto-civetta-100x75.jpg" alt="" title="Dopo i &#8220;falchi&#8221; le auto civetta per multare chi guida con il telefono e senza cintura"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/dopo-i-falchi-le-auto-civetta/319573" rel="bookmark" title="Dopo i &#8220;falchi&#8221; le auto civetta per multare chi guida con il telefono e senza cintura">Dopo i &#8220;falchi&#8221; le auto civetta per multare chi guida con...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-02T19:24:50+00:00" >domenica 2 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/una-lingua-di-animale-per-luigi-leonardi/319497" rel="bookmark" title="Una lingua di animale per Luigi Leonardi: “Ora sciopero della fame per una scorta vera”"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/11/luigi-leonardi-2-100x75.jpg" alt="" title="Una lingua di animale per Luigi Leonardi: “Ora sciopero della fame per una scorta vera”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/una-lingua-di-animale-per-luigi-leonardi/319497" rel="bookmark" title="Una lingua di animale per Luigi Leonardi: “Ora sciopero della fame per una scorta vera”">Una lingua di animale per Luigi Leonardi: “Ora sciopero della fame...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-11-30T20:49:25+00:00" >venerdì 30 novembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/ce-ne-rendiamo-conto/319269" rel="bookmark" title="Quando moriamo ce ne rendiamo conto? il cervello continua ancora a funzionare"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/11/cervello-testa-mente-100x75.jpg" alt="" title="Quando moriamo ce ne rendiamo conto? il cervello continua ancora a funzionare"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/ce-ne-rendiamo-conto/319269" rel="bookmark" title="Quando moriamo ce ne rendiamo conto? il cervello continua ancora a funzionare">Quando moriamo ce ne rendiamo conto? il cervello continua ancora a...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-11-24T20:07:22+00:00" >sabato 24 novembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_5c0bd4b5a0a61_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5c0bd4b5a0a61_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5c0bd4b5a0a61_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5c0bd4b5a0a61_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5c0bd4b5a0a61_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5c0bd4b5a0a61 = new td_block();
block_td_uid_7_5c0bd4b5a0a61.id = "td_uid_7_5c0bd4b5a0a61";
block_td_uid_7_5c0bd4b5a0a61.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c0bd4b5a0a61_inline"}';
block_td_uid_7_5c0bd4b5a0a61.td_column_number = "1";
block_td_uid_7_5c0bd4b5a0a61.block_type = "td_block_7";
block_td_uid_7_5c0bd4b5a0a61.post_count = "2";
block_td_uid_7_5c0bd4b5a0a61.found_posts = "585";
block_td_uid_7_5c0bd4b5a0a61.max_num_pages = "293";
block_td_uid_7_5c0bd4b5a0a61.header_color = "#";
block_td_uid_7_5c0bd4b5a0a61.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5c0bd4b5a0a61);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c0bd4b5a0a61_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_5c0bd4b5a0a61 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/assicurazione-non-in-regola-in-arrivo-la-stangata/319724" rel="bookmark" title="DL fiscale: auto senza assicurazione, in arrivo la stangata"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/assicurazione-100x75.jpg" alt="" title="DL fiscale: auto senza assicurazione, in arrivo la stangata"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/assicurazione-non-in-regola-in-arrivo-la-stangata/319724" rel="bookmark" title="DL fiscale: auto senza assicurazione, in arrivo la stangata">DL fiscale: auto senza assicurazione, in arrivo la stangata</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-06T01:35:15+00:00" >giovedì 6 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/detenuto-suicida-in-cella-la-cassazione-condanna-il-ministero/319586" rel="bookmark" title="Detenuto suicida in cella, la Cassazione condanna il ministero della Giustizia: dovrà risarcire i parenti del defunto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/corte-di-cassazione-a-100x75.jpg" alt="" title="Detenuto suicida in cella, la Cassazione condanna il ministero della Giustizia: dovrà risarcire i parenti del defunto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/detenuto-suicida-in-cella-la-cassazione-condanna-il-ministero/319586" rel="bookmark" title="Detenuto suicida in cella, la Cassazione condanna il ministero della Giustizia: dovrà risarcire i parenti del defunto">Detenuto suicida in cella, la Cassazione condanna il ministero della Giustizia:...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-02T21:45:30+00:00" >domenica 2 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_5c0bd4b5a4454_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5c0bd4b5a4454_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5c0bd4b5a4454_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5c0bd4b5a4454_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5c0bd4b5a4454_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5c0bd4b5a4454 = new td_block();
block_td_uid_8_5c0bd4b5a4454.id = "td_uid_8_5c0bd4b5a4454";
block_td_uid_8_5c0bd4b5a4454.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c0bd4b5a4454_inline"}';
block_td_uid_8_5c0bd4b5a4454.td_column_number = "1";
block_td_uid_8_5c0bd4b5a4454.block_type = "td_block_1";
block_td_uid_8_5c0bd4b5a4454.post_count = "2";
block_td_uid_8_5c0bd4b5a4454.found_posts = "646";
block_td_uid_8_5c0bd4b5a4454.max_num_pages = "323";
block_td_uid_8_5c0bd4b5a4454.header_color = "#";
block_td_uid_8_5c0bd4b5a4454.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5c0bd4b5a4454);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5c0bd4b5a4454_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_5c0bd4b5a4454 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/facebook-down-problemi-di-accesso/319697" rel="bookmark" title="Facebook down, utenti buttati fuori dai loro account in tutto il mondo"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/12/facebook-down-errore-di-accesso-300x194.jpg" alt="" title="Facebook down, utenti buttati fuori dai loro account in tutto il mondo"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/facebook-down-problemi-di-accesso/319697" rel="bookmark" title="Facebook down, utenti buttati fuori dai loro account in tutto il mondo">Facebook down, utenti buttati fuori dai loro account in tutto il...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-05T18:07:02+00:00" >mercoledì 5 dicembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Facebook down: il popolare social sta registrando dei problemi di accesso.  L&#039;hashtag #facebookdown è diventato virale su Twitter, dove molti utenti si sono...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/whatsapp-potranno-recuperare-le-foto-cancellate/319328" rel="bookmark" title="Whatsapp, si potranno recuperare le foto cancellate"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/11/whatsapp4-100x75.jpg" alt="" title="Whatsapp, si potranno recuperare le foto cancellate"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/whatsapp-potranno-recuperare-le-foto-cancellate/319328" rel="bookmark" title="Whatsapp, si potranno recuperare le foto cancellate">Whatsapp, si potranno recuperare le foto cancellate</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-11-27T12:14:47+00:00" >martedì 27 novembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5c0bd4b5a84df_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5c0bd4b5a84df_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5c0bd4b5a84df_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5c0bd4b5a84df_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5c0bd4b5a84df_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5c0bd4b5a84df = new td_block();
block_td_uid_9_5c0bd4b5a84df.id = "td_uid_9_5c0bd4b5a84df";
block_td_uid_9_5c0bd4b5a84df.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c0bd4b5a84df_inline"}';
block_td_uid_9_5c0bd4b5a84df.td_column_number = "1";
block_td_uid_9_5c0bd4b5a84df.block_type = "td_block_1";
block_td_uid_9_5c0bd4b5a84df.post_count = "1";
block_td_uid_9_5c0bd4b5a84df.found_posts = "176";
block_td_uid_9_5c0bd4b5a84df.max_num_pages = "176";
block_td_uid_9_5c0bd4b5a84df.header_color = "#";
block_td_uid_9_5c0bd4b5a84df.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5c0bd4b5a84df);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5c0bd4b5a84df_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_5c0bd4b5a84df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/meteo-weekend-nov16nov/318893" rel="bookmark" title="Meteo, previsioni del fine settimana: arriva IL GELO. Fino a 6 gradi in meno"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/11/ITALIA-GELO-METEO-FREDDO-300x194.jpg" alt="" title="Meteo, previsioni del fine settimana: arriva IL GELO. Fino a 6 gradi in meno"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/meteo-weekend-nov16nov/318893" rel="bookmark" title="Meteo, previsioni del fine settimana: arriva IL GELO. Fino a 6 gradi in meno">Meteo, previsioni del fine settimana: arriva IL GELO. Fino a 6...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-11-16T02:32:23+00:00" >venerdì 16 novembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                L&#039;inverno all&#039;improvviso. Tra poche ore masse d&#039;aria fredda dalla Russia inizieranno ad affluire sull&#039;Italia, facendo partire la stagione invernale con largo anticipo dopo queste...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="https://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="https://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5c0bd4b5b432d
    -->

    <script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="BonUALe" value="KTmIJqU" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hneE-ZgYMGItSN" value="Zi5n2yzjAEe]M0" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PKVwBuERoTGUJc" value="]muk3Ul2w0qSVG" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="HXLnzvNPqcQEBDA" value="iLXWsD10w9.A7j]" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="BonUALe" value="KTmIJqU" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hneE-ZgYMGItSN" value="Zi5n2yzjAEe]M0" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PKVwBuERoTGUJc" value="]muk3Ul2w0qSVG" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="HXLnzvNPqcQEBDA" value="iLXWsD10w9.A7j]" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("BonUALe", "KTmIJqU");
data.data.append("hneE-ZgYMGItSN", "Zi5n2yzjAEe]M0");
data.data.append("PKVwBuERoTGUJc", "]muk3Ul2w0qSVG");
data.data.append("HXLnzvNPqcQEBDA", "iLXWsD10w9.A7j]");
                    }
                    else {
                        data.data =  data.data + '&BonUALe=KTmIJqU&hneE-ZgYMGItSN=Zi5n2yzjAEe]M0&PKVwBuERoTGUJc=]muk3Ul2w0qSVG&HXLnzvNPqcQEBDA=iLXWsD10w9.A7j]';
                    }
                }
            });

        });
    </script>
	    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>