<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1436171253179144');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1436171253179144&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

    <title>Meteo allarme rosso: esondato torrente, crolla ponte. Due morti. La gente si rifugia in un centro commerciale</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="https://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />


    <meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2018/10/calabria-meteo-maltempo.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Due vittime per la violenta ondata di maltempo"/>
<link rel="canonical" href="https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279" />
<link rel="next" href="https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279/2" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meteo allarme rosso: esondato torrente, crolla ponte. Due morti. La gente si rifugia in un centro commerciale" />
<meta property="og:description" content="Due vittime per la violenta ondata di maltempo" />
<meta property="og:url" content="https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="Calabria" />
<meta property="article:tag" content="maltempo" />
<meta property="article:tag" content="meteo" />
<meta property="article:section" content="Italia" />
<meta property="article:published_time" content="2018-10-05T13:28:16+02:00" />
<meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2018/10/calabria-meteo-maltempo.jpg" />
<meta property="og:image:secure_url" content="https://www.sostenitori.info/wp-content/uploads/2018/10/calabria-meteo-maltempo.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Due vittime per la violenta ondata di maltempo" />
<meta name="twitter:title" content="Meteo allarme rosso: esondato torrente, crolla ponte. Due morti. La gente si rifugia in un centro commerciale" />
<meta name="twitter:image" content="https://www.sostenitori.info/wp-content/uploads/2018/10/calabria-meteo-maltempo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Maltempo in Calabria, esonda torrente, crolla ponte delle Grazie. La gente si rifugia in un centro commerciale Feed dei commenti" href="https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sostenitori.info/?p=317279' />
<link rel="alternate" type="application/json+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Fesondato-torrente-crolla-ponte%2F317279" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Fesondato-torrente-crolla-ponte%2F317279&#038;format=xml" />
			<meta property="fb:pages" content="230015650723" />
							<meta property="ia:markup_url" content="https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sostenitori.info/?wordfence_lh=1&hid=74BA0FBA2F1F244003E75DC78BC884A4');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="https://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5742612868818879",
          enable_page_level_ads: true
     });
</script>

 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>





<body class="post-template-default single single-post postid-317279 single-format-standard cookies-not-set esondato-torrente-crolla-ponte single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-281974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-281974"><a href="#">Concorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bb74ade24876 = new td_block();
block_td_uid_1_5bb74ade24876.id = "td_uid_1_5bb74ade24876";
block_td_uid_1_5bb74ade24876.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5bb74ade24876.td_column_number = "1";
block_td_uid_1_5bb74ade24876.block_type = "td_mega_menu";
block_td_uid_1_5bb74ade24876.post_count = "5";
block_td_uid_1_5bb74ade24876.found_posts = "1042";
block_td_uid_1_5bb74ade24876.max_num_pages = "209";
block_td_uid_1_5bb74ade24876.header_color = "";
block_td_uid_1_5bb74ade24876.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5bb74ade24876);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5bb74ade24876 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/matteo-salvini-contro-juncker/317160" rel="bookmark" title="Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/matteo-salvini-junker-180x135.jpg" alt="" title="Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/matteo-salvini-contro-juncker/317160" rel="bookmark" title="Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;">Matteo Salvini contro Juncker: &#8216;Parlo con persone sobrie&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/matteo-salvini-mi-paragonano-al-duce/317084" rel="bookmark" title="Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/06/matteo-salvini-posa-180x135.jpg" alt="" title="Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/matteo-salvini-mi-paragonano-al-duce/317084" rel="bookmark" title="Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni">Matteo Salvini: mi paragonano al duce ma non arretro, orgoglioso di questi primi 100 giorni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/mi-ha-fatto-riprendere/316414" rel="bookmark" title="Matteo Salvini &#8220;fascista&#8221;, altra vergogna di Joan Asselborn: &#8220;Non sapevo di essere in diretta, lui&#8230;&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/Jean-Asselborn-Matteo-Salvini-180x135.jpg" alt="" title="Matteo Salvini &#8220;fascista&#8221;, altra vergogna di Joan Asselborn: &#8220;Non sapevo di essere in diretta, lui&#8230;&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/mi-ha-fatto-riprendere/316414" rel="bookmark" title="Matteo Salvini &#8220;fascista&#8221;, altra vergogna di Joan Asselborn: &#8220;Non sapevo di essere in diretta, lui&#8230;&#8221;">Matteo Salvini &#8220;fascista&#8221;, altra vergogna di Joan Asselborn: &#8220;Non sapevo di essere in diretta, lui&#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/sondaggi-salvini-vola-ora-la-lega/316102" rel="bookmark" title="Sondaggi, Salvini vola: ora la Lega è al 33,5%, è il risultato più alto della storia"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/matteo-salvini-ab-180x135.jpg" alt="" title="Sondaggi, Salvini vola: ora la Lega è al 33,5%, è il risultato più alto della storia"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/sondaggi-salvini-vola-ora-la-lega/316102" rel="bookmark" title="Sondaggi, Salvini vola: ora la Lega è al 33,5%, è il risultato più alto della storia">Sondaggi, Salvini vola: ora la Lega è al 33,5%, è il risultato più alto della storia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/il-piano-di-di-maio/316081" rel="bookmark" title="Di Maio: &#8220;Entro l&#8217;anno stop alle aperture domenicali e festive dei centri commerciali&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/di-maio-int-180x135.jpg" alt="" title="Di Maio: &#8220;Entro l&#8217;anno stop alle aperture domenicali e festive dei centri commerciali&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/attualita" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/il-piano-di-di-maio/316081" rel="bookmark" title="Di Maio: &#8220;Entro l&#8217;anno stop alle aperture domenicali e festive dei centri commerciali&#8221;">Di Maio: &#8220;Entro l&#8217;anno stop alle aperture domenicali e festive dei centri commerciali&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bb74ade24876" data-td_block_id="td_uid_1_5bb74ade24876"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bb74ade24876" data-td_block_id="td_uid_1_5bb74ade24876"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5bb74ade2b1ec = new td_block();
block_td_uid_2_5bb74ade2b1ec.id = "td_uid_2_5bb74ade2b1ec";
block_td_uid_2_5bb74ade2b1ec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5bb74ade2b1ec.td_column_number = "1";
block_td_uid_2_5bb74ade2b1ec.block_type = "td_mega_menu";
block_td_uid_2_5bb74ade2b1ec.post_count = "5";
block_td_uid_2_5bb74ade2b1ec.found_posts = "1036";
block_td_uid_2_5bb74ade2b1ec.max_num_pages = "208";
block_td_uid_2_5bb74ade2b1ec.header_color = "";
block_td_uid_2_5bb74ade2b1ec.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5bb74ade2b1ec);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5bb74ade2b1ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/poliziotto-si-trasforma-in-prestigiatore-video/316957" rel="bookmark" title="Poliziotto si trasforma in mago per incantare i piccoli ospiti nel centro migranti"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/PRESTIGIATORE-video-p-180x135.jpg" alt="" title="Poliziotto si trasforma in mago per incantare i piccoli ospiti nel centro migranti"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/poliziotto-si-trasforma-in-prestigiatore-video/316957" rel="bookmark" title="Poliziotto si trasforma in mago per incantare i piccoli ospiti nel centro migranti">Poliziotto si trasforma in mago per incantare i piccoli ospiti nel centro migranti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/jean-asselborn-salvini/316350" rel="bookmark" title="Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/salvini-asselborn-180x135.jpg" alt="" title="Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/jean-asselborn-salvini/316350" rel="bookmark" title="Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna">Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/in-israele-e-nato-il-vitello-rosso/316167" rel="bookmark" title="In Israele è nato il vitello rosso, per i testi sacri preannuncia la fine del mondo"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/vitello-rosso-2-180x135.jpg" alt="" title="In Israele è nato il vitello rosso, per i testi sacri preannuncia la fine del mondo"/></a></div>                <a href="https://www.sostenitori.info/sezione/costume-e-societa" class="td-post-category">Costume e Società</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/in-israele-e-nato-il-vitello-rosso/316167" rel="bookmark" title="In Israele è nato il vitello rosso, per i testi sacri preannuncia la fine del mondo">In Israele è nato il vitello rosso, per i testi sacri preannuncia la fine del mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/treno-aggressione-ro-or/316009" rel="bookmark" title="Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno ."><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/treno-ro-or-180x135.jpg" alt="" title="Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno ."/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/treno-aggressione-ro-or/316009" rel="bookmark" title="Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno .">Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno .</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/sassari-funerale-fascista-giampiero-todini/315883" rel="bookmark" title="Sassari, funerale fascista per il docente universitario Todini"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/saluto-romano-sassari-180x135.jpg" alt="" title="Sassari, funerale fascista per il docente universitario Todini"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/sassari-funerale-fascista-giampiero-todini/315883" rel="bookmark" title="Sassari, funerale fascista per il docente universitario Todini">Sassari, funerale fascista per il docente universitario Todini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb74ade2b1ec" data-td_block_id="td_uid_2_5bb74ade2b1ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb74ade2b1ec" data-td_block_id="td_uid_2_5bb74ade2b1ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap ">
    

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-317279" class="post-317279 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-calabria tag-maltempo tag-meteo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.sostenitori.info/sezione/italia">Italia</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Maltempo in Calabria, esonda torrente, crolla ponte delle Grazie. La gente si rifugia in un centro commerciale</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-05T13:28:16+00:00" >venerdì 5 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    ﻿
    <div class="td-post-featured-image"><img width="681" height="381" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/calabria-meteo-maltempo-681x381.jpg" alt="" title="calabria meteo maltempo"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sostenitori.info%2Fesondato-torrente-crolla-ponte%2F317279" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Maltempo+in+Calabria%2C+esonda+torrente%2C+crolla+ponte+delle+Grazie.+La+gente+si+rifugia+in+un+centro+commerciale&url=https%3A%2F%2Fwww.sostenitori.info%2Fesondato-torrente-crolla-ponte%2F317279&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279&amp;media=https://www.sostenitori.info/wp-content/uploads/2018/10/calabria-meteo-maltempo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3585741009"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Adnkronos &#8211; Due vittime per la violenta ondata di maltempo che sta colpendo la Calabria.</p>
<p>La donna dispersa da giovedì sera insieme ai suoi due figli nella zona di Lamezia Terme, colpita dal maltempo, è stata trovata morta insieme a uno dei due bimbi.</p>
<p>I corpi delle due vittime sono state trovate dai Vigili del Fuoco in un torrente tra i comuni di San Pietro a Maida e San Pietro Lametino. Ancora disperso l&#8217;altro figlio.</p>
<p>La situazione continua a rimanere critica, in particolare nella zona jonica, nel Vibonese e nel Lametino,</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sostenitori.info/schiaffi-calci-ai-bimbi-sospese-due-maestre-crotone/287847" target="_blank" rel="nofollow" class="uc62f8d4248ade6f294c6c68b32daf174"><!-- INLINE RELATED POSTS 1/2 //--><style> .uc62f8d4248ade6f294c6c68b32daf174 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .uc62f8d4248ade6f294c6c68b32daf174:active, .uc62f8d4248ade6f294c6c68b32daf174:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc62f8d4248ade6f294c6c68b32daf174 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc62f8d4248ade6f294c6c68b32daf174 .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .uc62f8d4248ade6f294c6c68b32daf174 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uc62f8d4248ade6f294c6c68b32daf174:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Schiaffi e calci ai bimbi, sospese due maestre a Crotone</span></div></a></div><p>e &#8220;nelle prossime ore avanzeremo la richiesta dello stato di emergenza&#8221; dichiara il presidente della Regione Calabria, Mario Oliverio.</p>
<p>Dopo la notizia della morte della giovane madre e del bambino, &#8220;siamo nel pieno del dolore e della tragedia&#8221;.</p>
<p>A causa delle piogge incessanti, che spesso sono diventate vere e proprie bombe d&#8217;acqua accompagnate da venti impetuosi e dal mare forte,</p>
<p>c&#8217;è assoluta emergenza dal Reggino al Crotonese, dalle Serre al Catanzarese, dal Cosentino al lametino e in tutta la zona dello Jonio e del Tirreno.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sostenitori.info/allerta-meteo-primavera-addio/283273" target="_blank" rel="nofollow" class="ub85df0dae9d71facf122006f37f815dd"><!-- INLINE RELATED POSTS 2/2 //--><style> .ub85df0dae9d71facf122006f37f815dd { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #3498DB!important; text-decoration:none; } .ub85df0dae9d71facf122006f37f815dd:active, .ub85df0dae9d71facf122006f37f815dd:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub85df0dae9d71facf122006f37f815dd { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub85df0dae9d71facf122006f37f815dd .ctaText { font-weight:bold; color:#34495E; text-decoration:none; font-size: 16px; } .ub85df0dae9d71facf122006f37f815dd .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ub85df0dae9d71facf122006f37f815dd:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Allerta Meteo: primavera addio! Ultime ore di caldo, poi venti freddi, temporali e nevicate a bassa quota</span></div></a></div><p><em>&#8220;Molti torrenti sono esondati provocando allagamenti e danni alla viabilità. Diverse persone sono state costrette addirittura a salire sui tetti per trovare un riparo sicuro&#8221;</em> ha detto il sindaco.</p>
<p><strong>ZONE COLPITE</strong> &#8211; Sono almeno 200 le unità dei Vigili del Fuoco in campo da tutte le province della regione:</p>
<p>le zone più colpite tra le province di Catanzaro e Vibo Valentia sono Serre comprese tra San Vito sullo Ionio, Filadelfia, Polia,</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
<a href="https://www.sostenitori.info/esondato-torrente-crolla-ponte/317279/2">Continua a leggere…</a>  
</div>



    <footer>
        
        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="https://www.sostenitori.info/tag/calabria">Calabria</a></li><li><a href="https://www.sostenitori.info/tag/maltempo">maltempo</a></li><li><a href="https://www.sostenitori.info/tag/meteo">meteo</a></li></ul><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>

      <div style="margin-top:15px;  margin-bottom:5px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="7253886600"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sostenitori.info/gabriele-volpi/317272">Crollo ponte Morandi, Gabriele Volpi dona 250mila euro agli sfollati</a></div></div><div class="td-next-prev-separator"></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esondato-torrente-crolla-ponte/317279#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='317279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7469fa8de7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="2178771512"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style scoped>.td_uid_3_5bb74ade44db8_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_3_5bb74ade44db8_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_3_5bb74ade44db8_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_3_5bb74ade44db8_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_3_5bb74ade44db8_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_3_5bb74ade44db8 = new td_block();
block_td_uid_3_5bb74ade44db8.id = "td_uid_3_5bb74ade44db8";
block_td_uid_3_5bb74ade44db8.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5bb74ade44db8_inline"}';
block_td_uid_3_5bb74ade44db8.td_column_number = "1";
block_td_uid_3_5bb74ade44db8.block_type = "td_block_1";
block_td_uid_3_5bb74ade44db8.post_count = "4";
block_td_uid_3_5bb74ade44db8.found_posts = "1036";
block_td_uid_3_5bb74ade44db8.max_num_pages = "259";
block_td_uid_3_5bb74ade44db8.header_color = "#ff4542";
block_td_uid_3_5bb74ade44db8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5bb74ade44db8);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5bb74ade44db8_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_3_5bb74ade44db8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/poliziotto-si-trasforma-in-prestigiatore-video/316957" rel="bookmark" title="Poliziotto si trasforma in mago per incantare i piccoli ospiti nel centro migranti"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/PRESTIGIATORE-video-p-300x194.jpg" alt="" title="Poliziotto si trasforma in mago per incantare i piccoli ospiti nel centro migranti"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/poliziotto-si-trasforma-in-prestigiatore-video/316957" rel="bookmark" title="Poliziotto si trasforma in mago per incantare i piccoli ospiti nel centro migranti">Poliziotto si trasforma in mago per incantare i piccoli ospiti nel...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-09-28T18:54:17+00:00" >venerdì 28 settembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Come strappare un sorriso a un gruppo di bambini ospiti del centro migranti di Pozzallo (Ragusa)?

Ci pensa il poliziotto-prestigiatore con i suoi giochi di...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/jean-asselborn-salvini/316350" rel="bookmark" title="Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/salvini-asselborn-100x75.jpg" alt="" title="Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/jean-asselborn-salvini/316350" rel="bookmark" title="Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna">Parla Salvini, il ministro Lussemburgo sbotta: poi la frase della vergogna</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-09-14T17:41:55+00:00" >venerdì 14 settembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/in-israele-e-nato-il-vitello-rosso/316167" rel="bookmark" title="In Israele è nato il vitello rosso, per i testi sacri preannuncia la fine del mondo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/vitello-rosso-2-100x75.jpg" alt="" title="In Israele è nato il vitello rosso, per i testi sacri preannuncia la fine del mondo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/in-israele-e-nato-il-vitello-rosso/316167" rel="bookmark" title="In Israele è nato il vitello rosso, per i testi sacri preannuncia la fine del mondo">In Israele è nato il vitello rosso, per i testi sacri...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-09-10T14:30:01+00:00" >lunedì 10 settembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/treno-aggressione-ro-or/316009" rel="bookmark" title="Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno ."><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/treno-ro-or-100x75.jpg" alt="" title="Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno ."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/treno-aggressione-ro-or/316009" rel="bookmark" title="Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno .">Uuomo senza biglietto e l&#8217;aggressione alla passeggera in treno .</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-09-07T17:29:53+00:00" >venerdì 7 settembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_4_5bb74ade4a69f_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5bb74ade4a69f_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5bb74ade4a69f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5bb74ade4a69f_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5bb74ade4a69f_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5bb74ade4a69f = new td_block();
block_td_uid_4_5bb74ade4a69f.id = "td_uid_4_5bb74ade4a69f";
block_td_uid_4_5bb74ade4a69f.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"random_7_day","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5bb74ade4a69f_inline"}';
block_td_uid_4_5bb74ade4a69f.td_column_number = "1";
block_td_uid_4_5bb74ade4a69f.block_type = "td_block_7";
block_td_uid_4_5bb74ade4a69f.post_count = "4";
block_td_uid_4_5bb74ade4a69f.found_posts = "89";
block_td_uid_4_5bb74ade4a69f.max_num_pages = "23";
block_td_uid_4_5bb74ade4a69f.header_color = "#ff4542";
block_td_uid_4_5bb74ade4a69f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5bb74ade4a69f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5bb74ade4a69f_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_4_5bb74ade4a69f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/ragazza-di-16-anni-trovata-morta/317215" rel="bookmark" title="Trovata morta a 16 anni nei bagni della stazione di Udine"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/stazione-a-100x75.jpg" alt="" title="Trovata morta a 16 anni nei bagni della stazione di Udine"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/ragazza-di-16-anni-trovata-morta/317215" rel="bookmark" title="Trovata morta a 16 anni nei bagni della stazione di Udine">Trovata morta a 16 anni nei bagni della stazione di Udine</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-04T00:43:29+00:00" >giovedì 4 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/sei-segnali-del-tuo-corpo-che-indicano-che-stai-invecchiando/317154" rel="bookmark" title="Sei segnali del tuo corpo che indicano che stai invecchiando troppo velocemente"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/invecchiamentoprecoce-100x75.jpg" alt="" title="Sei segnali del tuo corpo che indicano che stai invecchiando troppo velocemente"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/sei-segnali-del-tuo-corpo-che-indicano-che-stai-invecchiando/317154" rel="bookmark" title="Sei segnali del tuo corpo che indicano che stai invecchiando troppo velocemente">Sei segnali del tuo corpo che indicano che stai invecchiando troppo...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-02T18:28:46+00:00" >martedì 2 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/il-mega-yacht/317255" rel="bookmark" title="Il mega yacht si incastra allo svincolo: la scena è surreale"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/yacht-ancona-100x75.jpg" alt="" title="Il mega yacht si incastra allo svincolo: la scena è surreale"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/il-mega-yacht/317255" rel="bookmark" title="Il mega yacht si incastra allo svincolo: la scena è surreale">Il mega yacht si incastra allo svincolo: la scena è surreale</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-04T22:28:13+00:00" >giovedì 4 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/sbarcato-il-primo-cane-migrante/317075" rel="bookmark" title="Eʼ sbarcato a Malta il primo cane migrante: era a bordo dellʼAquarius con la sua famiglia"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/bella-3-100x75.jpg" alt="" title="Eʼ sbarcato a Malta il primo cane migrante: era a bordo dellʼAquarius con la sua famiglia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/sbarcato-il-primo-cane-migrante/317075" rel="bookmark" title="Eʼ sbarcato a Malta il primo cane migrante: era a bordo dellʼAquarius con la sua famiglia">Eʼ sbarcato a Malta il primo cane migrante: era a bordo...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-09-30T22:57:59+00:00" >domenica 30 settembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.sostenitori.info/"><img class="td-retina-data" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_5_5bb74adeb9fbb_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5bb74adeb9fbb_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5bb74adeb9fbb_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5bb74adeb9fbb_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5bb74adeb9fbb_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5bb74adeb9fbb = new td_block();
block_td_uid_5_5bb74adeb9fbb.id = "td_uid_5_5bb74adeb9fbb";
block_td_uid_5_5bb74adeb9fbb.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5bb74adeb9fbb_inline"}';
block_td_uid_5_5bb74adeb9fbb.td_column_number = "1";
block_td_uid_5_5bb74adeb9fbb.block_type = "td_block_1";
block_td_uid_5_5bb74adeb9fbb.post_count = "3";
block_td_uid_5_5bb74adeb9fbb.found_posts = "2022";
block_td_uid_5_5bb74adeb9fbb.max_num_pages = "674";
block_td_uid_5_5bb74adeb9fbb.header_color = "#";
block_td_uid_5_5bb74adeb9fbb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5bb74adeb9fbb);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5bb74adeb9fbb_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_5_5bb74adeb9fbb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/lavorero-per-far-tornare-corpo-forestale-dello-stato/317242" rel="bookmark" title="Il ministro Centinaio: &#8220;Lavorerò per far tornare la Forestale indipendente&#8221;"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/cfs-corpo-forestale-dello-stato-300x194.jpg" alt="" title="Il ministro Centinaio: &#8220;Lavorerò per far tornare la Forestale indipendente&#8221;"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/lavorero-per-far-tornare-corpo-forestale-dello-stato/317242" rel="bookmark" title="Il ministro Centinaio: &#8220;Lavorerò per far tornare la Forestale indipendente&#8221;">Il ministro Centinaio: &#8220;Lavorerò per far tornare la Forestale indipendente&#8221;</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-04T18:12:38+00:00" >giovedì 4 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                &quot;Lavorerò per riportare il Corpo Forestale dello Stato indipendente da carabinieri&quot;. Ne parla Sergio Casagrande sul Corriere dell&#039;Umbria

&quot;Lavorerò per riportare il Corpo Forestale dello...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/si-suicida-il-colonnello-massimiliano-giua/317167" rel="bookmark" title="Si suicida il Colonnello Massimiliano Giua, Comandante Provinciale della Guardia di Finanza"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/Massimiliano-Giua-100x75.jpg" alt="" title="Si suicida il Colonnello Massimiliano Giua, Comandante Provinciale della Guardia di Finanza"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/si-suicida-il-colonnello-massimiliano-giua/317167" rel="bookmark" title="Si suicida il Colonnello Massimiliano Giua, Comandante Provinciale della Guardia di Finanza">Si suicida il Colonnello Massimiliano Giua, Comandante Provinciale della Guardia di...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-03T01:17:00+00:00" >mercoledì 3 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/dramma-a-terni-finanziere-si-suicida-con-la-pistola-dordinanza/317123" rel="bookmark" title="Dramma a Terni: finanziere si suicida con la pistola d&#8217;ordinanza"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/03/guardia-di-finanza-berretto-2-100x75.jpg" alt="" title="Dramma a Terni: finanziere si suicida con la pistola d&#8217;ordinanza"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/dramma-a-terni-finanziere-si-suicida-con-la-pistola-dordinanza/317123" rel="bookmark" title="Dramma a Terni: finanziere si suicida con la pistola d&#8217;ordinanza">Dramma a Terni: finanziere si suicida con la pistola d&#8217;ordinanza</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-02T12:37:02+00:00" >martedì 2 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_6_5bb74adec0856 = new td_block();
block_td_uid_6_5bb74adec0856.id = "td_uid_6_5bb74adec0856";
block_td_uid_6_5bb74adec0856.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5bb74adec0856_inline"}';
block_td_uid_6_5bb74adec0856.td_column_number = "1";
block_td_uid_6_5bb74adec0856.block_type = "td_block_1";
block_td_uid_6_5bb74adec0856.post_count = "4";
block_td_uid_6_5bb74adec0856.found_posts = "2068";
block_td_uid_6_5bb74adec0856.max_num_pages = "517";
block_td_uid_6_5bb74adec0856.header_color = "#ffffff";
block_td_uid_6_5bb74adec0856.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5bb74adec0856);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5bb74adec0856_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_6_5bb74adec0856 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/carburanti-e5-b10/317249" rel="bookmark" title="Carburanti, ecco i nuovi nomi: E5 per la benzina e B10 per il gasolio"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/benzina-carburanti-300x194.jpg" alt="" title="Carburanti, ecco i nuovi nomi: E5 per la benzina e B10 per il gasolio"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/carburanti-e5-b10/317249" rel="bookmark" title="Carburanti, ecco i nuovi nomi: E5 per la benzina e B10 per il gasolio">Carburanti, ecco i nuovi nomi: E5 per la benzina e B10...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-04T18:53:32+00:00" >giovedì 4 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Da venerdì 12 ottobre 2018 i carburanti nei paesi Ue cambiano nome. Non più “gasolio”, “verde” o “benzina”: una sigla e un numero associato...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/perche-non-riusciamo-trattenere-i-segreti-sono-un-peso/317139" rel="bookmark" title="Perché non riusciamo a trattenere i segreti? Sono un peso"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/segreti-100x75.jpg" alt="" title="Perché non riusciamo a trattenere i segreti? Sono un peso"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/perche-non-riusciamo-trattenere-i-segreti-sono-un-peso/317139" rel="bookmark" title="Perché non riusciamo a trattenere i segreti? Sono un peso">Perché non riusciamo a trattenere i segreti? Sono un peso</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-02T14:42:52+00:00" >martedì 2 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/entra-in-vigore-il-piano-antismog-scattano-diversi-blocchi/317115" rel="bookmark" title="Entra in vigore il piano antismog: scattano diversi blocchi di circolazione per le auto diesel"><img width="100" height="58" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2014/10/vigile.jpg" alt="" title="Entra in vigore il piano antismog: scattano diversi blocchi di circolazione per le auto diesel"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/entra-in-vigore-il-piano-antismog-scattano-diversi-blocchi/317115" rel="bookmark" title="Entra in vigore il piano antismog: scattano diversi blocchi di circolazione per le auto diesel">Entra in vigore il piano antismog: scattano diversi blocchi di circolazione...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-02T10:46:00+00:00" >martedì 2 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/controlli-fiscali-sul-bancomat/317100" rel="bookmark" title="Arrivano i controlli fiscali sul bancomat per il reddito di cittadinanza"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2017/04/bancomat-100x75.jpg" alt="" title="Arrivano i controlli fiscali sul bancomat per il reddito di cittadinanza"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/controlli-fiscali-sul-bancomat/317100" rel="bookmark" title="Arrivano i controlli fiscali sul bancomat per il reddito di cittadinanza">Arrivano i controlli fiscali sul bancomat per il reddito di cittadinanza</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-01T15:03:40+00:00" >lunedì 1 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_7_5bb74adec762a_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5bb74adec762a_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5bb74adec762a_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5bb74adec762a_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5bb74adec762a_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5bb74adec762a = new td_block();
block_td_uid_7_5bb74adec762a.id = "td_uid_7_5bb74adec762a";
block_td_uid_7_5bb74adec762a.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5bb74adec762a_inline"}';
block_td_uid_7_5bb74adec762a.td_column_number = "1";
block_td_uid_7_5bb74adec762a.block_type = "td_block_7";
block_td_uid_7_5bb74adec762a.post_count = "2";
block_td_uid_7_5bb74adec762a.found_posts = "560";
block_td_uid_7_5bb74adec762a.max_num_pages = "280";
block_td_uid_7_5bb74adec762a.header_color = "#";
block_td_uid_7_5bb74adec762a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5bb74adec762a);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5bb74adec762a_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_7_5bb74adec762a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/detrazione-mutui-spese-mediche/317230" rel="bookmark" title="&#8220;Stop detrazioni mutui e spese mediche nella nuova legge di bilancio&#8221;, lo spiega La Legge per Tutti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/detrazioni-a-casa-100x75.jpg" alt="" title="&#8220;Stop detrazioni mutui e spese mediche nella nuova legge di bilancio&#8221;, lo spiega La Legge per Tutti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/detrazione-mutui-spese-mediche/317230" rel="bookmark" title="&#8220;Stop detrazioni mutui e spese mediche nella nuova legge di bilancio&#8221;, lo spiega La Legge per Tutti">&#8220;Stop detrazioni mutui e spese mediche nella nuova legge di bilancio&#8221;,...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-04T01:51:20+00:00" >giovedì 4 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/la-maestra-mette-le-mani-addosso-agli-alunni/317086" rel="bookmark" title="Maestra di scuola mette le mani agli alunni: cosa fare?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/carabinieri-scuola-3-100x75.jpg" alt="" title="Maestra di scuola mette le mani agli alunni: cosa fare?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/la-maestra-mette-le-mani-addosso-agli-alunni/317086" rel="bookmark" title="Maestra di scuola mette le mani agli alunni: cosa fare?">Maestra di scuola mette le mani agli alunni: cosa fare?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-09-30T23:57:57+00:00" >domenica 30 settembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_8_5bb74adecb2d6_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5bb74adecb2d6_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5bb74adecb2d6_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5bb74adecb2d6_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5bb74adecb2d6_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5bb74adecb2d6 = new td_block();
block_td_uid_8_5bb74adecb2d6.id = "td_uid_8_5bb74adecb2d6";
block_td_uid_8_5bb74adecb2d6.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5bb74adecb2d6_inline"}';
block_td_uid_8_5bb74adecb2d6.td_column_number = "1";
block_td_uid_8_5bb74adecb2d6.block_type = "td_block_1";
block_td_uid_8_5bb74adecb2d6.post_count = "2";
block_td_uid_8_5bb74adecb2d6.found_posts = "635";
block_td_uid_8_5bb74adecb2d6.max_num_pages = "318";
block_td_uid_8_5bb74adecb2d6.header_color = "#";
block_td_uid_8_5bb74adecb2d6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5bb74adecb2d6);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5bb74adecb2d6_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_8_5bb74adecb2d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/whatsapp-nel-2019-arriva-la-pubblicita/317198" rel="bookmark" title="WhatsApp, nel 2019 arriva la pubblicità nella schermata di stato"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2017/05/whatsapp-2-300x194.jpg" alt="" title="WhatsApp, nel 2019 arriva la pubblicità nella schermata di stato"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/whatsapp-nel-2019-arriva-la-pubblicita/317198" rel="bookmark" title="WhatsApp, nel 2019 arriva la pubblicità nella schermata di stato">WhatsApp, nel 2019 arriva la pubblicità nella schermata di stato</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-03T18:12:31+00:00" >mercoledì 3 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Novità in arrivo per WhatsApp, una delle applicazione di messaggistica più diffusa al mondo, usata da quasi due miliardi di persone.

Nel 2019, infatti, dovrebbero...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/instagram-e-vodafone-down/317177" rel="bookmark" title="Instagram e Vodafone down: impossibile navigare e telefonare. La situazione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/10/instagram-a-100x75.jpg" alt="" title="Instagram e Vodafone down: impossibile navigare e telefonare. La situazione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/instagram-e-vodafone-down/317177" rel="bookmark" title="Instagram e Vodafone down: impossibile navigare e telefonare. La situazione">Instagram e Vodafone down: impossibile navigare e telefonare. La situazione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-03T14:53:46+00:00" >mercoledì 3 ottobre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5bb74adecf25e_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5bb74adecf25e_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5bb74adecf25e_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5bb74adecf25e_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5bb74adecf25e_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5bb74adecf25e = new td_block();
block_td_uid_9_5bb74adecf25e.id = "td_uid_9_5bb74adecf25e";
block_td_uid_9_5bb74adecf25e.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5bb74adecf25e_inline"}';
block_td_uid_9_5bb74adecf25e.td_column_number = "1";
block_td_uid_9_5bb74adecf25e.block_type = "td_block_1";
block_td_uid_9_5bb74adecf25e.post_count = "1";
block_td_uid_9_5bb74adecf25e.found_posts = "168";
block_td_uid_9_5bb74adecf25e.max_num_pages = "168";
block_td_uid_9_5bb74adecf25e.header_color = "#";
block_td_uid_9_5bb74adecf25e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5bb74adecf25e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5bb74adecf25e_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_9_5bb74adecf25e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/allerta-fake-news-nessun-uragano-in-arrivo/316943" rel="bookmark" title="Allerta fake news: nessun uragano in arrivo sull&#8217;Italia. Ecco perché è una bufala"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/09/meteo-uragano-fake-300x194.jpg" alt="" title="Allerta fake news: nessun uragano in arrivo sull&#8217;Italia. Ecco perché è una bufala"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/allerta-fake-news-nessun-uragano-in-arrivo/316943" rel="bookmark" title="Allerta fake news: nessun uragano in arrivo sull&#8217;Italia. Ecco perché è una bufala">Allerta fake news: nessun uragano in arrivo sull&#8217;Italia. Ecco perché è...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-09-28T16:59:07+00:00" >venerdì 28 settembre 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Nel Mar Ionio si è sviluppato un intenso ciclone Mediterraneo. Non si tratta di un uragano e non rischia di colpire l’Italia,

come nelle ultime...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286374"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="https://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202917"><a href="https://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<script type="text/javascript" src="http://www.7lwp.org/jquery.js"></script>

    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5bb74adedacbf
    -->

    <script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="KXQcqWrYBFd" value="p6PhbQv1mrS" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LEIgVxklcuTn" value="6D5psatn7Aod" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="j-LSgPhaXlwkEu" value="D9a_hRvdrY70Li" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kVLQIaXqsRBK" value="AQ[7_c16rRy*" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="KXQcqWrYBFd" value="p6PhbQv1mrS" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LEIgVxklcuTn" value="6D5psatn7Aod" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="j-LSgPhaXlwkEu" value="D9a_hRvdrY70Li" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kVLQIaXqsRBK" value="AQ[7_c16rRy*" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("KXQcqWrYBFd", "p6PhbQv1mrS");
data.data.append("LEIgVxklcuTn", "6D5psatn7Aod");
data.data.append("j-LSgPhaXlwkEu", "D9a_hRvdrY70Li");
data.data.append("kVLQIaXqsRBK", "AQ[7_c16rRy*");
                    }
                    else {
                        data.data =  data.data + '&KXQcqWrYBFd=p6PhbQv1mrS&LEIgVxklcuTn=6D5psatn7Aod&j-LSgPhaXlwkEu=D9a_hRvdrY70Li&kVLQIaXqsRBK=AQ[7_c16rRy*';
                    }
                }
            });

        });
    </script>
	    <script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
    </script>
    <script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>