<!doctype html><html lang="it-IT"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i" /><link rel="stylesheet" href="https://www.sostenitori.info/wp-content/cache/min/1/8b1ec93ce650f5e9d3da1e4fc4c5d477.css" data-minify="1" /><script type='text/javascript' src='https://www.sostenitori.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.sostenitori.info/wp-content/cache/min/1/5ed3e4780255e5061c5899b0b427f432.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Carabiniere in soccorso di un anziano: &quot;quando mi ha visto è crollato in lacrime&quot;</title><meta name="description" content="Oskar Luciani, Carabiniere, non ci ha pensato due volte&quot;Quando è arrivata la chiamata in caserma non ho esitato..&quot;"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Carabiniere in soccorso di un anziano: &quot;quando mi ha visto è crollato in lacrime&quot;" /><meta property="og:description" content="Oskar Luciani, Carabiniere, non ci ha pensato due volte&quot;Quando è arrivata la chiamata in caserma non ho esitato..&quot;" /><meta property="og:url" content="https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/" /><meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" /><meta property="article:tag" content="carabiniere" /><meta property="article:tag" content="modena" /><meta property="article:tag" content="Oskar Luciani" /><meta property="article:section" content="Carabinieri" /><meta property="article:published_time" content="2020-04-09T14:15:48+00:00" /><meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2020/04/campogalliano.jpg" /><meta property="og:image:secure_url" content="https://www.sostenitori.info/wp-content/uploads/2020/04/campogalliano.jpg" /><meta property="og:image:width" content="549" /><meta property="og:image:height" content="740" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Oskar Luciani, Carabiniere, non ci ha pensato due volte&quot;Quando è arrivata la chiamata in caserma non ho esitato..&quot;" /><meta name="twitter:title" content="Carabiniere in soccorso di un anziano: &quot;quando mi ha visto è crollato in lacrime&quot;" /><meta name="twitter:image" content="https://www.sostenitori.info/wp-content/uploads/2020/04/campogalliano.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sostenitori.info/#website","url":"https://www.sostenitori.info/","name":"Sostenitori delle Forze dell&#039;Ordine","inLanguage":"it-IT","description":"Il blog pi\u00f9 letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate","potentialAction":[{"@type":"SearchAction","target":"https://www.sostenitori.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/#primaryimage","inLanguage":"it-IT","url":"https://www.sostenitori.info/wp-content/uploads/2020/04/campogalliano.jpg","width":549,"height":740},{"@type":"WebPage","@id":"https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/#webpage","url":"https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/","name":"Carabiniere in soccorso di un anziano: &quot;quando mi ha visto \u00e8 crollato in lacrime&quot;","isPartOf":{"@id":"https://www.sostenitori.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/#primaryimage"},"datePublished":"2020-04-09T14:15:48+00:00","dateModified":"2020-04-09T14:15:48+00:00","author":{"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9"},"description":"Oskar Luciani, Carabiniere, non ci ha pensato due volte\"Quando \u00e8 arrivata la chiamata in caserma non ho esitato..\"","potentialAction":[{"@type":"ReadAction","target":["https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/"]}]},{"@type":["Person"],"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9","name":"Red","image":{"@type":"ImageObject","@id":"https://www.sostenitori.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9da665f5d306c0f9c04afc4b9eebe6a2?s=96&d=mm&r=g","caption":"Red"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Il carabiniere: &#8220;Ho consegnato la pensione all&#8217;anziano e lui è crollato in lacrime&#8221; Feed dei commenti" href="https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sostenitori.info/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","nonce":"f092418bde","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.sostenitori.info/?p=338446' /><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-title,.page-title,.comments-title,.featured-section .featured-slider .post-block .entry-title{color:#000;font-family:'Roboto Condensed','Roboto'!important;font-size:2.4em;line-height:1.1}textarea,select{color:#555;font-family:15px 'Open Sans',sans-serif;line-height:1.5;word-wrap:break-word}.h1,.h2,.h3,.h4,.h5,.h6,h1,h2,h3,h4,h5,h6{line-height:1.3;margin-bottom:20px;color:#000;font-family:'Roboto Condensed','Roboto'!important;font-weight:700}</style></head><body class="post-template-default single single-post postid-338446 single-format-standard wp-custom-logo theme-body cookies-not-set group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.sostenitori.info/" class="custom-logo-link" rel="home"><img width="254" height="44" src="https://www.sostenitori.info/wp-content/uploads/2017/04/logo-sito-sffoo_bis.png" class="custom-logo" alt="Sostenitori delle Forze dell&#039;Ordine" /></a><h2 class="site-title"><a href="https://www.sostenitori.info/" rel="home">Sostenitori delle Forze dell&#039;Ordine</a></h2><p class="site-description">Il blog più letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate</p></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.sostenitori.info/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-337344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-337344"><a href="https://www.sostenitori.info/">Home</a></li><li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza/">Sicurezza</a><ul class="sub-menu"><li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri/">Carabinieri</a></li><li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato/">Polizia di Stato</a></li><li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza/">Guardia di Finanza</a></li><li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria/">Polizia Penitenziaria</a></li><li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate/">Forze Armate</a></li><li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco/">Vigili del Fuoco</a></li><li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile/">Protezione Civile</a></li><li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza/">Altre notizie Forze dell&#8217;Ordine</a></li><li id="menu-item-326206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi/">Concorsi</a></li><li id="menu-item-326724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia/">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li></ul></li><li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca/">Cronaca</a></li><li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica/">Politica</a></li><li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a><ul class="sub-menu"><li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo/">Cibo</a></li><li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia/">Tecnologia</a></li><li id="menu-item-326209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro/">Lavoro</a></li><li id="menu-item-326211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute/">Salute</a></li><li id="menu-item-326212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport/">Sport</a></li><li id="menu-item-326210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo/">Meteo</a></li></ul></li><li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video/">Video</a></li><li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter/">Newsletter</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-338446 post type-post status-publish format-standard has-post-thumbnail hentry category-carabinieri tag-carabiniere tag-modena tag-oskar-luciani"><figure class="post-featured-image page-single-img-wrap"><div class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/campogalliano.jpg');"></div></figure><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/carabinieri/" rel="category tag">Carabinieri</a></div></div><header class="entry-header"><h1 class="entry-title">Il carabiniere: &#8220;Ho consegnato la pensione all&#8217;anziano e lui è crollato in lacrime&#8221;</h1><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/" title="Il carabiniere: &#8220;Ho consegnato la pensione all&#8217;anziano e lui è crollato in lacrime&#8221;">9 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div><div class="comments"> <a href="https://www.sostenitori.info/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/#respond">No Comments</a></div></div></header><div class="entry-content"><p>&#8220;Quando è arrivata la chiamata in caserma non ho esitato. Questo è un territorio piccolo, ci conosciamo tutti e quell&#8217;anziano solo aveva sentito alla radio la possibilità di vedersi consegnata a casa la pensione. Vedovo da tempo, con un figlio che vive fuori dalla provincia di Modena, si è fatto coraggio e imbarazzato e quasi sottovoce, mi ha chiesto se fosse vero, se avrebbe potuto avere anche lui i suoi soldi che non sarebbe riuscito a prendere nell&#8217;ufficio postale, lontano dalla sua abitazione in campagna&#8221;.</p><p>E&#8217; iniziata così la piccola avventura a lieto fine avvenuta a <strong>Campogalliano</strong>, raccontata da Silvia Mancinelli su l&#8217;Adnkronos. Campogalliano è <strong>un piccolo paese in provincia di Modena</strong>, dove un 78enne del posto si è visto recapitare a casa la sua pensione.</p><p>La racconta all&#8217;Adnkronos il luogotenente <b>Oskar Luciani</b>, comandante della stazione Campogalliano, in provincia di Modena. E&#8217; stato lui, ieri, a consegnare la pensione di aprile a un anziano del posto in virtù del protocollo siglato nei giorni scorsi tra Arma e Poste Italiane.</p><p>&#8220;Mi sono attivato subito &#8211; racconta il comandante &#8211; andando di persona in casa dell&#8217;anziano. Dopo avergli fatto compilare i moduli previsti, sono andato all&#8217;ufficio postale, ho preso i soldi e glieli ho consegnati. Mi ha guardato emozionato, quasi incredulo con quegli occhi gonfi e pieni di dignità, prima di crollare in un pianto liberatorio. Non si aspettava che in tempi così rapidi gli risolvessimo il problema della<b> pensione</b> che tanto lo preoccupava. Vive da solo, in campagna, isolato dal centro cittadino. Nel mio territorio, qui a Campogalliano, lui è stato il primo caso. Ma spero ce ne siano ancora, così da poter essere un supporto per altri anziani come lui, soli e impotenti&#8221;.</p><div class="mobile_detect"><div class="mobiban"><ins id="revive-0-3" data-revive-zoneid="8618" data-revive-id="6609ba8ff88606794e22ff360400bcea" data-revive-seq="3" data-revive-loaded="1"></p><div id="beacon_e1a259028a"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://adx.4strokemedia.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=8618&amp;loc=https%3A%2F%2Fwww.adnkronos.com%2Ffatti%2Fcronaca%2F2020%2F04%2F09%2Fcarabiniere-consegnato-pensione-all-anziano-lui-crollato-lacrime_T8nUaSRCOOzT78LgtQPPuJ.html%3Frefresh_ce&amp;referer=https%3A%2F%2Fwww.adnkronos.com%2Ffatti%2Fcronaca%2F2020%2F04%2F09%2Fcarabiniere-consegnato-pensione-all-anziano-lui-crollato-lacrime_T8nUaSRCOOzT78LgtQPPuJ.html%3Frefresh_ce&amp;cb=e1a259028a" alt="" width="0" height="0" /><noscript><img src="https://adx.4strokemedia.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=8618&amp;loc=https%3A%2F%2Fwww.adnkronos.com%2Ffatti%2Fcronaca%2F2020%2F04%2F09%2Fcarabiniere-consegnato-pensione-all-anziano-lui-crollato-lacrime_T8nUaSRCOOzT78LgtQPPuJ.html%3Frefresh_ce&amp;referer=https%3A%2F%2Fwww.adnkronos.com%2Ffatti%2Fcronaca%2F2020%2F04%2F09%2Fcarabiniere-consegnato-pensione-all-anziano-lui-crollato-lacrime_T8nUaSRCOOzT78LgtQPPuJ.html%3Frefresh_ce&amp;cb=e1a259028a" alt="" width="0" height="0" /></noscript></div><p></ins></div></div></div><footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.sostenitori.info/tag/carabiniere/" rel="tag">carabiniere</a>, <a href="https://www.sostenitori.info/tag/modena/" rel="tag">modena</a>, <a href="https://www.sostenitori.info/tag/oskar-luciani/" rel="tag">Oskar Luciani</a></span></footer></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.sostenitori.info/lgn-aggredisce-un-carabiniere-martello-e/" rel="prev">Carabiniere aggredito a martellate</a></div><div class="nav-next"><a href="https://www.sostenitori.info/gatto-zampe-candeggina/" rel="next">Morto un gatto, i proprietari gli avevano disinfettato le zampe con la candeggina</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-carabiniere-ho-consegnato-la-pensione-oskar-luciani/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>cinque &#215; due = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="letvek9qpp" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1586454877" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='338446' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="https://www.sostenitori.info/newsletter"><img class="aligncenter size-full wp-image-286393" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /><noscript><img class="aligncenter size-full wp-image-286393" src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /></noscript></a></p></div></section><section id="text-9" class="widget widget_text"><div class="textwidget"><div align="center" style="margin-top:-20px !important; padding-top:-20px !important;"><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5742612868818879" data-ad-slot="4620698997"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section><section id="newscard_horizontal_vertical_posts-3" class="widget newscard-widget-horizontal-vertical-posts"><h3 class="widget-title">VIDEO</h3><div class="row gutter-parent-14 post-horizontal"><div class="col-12 first-col"><div class="post-boxed main-post clearfix inlined"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/sacerdote-fa-la-messa-in-streaming-filtri/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/Don-Paolo-Longo.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/sacerdote-fa-la-messa-in-streaming-filtri/">Sacerdote fa la messa in streaming ma attiva i filtri: il risultato è esilarante</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/sacerdote-fa-la-messa-in-streaming-filtri/" title="Sacerdote fa la messa in streaming ma attiva i filtri: il risultato è esilarante">24 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div><div class="entry-content"><p>I parroci di tutta italia si sono dovuti adattare all&#8217;emergenza Coronavirus In loro soccorso la tecnologia: sono sempre di più infatti i religiosi che usano la diretta virtuale per celebrare&hellip;</p></div></div></div></div><div class="col-12 second-col"><div class="row"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/polizia-penitenziaria-prato-video/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/polpen-prato.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria/" rel="category tag">Polizia Penitenziaria</a> <a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/polizia-penitenziaria-prato-video/">Il video all&#8217;alzabandiera: la Polizia Penitenziaria non si arrende!!! | VIDEO</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/polizia-penitenziaria-prato-video/" title="Il video all&#8217;alzabandiera: la Polizia Penitenziaria non si arrende!!! | VIDEO">16 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/pattuglia-di-carabinieri-in-giro-per-la-citta-diffonde-inno-di-mameli/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/03/Carabinieri-Bresso.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/carabinieri/" rel="category tag">Carabinieri</a> <a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/pattuglia-di-carabinieri-in-giro-per-la-citta-diffonde-inno-di-mameli/">Coronavirus, la pattuglia di carabinieri in giro per la città diffonde l&#8217;Inno di Mameli | VIDEO</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/pattuglia-di-carabinieri-in-giro-per-la-citta-diffonde-inno-di-mameli/" title="Coronavirus, la pattuglia di carabinieri in giro per la città diffonde l&#8217;Inno di Mameli | VIDEO">15 Mar 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/gli-lascio-un-peluche-cosi-non-mi-dimentichera/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/02/Gli-lascio-un-peluche-così-non-mi-dimenticherà-la-scelta-coraggiosa-di-un-bambino-per-salvare-il-suo-cane-Repubblica-Tv-la-Repubblica-it.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/gli-lascio-un-peluche-cosi-non-mi-dimentichera/">&#8220;Papà lo maltratta e lo prende a calci forte&#8221;: la scelta coraggiosa di un bambino per salvare il suo cane</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/gli-lascio-un-peluche-cosi-non-mi-dimentichera/" title="&#8220;Papà lo maltratta e lo prende a calci forte&#8221;: la scelta coraggiosa di un bambino per salvare il suo cane">27 Feb 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-infermiere-fa-un-video/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/02/infermiere-video.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-infermiere-fa-un-video/">Infermiere fa un video su un caso sospetto: denunciato per procurato allarme</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-infermiere-fa-un-video/" title="Infermiere fa un video su un caso sospetto: denunciato per procurato allarme">24 Feb 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div></div></div></div></section><section id="newscard_recent_posts-4" class="widget newscard-widget-recent-posts"><h3 class="widget-title">Altre notizie</h3><div class="row gutter-parent-14"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/non-si-ferma-per-il-controllo-e-investe-un-carabiniere/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/carabinieripostodicontrollocv.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/carabinieri/" rel="category tag">Carabinieri</a> <a href="https://www.sostenitori.info/sezione/cronaca/" rel="category tag">Cronaca</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/non-si-ferma-per-il-controllo-e-investe-un-carabiniere/">Non si ferma per il controllo e investe un Carabiniere. Un collega aggredito con un martello e altri due Carabinieri picchiati</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/non-si-ferma-per-il-controllo-e-investe-un-carabiniere/" title="Non si ferma per il controllo e investe un Carabiniere. Un collega aggredito con un martello e altri due Carabinieri picchiati">9 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/decisione-storica-in-cina-cani-e-gatti/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/canecina.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/esteri/" rel="category tag">Esteri</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/decisione-storica-in-cina-cani-e-gatti/">Decisione storica: in Cina cani e gatti non potranno più essere mangiati</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/decisione-storica-in-cina-cani-e-gatti/" title="Decisione storica: in Cina cani e gatti non potranno più essere mangiati">9 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/covid-19-legato-a-fumo-di-sigaretta/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/sigarette2.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/medicina-salute/" rel="category tag">Salute</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/covid-19-legato-a-fumo-di-sigaretta/">Coronavirus, fumo di sigaretta correlato alle forme più gravi di Covid</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/covid-19-legato-a-fumo-di-sigaretta/" title="Coronavirus, fumo di sigaretta correlato alle forme più gravi di Covid">9 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/tutti-in-gita-al-mare-traditi/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/poliziaspiaggia.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca/" rel="category tag">Cronaca</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/tutti-in-gita-al-mare-traditi/">Tutti in gita al mare, traditi dall&#8217;accento prendono insulti e vengono segnalati alle forze dell&#8217;ordine</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/tutti-in-gita-al-mare-traditi/" title="Tutti in gita al mare, traditi dall&#8217;accento prendono insulti e vengono segnalati alle forze dell&#8217;ordine">9 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/giorni-con-la-febbre-a-39-ma-ancora-niente-tampone/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/celere-celerino-poliziotto.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/polizia-di-stato/" rel="category tag">Polizia di Stato</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/giorni-con-la-febbre-a-39-ma-ancora-niente-tampone/">Coronavirus, il poliziotto: “da giorni con la febbre a 39 ma ancora niente tampone”</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/giorni-con-la-febbre-a-39-ma-ancora-niente-tampone/" title="Coronavirus, il poliziotto: “da giorni con la febbre a 39 ma ancora niente tampone”">9 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-uomo-si-toglie-la-vita-non-ha-piu-senso/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/carabinieriambulanza.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca/" rel="category tag">Cronaca</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-uomo-si-toglie-la-vita-non-ha-piu-senso/">Coronavirus, uomo si toglie la vita: &#8220;non ha più senso vivere così&#8221;. Forze dellʼordine iniziano a parlare di unʼescalation atti autolesionistici</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-uomo-si-toglie-la-vita-non-ha-piu-senso/" title="Coronavirus, uomo si toglie la vita: &#8220;non ha più senso vivere così&#8221;. Forze dellʼordine iniziano a parlare di unʼescalation atti autolesionistici">9 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-325957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325957"><a href="https://www.sostenitori.info/contatti/">Contatti</a></li><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286374"><a href="https://www.sostenitori.info/newsletter/">Newsletter</a></li><li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202918"><a href="https://www.sostenitori.info/note-legali/">Note Legali</a></li><li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-202917"><a href="https://www.sostenitori.info/privacy/">Privacy e cookies</a></li></ul></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="col-lg-auto order-lg-2 ml-auto"><div class="social-profiles"><ul class="clearfix"><li><a target="_blank" href="https://facebook.com/sostenitoriforzeordine"></a></li><li><a target="_blank" href="https://twitter.com/sostenitori1"></a></li><li><a target="_blank" href="https://instagram.com/sostenitoriforzeordine"></a></li></ul></div></div><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2020 <a href="https://www.sostenitori.info/" title="Sostenitori delle Forze dell&#039;Ordine" >Sostenitori delle Forze dell&#039;Ordine</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.sostenitori.info/privacy/">Privacy e cookies</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script></div> <script>window.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != 'undefined') {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}	
	};</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script async data-minify="1" type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.5.2.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpforms_file_upload = {"url":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","errors":{"file_not_uploaded":"This file was not uploaded.","file_limit":"File limit has been reached ({fileLimit}).","file_extension":"Il tipo di file non \u00e8 consentito.","file_size":"File exceeds the max size allowed.","post_max_size":"File exceeds the upload limit allowed (128 MB)."},"loading_message":"File upload is in progress. Please submit the form once uploading is completed."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Volevi dire {suggerimento}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_post_max_size":"Il peso totale dei file selezionati {totalSize} Mb supera il limite consentito {maxSize} Mb.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","post_max_size":"134217728","uuid_cookie":"1","locale":"it","wpforms_plugin_url":"https:\/\/www.sostenitori.info\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"EUR","currency_thousands":".","currency_decimal":",","currency_symbol":"\u20ac","currency_symbol_pos":"right","val_phone":"Please enter a valid phone number."} /* ]]> */</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div>  <script src="https://www.sostenitori.info/wp-content/cache/min/1/27fda4a407a8219b6e88ceb781c0b202.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586454877 -->