<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1436171253179144');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1436171253179144&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
   <title>Ocean Viking, l&#039;ira del sindaco: &quot;accoglienti sì, cretini no&quot;</title>
    <meta charset="UTF-8" />
    <meta http-equiv="refresh" content="120">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Red">
    <link rel="pingback" href="https://www.sostenitori.info/xmlrpc.php" />
    
    <meta name='B-verify' content='078163f6de04b73b5db433cf2093ad4a481cc7ce' />

    <meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="-..."/>
<link rel="canonical" href="https://www.sostenitori.info/ocean-viking-ira-sindaco/332311" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ocean Viking, l&#039;ira del sindaco: &quot;accoglienti sì, cretini no&quot;" />
<meta property="og:description" content="-..." />
<meta property="og:url" content="https://www.sostenitori.info/ocean-viking-ira-sindaco/332311" />
<meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" />
<meta property="article:tag" content="Ocean Viking" />
<meta property="article:tag" content="ong" />
<meta property="article:section" content="Italia" />
<meta property="article:published_time" content="2019-09-14T19:58:02+00:00" />
<meta property="article:modified_time" content="2019-09-14T19:58:22+00:00" />
<meta property="og:updated_time" content="2019-09-14T19:58:22+00:00" />
<meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2.jpg" />
<meta property="og:image:secure_url" content="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="-..." />
<meta name="twitter:title" content="Ocean Viking, l&#039;ira del sindaco: &quot;accoglienti sì, cretini no&quot;" />
<meta name="twitter:image" content="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sostenitori.info/#organization","name":"","url":"https://www.sostenitori.info/","sameAs":[]},{"@type":"WebSite","@id":"https://www.sostenitori.info/#website","url":"https://www.sostenitori.info/","name":"Sostenitori delle Forze dell&#039;Ordine","publisher":{"@id":"https://www.sostenitori.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sostenitori.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311#webpage","url":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311","inLanguage":"it-IT","name":"Ocean Viking, l&#039;ira del sindaco: &quot;accoglienti s\u00ec, cretini no&quot;","isPartOf":{"@id":"https://www.sostenitori.info/#website"},"image":{"@type":"ImageObject","@id":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311#primaryimage","url":"https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2.jpg","width":750,"height":420},"primaryImageOfPage":{"@id":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311#primaryimage"},"datePublished":"2019-09-14T19:58:02+00:00","dateModified":"2019-09-14T19:58:22+00:00","description":"-..."},{"@type":"Article","@id":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311#article","isPartOf":{"@id":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311#webpage"},"author":{"@id":"https://www.sostenitori.info/author/redazione#author","name":"Red"},"publisher":{"@id":"https://www.sostenitori.info/#organization"},"headline":"Ocean Viking, l&#8217;ira del sindaco: &#8220;accoglienti s\u00ec, cretini no&#8221;","datePublished":"2019-09-14T19:58:02+00:00","dateModified":"2019-09-14T19:58:22+00:00","commentCount":0,"mainEntityOfPage":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311#webpage","image":{"@id":"https://www.sostenitori.info/ocean-viking-ira-sindaco/332311#primaryimage"},"keywords":"Ocean Viking,ong","articleSection":"Italia"},{"@type":"Person","@id":"https://www.sostenitori.info/author/redazione#author","name":"Red","image":{"@type":"ImageObject","@id":"https://www.sostenitori.info/#personlogo","url":"https://www.sostenitori.info/wp-content/uploads/2018/03/cropped-sostenitori-logo-social-150x150.png","caption":"Red"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Ocean Viking, l&#8217;ira del sindaco: &#8220;accoglienti sì, cretini no&#8221; Feed dei commenti" href="https://www.sostenitori.info/ocean-viking-ira-sindaco/332311/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sostenitori.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sostenitori.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sostenitori.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.sostenitori.info/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sostenitori.info/wp-content/themes/Newsmag/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sostenitori.info/?p=332311' />
<link rel="alternate" type="application/json+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Focean-viking-ira-sindaco%2F332311" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sostenitori.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sostenitori.info%2Focean-viking-ira-sindaco%2F332311&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.sostenitori.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.sostenitori.info/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.sostenitori.info/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var tds_mobile_swipe="";
var td_search_url="https://www.sostenitori.info/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="200";
var tds_theme_color_site_wide="#334883";
var tds_smart_sidebar="enabled";
</script>


<!-- Style compiled by theme -->

<style>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</style>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>

<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92970134-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2616977,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2616977&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  -->

</head>

<body class="post-template-default single single-post postid-332311 single-format-standard cookies-not-set ocean-viking-ira-sindaco single_template_3 white-menu white-grid wpb-js-composer js-comp-ver-4.3.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">



<div id="td-outer-wrap">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-281234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li id="menu-item-326206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi">Concorsi</a></li>
	<li id="menu-item-326724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li>
</ul>
</li>
<li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a></li>
<li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
	<li id="menu-item-326209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro">Lavoro</a></li>
	<li id="menu-item-326211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute">Salute</a></li>
	<li id="menu-item-326212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport">Sport</a></li>
	<li id="menu-item-326210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo">Meteo</a></li>
</ul>
</li>
<li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a></li>
<li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap"><!--theme content div-->
        <!-- <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> -->


<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
                    </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_url-bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-281234"><a href="https://www.sostenitori.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate">Forze Armate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile">Protezione Civile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza">Altre notizie Forze dell&#8217;Ordine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi">Concorsi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d7d606e1571e = new td_block();
block_td_uid_1_5d7d606e1571e.id = "td_uid_1_5d7d606e1571e";
block_td_uid_1_5d7d606e1571e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4019","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5d7d606e1571e.td_column_number = "1";
block_td_uid_1_5d7d606e1571e.block_type = "td_mega_menu";
block_td_uid_1_5d7d606e1571e.post_count = "5";
block_td_uid_1_5d7d606e1571e.found_posts = "1092";
block_td_uid_1_5d7d606e1571e.max_num_pages = "219";
block_td_uid_1_5d7d606e1571e.header_color = "";
block_td_uid_1_5d7d606e1571e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5d7d606e1571e);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5d7d606e1571e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/conte-incassa-la-fiducia-al-senato-scontro-con-salvini-in-aula/332116" rel="bookmark" title="Conte incassa la fiducia al Senato: scontro con Salvini in Aula"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/07/conte-salvini-180x135.jpg" alt="" title="Conte incassa la fiducia al Senato: scontro con Salvini in Aula"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/conte-incassa-la-fiducia-al-senato-scontro-con-salvini-in-aula/332116" rel="bookmark" title="Conte incassa la fiducia al Senato: scontro con Salvini in Aula">Conte incassa la fiducia al Senato: scontro con Salvini in Aula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/fedriga-corsi-autonomie/332039" rel="bookmark" title="Lo sfogo di Massimiliano Fedriga: &#8220;la Regione pagava corsi di sci agli immigrati, noi abbiamo usato i soldi per i rimpatri: ora PD-M5S ha impugnato la norma&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/masismiliano-fedriga-corsi-di-sci-180x135.jpg" alt="" title="Lo sfogo di Massimiliano Fedriga: &#8220;la Regione pagava corsi di sci agli immigrati, noi abbiamo usato i soldi per i rimpatri: ora PD-M5S ha impugnato la norma&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/attualita" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/fedriga-corsi-autonomie/332039" rel="bookmark" title="Lo sfogo di Massimiliano Fedriga: &#8220;la Regione pagava corsi di sci agli immigrati, noi abbiamo usato i soldi per i rimpatri: ora PD-M5S ha impugnato la norma&#8221;">Lo sfogo di Massimiliano Fedriga: &#8220;la Regione pagava corsi di sci agli immigrati, noi abbiamo usato i soldi per i rimpatri: ora PD-M5S ha&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/luciana-lamorgese-roberto-maroni/332022" rel="bookmark" title="Roberto Maroni sul nuovo ministro dell&#8217;Interno: &#8220;Lamorgese persona di grandissima competenza e saggezza&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/luciana-lamorgese-matteo-salvini-b-180x135.jpg" alt="" title="Roberto Maroni sul nuovo ministro dell&#8217;Interno: &#8220;Lamorgese persona di grandissima competenza e saggezza&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/luciana-lamorgese-roberto-maroni/332022" rel="bookmark" title="Roberto Maroni sul nuovo ministro dell&#8217;Interno: &#8220;Lamorgese persona di grandissima competenza e saggezza&#8221;">Roberto Maroni sul nuovo ministro dell&#8217;Interno: &#8220;Lamorgese persona di grandissima competenza e saggezza&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/sondaggio-tecne-ancora-in-calo-la-lega/331974" rel="bookmark" title="Sondaggio Tecnè: ancora in calo la Lega, cresce il M5S. PD in forma al 24,6%"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/Salvini-Di-Maio-Zingaretti-VOTO-180x135.jpg" alt="" title="Sondaggio Tecnè: ancora in calo la Lega, cresce il M5S. PD in forma al 24,6%"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/sondaggio-tecne-ancora-in-calo-la-lega/331974" rel="bookmark" title="Sondaggio Tecnè: ancora in calo la Lega, cresce il M5S. PD in forma al 24,6%">Sondaggio Tecnè: ancora in calo la Lega, cresce il M5S. PD in forma al 24,6%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/replica-teresa-bellanova-stato-animo/331963" rel="bookmark" title="Attacchi sui social a Teresa Bellanova. Lei replica: &#8220;Eleganza è rispettare il proprio stato d&#8217;animo&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/teresa-bellanova-2-180x135.jpg" alt="" title="Attacchi sui social a Teresa Bellanova. Lei replica: &#8220;Eleganza è rispettare il proprio stato d&#8217;animo&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/replica-teresa-bellanova-stato-animo/331963" rel="bookmark" title="Attacchi sui social a Teresa Bellanova. Lei replica: &#8220;Eleganza è rispettare il proprio stato d&#8217;animo&#8221;">Attacchi sui social a Teresa Bellanova. Lei replica: &#8220;Eleganza è rispettare il proprio stato d&#8217;animo&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d7d606e1571e" data-td_block_id="td_uid_1_5d7d606e1571e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d7d606e1571e" data-td_block_id="td_uid_1_5d7d606e1571e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286376"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo">Cibo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280589"><a href="https://www.sostenitori.info/sezione/video">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d7d606e185f9 = new td_block();
block_td_uid_2_5d7d606e185f9.id = "td_uid_2_5d7d606e185f9";
block_td_uid_2_5d7d606e185f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4929","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5d7d606e185f9.td_column_number = "1";
block_td_uid_2_5d7d606e185f9.block_type = "td_mega_menu";
block_td_uid_2_5d7d606e185f9.post_count = "5";
block_td_uid_2_5d7d606e185f9.found_posts = "1131";
block_td_uid_2_5d7d606e185f9.max_num_pages = "227";
block_td_uid_2_5d7d606e185f9.header_color = "";
block_td_uid_2_5d7d606e185f9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5d7d606e185f9);
</script><div class="td_block_wrap td_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5d7d606e185f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/agenti-tentano-di-arrestare-uno-straniero/332243" rel="bookmark" title="Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che vedo non mi piace&#8221;. Poliziotto resta ferito"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/plmilano-180x135.jpg" alt="" title="Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che vedo non mi piace&#8221;. Poliziotto resta ferito"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/agenti-tentano-di-arrestare-uno-straniero/332243" rel="bookmark" title="Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che vedo non mi piace&#8221;. Poliziotto resta ferito">Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che vedo non mi piace&#8221;. Poliziotto resta ferito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/vigile-del-fuoco-salva-un-gattino/332066" rel="bookmark" title="Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi viene da piangere&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/vigile-del-fuoco-massa-carrara-180x135.jpg" alt="" title="Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi viene da piangere&#8221;"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/vigile-del-fuoco-salva-un-gattino/332066" rel="bookmark" title="Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi viene da piangere&#8221;">Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi viene da piangere&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/direttive-per-i-poliziotti-e-i-carabinieri-che-usano-facebook-e-gli-altri-social/331492" rel="bookmark" title="Direttive per i poliziotti e i carabinieri che usano facebook e gli altri social"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/BANDIERA-SOCIAL-POLIZIOTTI-180x135.jpg" alt="" title="Direttive per i poliziotti e i carabinieri che usano facebook e gli altri social"/></a></div>                <a href="https://www.sostenitori.info/sezione/video" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/direttive-per-i-poliziotti-e-i-carabinieri-che-usano-facebook-e-gli-altri-social/331492" rel="bookmark" title="Direttive per i poliziotti e i carabinieri che usano facebook e gli altri social">Direttive per i poliziotti e i carabinieri che usano facebook e gli altri social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/i-militari-prendono-un-rapinatore-spettacolare-arresto-in-diretta-video/331443" rel="bookmark" title="I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/militari-duomo-180x135.jpg" alt="" title="I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO"/></a></div>                <a href="https://www.sostenitori.info/sezione/italia" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/i-militari-prendono-un-rapinatore-spettacolare-arresto-in-diretta-video/331443" rel="bookmark" title="I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO">I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/davanti-ai-poliziotti-con-la-pistola/331299" rel="bookmark" title="Davanti ai poliziotti con la pistola: &#8220;Sono armato, andatevene&#8221;. Gli agenti gli sparano: morto / VIDEO"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/usaspara-180x135.jpg" alt="" title="Davanti ai poliziotti con la pistola: &#8220;Sono armato, andatevene&#8221;. Gli agenti gli sparano: morto / VIDEO"/></a></div>                <a href="https://www.sostenitori.info/sezione/esteri" class="td-post-category">Esteri</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/davanti-ai-poliziotti-con-la-pistola/331299" rel="bookmark" title="Davanti ai poliziotti con la pistola: &#8220;Sono armato, andatevene&#8221;. Gli agenti gli sparano: morto / VIDEO">Davanti ai poliziotti con la pistola: &#8220;Sono armato, andatevene&#8221;. Gli agenti gli sparano: morto / VIDEO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d7d606e185f9" data-td_block_id="td_uid_2_5d7d606e185f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d7d606e185f9" data-td_block_id="td_uid_2_5d7d606e185f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286373"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.sostenitori.info/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="CERCA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="https://www.sostenitori.info/">
        <img class="td-retina-data" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bis.png" alt="Sostenitori delle Forze dell\'Ordine"/>
    </a>
    <meta itemprop="name" content="Sostenitori delle Forze dell&#039;Ordine">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap ">
    </div>	        </div>
	    </div>
    </div>
</div>
<div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-332311" class="post-332311 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-ocean-viking tag-ong" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.sostenitori.info/sezione/italia">Italia</a></li></ul>
                        <header>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>

                            <h1 itemprop="name" class="entry-title">Ocean Viking, l&#8217;ira del sindaco: &#8220;accoglienti sì, cretini no&#8221;</h1>

                            
                            <div class="meta-info">

                                <div class="td-post-author-name">  <a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T21:58:02+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    ﻿
    <div class="td-post-featured-image"><img width="681" height="381" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2-681x381.jpg" alt="" title="ocean viking2"/></div>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sostenitori.info%2Focean-viking-ira-sindaco%2F332311" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ocean+Viking%2C+l%26%238217%3Bira+del+sindaco%3A+%26%238220%3Baccoglienti+s%C3%AC%2C+cretini+no%26%238221%3B&url=https%3A%2F%2Fwww.sostenitori.info%2Focean-viking-ira-sindaco%2F332311&via=sostenitori1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.sostenitori.info/ocean-viking-ira-sindaco/332311" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.sostenitori.info/ocean-viking-ira-sindaco/332311&amp;media=https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

    <div class="td-post-content td-pb-padding-side">
<div style="float: left; padding: 7px 20px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- QUADRATO 300x250 (in articolo, sotto foto) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="4620698997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
        <p>&#8220;Se il nuovo ministro dell&#8217;Interno Lamorgese vuole continuare sulla stessa scia dell&#8217;ex ministro <a href="https://www.sostenitori.info/tag/matteo-salvini">Salvini</a>, noi siamo pronti ad alzare la voce e non sarà una voce di pace. Accoglienti sì ma idioti no. La nave Ocean Viking era molto più vicina alle coste siciliane che a Lampedusa. </p>
<p>Perché la scelta di assegnare come porto sicuro proprio Lampedusa?&#8221;. E&#8217; l&#8217;atto di accusa del sindaco di Lampedusa Salvatore Martello che commenta così con l&#8217;Adnkronos la decisione delle autorità italiane di assegnare un porto sicuro alla nave Ocean Viking e di scegliere proprio Lampedusa.</p>
<p>&#8220;Forse il ministro dell&#8217;Interno pensa che i lampedusani siano degli emeriti idioti- prosegue Martello che sta tornando sull&#8217;isola- La cosa non funziona. L&#8217;isola non può essere la soluzione di tutti i problemi. Il ministro ha sbagliato indirizzo&#8221;. E ancora: &#8220;O rispetta le regole anche lei o faremo sentire la nostra voce e anche ben presto &#8211; dice &#8211; Basta, non siamo cretini&#8221;.</p>
<p><img src="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking3-500x280.jpg" alt="" width="500" height="280" class="alignnone size-medium wp-image-332295" srcset="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking3-500x280.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking3.jpg 750w, https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking3-640x358.jpg 640w, https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking3-681x381.jpg 681w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&#8220;Forse non hanno spiegato bene al ministro che 20 miglia a Nord di Linosa significa essere in Sicilia e non Lampedusa. Il porto più vicino è la Sicilia. In questo modo, invece, la nave è stata costretta a tornare indietro a Lampedusa. E poi da qui verranno spostati di nuovo verso la Sicilia. Che senso ha tutto questo? Qualcuno me lo spieghi&#8230;&#8221;.</p>
<p>ADNKRONOS</p>
    </div>

<div style="margin-top:20px; margin-bottom:30px; text-align:center; width:100%; font-family:'Roboto Condensed', sans-serif; font-size:18px !important;" id="mvp-comments-button" class="left relative mvp-com-click">
	
 
</div>



    <footer>
        
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5742612868818879",
    enable_page_level_ads: true
  });
</script>

        <div class="td-post-source-tags td-pb-padding-side" style="font-family:'Roboto Condensed', sans-serif !important; font-size:14px !important;">
                            <ul class="td-tags td-post-small-box clearfix"><li><span>Si parla di</span></li><li><a href="https://www.sostenitori.info/tag/ocean-viking">Ocean Viking</a></li><li><a href="https://www.sostenitori.info/tag/ong">ong</a></li></ul>
    <div class="td-post-content td-pb-padding-side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BOX (in fondo all'articolo) -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="7369710320"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5>
<div align="center" style="text-align: center !important; padding-bottom: 20px !important;">
<h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div>

<div align="center"
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script>
</div>

      <div style="margin-top:15px;  margin-bottom:5px; border-bottom:1px solid #b5b5b5; font-family:'Roboto Condensed', sans-serif !important; text-transform:uppercase !important; font-size:18px; font-weight:normal; line-height:18px; color:#334883;">Potrebbero interessarti anche</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="7253886600"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        	    <meta itemprop="interactionCount" content="UserComments:0"/>

    </footer>
<div style="margin-top:-10px !important;">
    </div>

        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sostenitori.info/tra-sabato-e-domenica-due-enormi-asteroidi/332309">Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.sostenitori.info/papa-900mila-euro-per-vendita/332314">Papa: 900mila euro per vendita asta 'sua' Lamborghini Huracan</a></div></div></div>
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>Nessun commento</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ocean-viking-ira-sindaco/332311#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.sostenitori.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, aggiungimi alla lista di invio.
      </label>
    </p><span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6Ldv5CsUAAAAAM4UEpS1ALUzuixk3PHlcGXJV4wD" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='332311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ee7ff79dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:15px !important;">
<a href="https://www.sostenitori.info/newsletter"><img class="aligncenter size-full wp-image-286393" src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /></a>
</div>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style scoped>.td_uid_3_5d7d606e1fc8f_inline .td_module_wrap:hover .entry-title a {
                        color: #49ceb3;
                    }

                    .td_uid_3_5d7d606e1fc8f_inline .td-next-prev-wrap a:hover i {
                        background-color: #49ceb3;
                        border-color: #49ceb3;
                    }
                    .td_uid_3_5d7d606e1fc8f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #49ceb3;
                    }

                    .td_uid_3_5d7d606e1fc8f_inline .td-pulldown-filter-display-option:hover {
                        color: #49ceb3 !important;
                    }

                    .td_uid_3_5d7d606e1fc8f_inline a.td-pulldown-filter-link:hover {
                        color: #49ceb3 !important;
                    }</style><script>var block_td_uid_3_5d7d606e1fc8f = new td_block();
block_td_uid_3_5d7d606e1fc8f.id = "td_uid_3_5d7d606e1fc8f";
block_td_uid_3_5d7d606e1fc8f.atts = '{"category_id":"15033","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"SOLDI E FINANZA PERSONALE","custom_url":"http:\/\/bit.ly\/2GmI2V1","header_text_color":"#ffffff","header_color":"#49ceb3","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-mailpoet_page":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"9","state":"ok"},"class":"td_block_widget td_uid_3_5d7d606e1fc8f_inline"}';
block_td_uid_3_5d7d606e1fc8f.td_column_number = "1";
block_td_uid_3_5d7d606e1fc8f.block_type = "td_block_1";
block_td_uid_3_5d7d606e1fc8f.post_count = "1";
block_td_uid_3_5d7d606e1fc8f.found_posts = "1";
block_td_uid_3_5d7d606e1fc8f.max_num_pages = "1";
block_td_uid_3_5d7d606e1fc8f.header_color = "#49ceb3";
block_td_uid_3_5d7d606e1fc8f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5d7d606e1fc8f);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5d7d606e1fc8f_inline td-pb-border-top"><h4 class="block-title"><a style="background-color:#49ceb3; color:#ffffff !important" href="http://bit.ly/2GmI2V1">SOLDI E FINANZA PERSONALE</a></h4><div id=td_uid_3_5d7d606e1fc8f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/come-chiedere-prestito-cessione-del-quinto-guida-crefinmoney/324190" rel="bookmark" title="Così un poliziotto, in 7 giorni, ha trovato i soldi per comprare casa (con la Cessione del Quinto)"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/04/brindano-300x194.jpg" alt="" title="Così un poliziotto, in 7 giorni, ha trovato i soldi per comprare casa (con la Cessione del Quinto)"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/come-chiedere-prestito-cessione-del-quinto-guida-crefinmoney/324190" rel="bookmark" title="Così un poliziotto, in 7 giorni, ha trovato i soldi per comprare casa (con la Cessione del Quinto)">Così un poliziotto, in 7 giorni, ha trovato i soldi per...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/sfo-partner">SFO Partners</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-15T09:42:13+00:00" >lunedì 15 Aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Sei un appartenente alle FFOO ed hai bisogno di un prestito? Ecco una soluzione che forse non avevi considerato            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5742612868818879" data-ad-slot="3232239980"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style scoped>.td_uid_4_5d7d606e20dc1_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_4_5d7d606e20dc1_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_4_5d7d606e20dc1_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_4_5d7d606e20dc1_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_4_5d7d606e20dc1_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_4_5d7d606e20dc1 = new td_block();
block_td_uid_4_5d7d606e20dc1.id = "td_uid_4_5d7d606e20dc1";
block_td_uid_4_5d7d606e20dc1.atts = '{"category_id":"4929","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"VIDEO","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-mailpoet_page":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"62","state":"ok"},"class":"td_block_widget td_uid_4_5d7d606e20dc1_inline"}';
block_td_uid_4_5d7d606e20dc1.td_column_number = "1";
block_td_uid_4_5d7d606e20dc1.block_type = "td_block_1";
block_td_uid_4_5d7d606e20dc1.post_count = "4";
block_td_uid_4_5d7d606e20dc1.found_posts = "1131";
block_td_uid_4_5d7d606e20dc1.max_num_pages = "283";
block_td_uid_4_5d7d606e20dc1.header_color = "#ff4542";
block_td_uid_4_5d7d606e20dc1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5d7d606e20dc1);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_5d7d606e20dc1_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >VIDEO</span></h4><div id=td_uid_4_5d7d606e20dc1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/agenti-tentano-di-arrestare-uno-straniero/332243" rel="bookmark" title="Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che vedo non mi piace&#8221;. Poliziotto resta ferito"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/plmilano-300x194.jpg" alt="" title="Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che vedo non mi piace&#8221;. Poliziotto resta ferito"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/agenti-tentano-di-arrestare-uno-straniero/332243" rel="bookmark" title="Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che vedo non mi piace&#8221;. Poliziotto resta ferito">Agenti tentano di fermare uno straniero, un passante protesta &#8220;quello che...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-13T19:30:14+00:00" >venerdì 13 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Un ennesimo sgradevole episodio ai danni della Polizia Locale, alle prese in un intervento con un giovane del Mali si è verificato la scorsa...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/vigile-del-fuoco-salva-un-gattino/332066" rel="bookmark" title="Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi viene da piangere&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/vigile-del-fuoco-massa-carrara-100x75.jpg" alt="" title="Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi viene da piangere&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/vigile-del-fuoco-salva-un-gattino/332066" rel="bookmark" title="Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi viene da piangere&#8221;">Vigile del fuoco salva un gattino intrappolato e si commuove: &#8220;Mi...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-09T10:30:45+00:00" >lunedì 9 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/direttive-per-i-poliziotti-e-i-carabinieri-che-usano-facebook-e-gli-altri-social/331492" rel="bookmark" title="Direttive per i poliziotti e i carabinieri che usano facebook e gli altri social"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/BANDIERA-SOCIAL-POLIZIOTTI-100x75.jpg" alt="" title="Direttive per i poliziotti e i carabinieri che usano facebook e gli altri social"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/direttive-per-i-poliziotti-e-i-carabinieri-che-usano-facebook-e-gli-altri-social/331492" rel="bookmark" title="Direttive per i poliziotti e i carabinieri che usano facebook e gli altri social">Direttive per i poliziotti e i carabinieri che usano facebook e...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-08-23T20:44:25+00:00" >venerdì 23 Agosto 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/i-militari-prendono-un-rapinatore-spettacolare-arresto-in-diretta-video/331443" rel="bookmark" title="I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/militari-duomo-100x75.jpg" alt="" title="I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/i-militari-prendono-un-rapinatore-spettacolare-arresto-in-diretta-video/331443" rel="bookmark" title="I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO">I militari prendono un rapinatore: spettacolare arresto in diretta &#8211; VIDEO</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-08-23T12:43:51+00:00" >venerdì 23 Agosto 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_5_5d7d606e2253f_inline .td_module_wrap:hover .entry-title a {
                        color: #ff4542;
                    }

                    .td_uid_5_5d7d606e2253f_inline .td-next-prev-wrap a:hover i {
                        background-color: #ff4542;
                        border-color: #ff4542;
                    }
                    .td_uid_5_5d7d606e2253f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #ff4542;
                    }

                    .td_uid_5_5d7d606e2253f_inline .td-pulldown-filter-display-option:hover {
                        color: #ff4542 !important;
                    }

                    .td_uid_5_5d7d606e2253f_inline a.td-pulldown-filter-link:hover {
                        color: #ff4542 !important;
                    }</style><script>var block_td_uid_5_5d7d606e2253f = new td_block();
block_td_uid_5_5d7d606e2253f.id = "td_uid_5_5d7d606e2253f";
block_td_uid_5_5d7d606e2253f.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"ALTRE NOTIZIE","custom_url":"","header_text_color":"#","header_color":"#ff4542","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-mailpoet_page":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"63","state":"ok"},"class":"td_block_widget td_uid_5_5d7d606e2253f_inline"}';
block_td_uid_5_5d7d606e2253f.td_column_number = "1";
block_td_uid_5_5d7d606e2253f.block_type = "td_block_7";
block_td_uid_5_5d7d606e2253f.post_count = "4";
block_td_uid_5_5d7d606e2253f.found_posts = "116047";
block_td_uid_5_5d7d606e2253f.max_num_pages = "29012";
block_td_uid_5_5d7d606e2253f.header_color = "#ff4542";
block_td_uid_5_5d7d606e2253f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5d7d606e2253f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5d7d606e2253f_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ff4542" >ALTRE NOTIZIE</span></h4><div id=td_uid_5_5d7d606e2253f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/papa-900mila-euro-per-vendita/332314" rel="bookmark" title="Papa: 900mila euro per vendita asta &#8216;sua&#8217; Lamborghini Huracan"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/lamborghini-huracan-papa-vaticano-100x75.jpg" alt="" title="Papa: 900mila euro per vendita asta &#8216;sua&#8217; Lamborghini Huracan"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/papa-900mila-euro-per-vendita/332314" rel="bookmark" title="Papa: 900mila euro per vendita asta &#8216;sua&#8217; Lamborghini Huracan">Papa: 900mila euro per vendita asta &#8216;sua&#8217; Lamborghini Huracan</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T22:03:27+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/ocean-viking-ira-sindaco/332311" rel="bookmark" title="Ocean Viking, l&#8217;ira del sindaco: &#8220;accoglienti sì, cretini no&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/ocean-viking2-100x75.jpg" alt="" title="Ocean Viking, l&#8217;ira del sindaco: &#8220;accoglienti sì, cretini no&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/ocean-viking-ira-sindaco/332311" rel="bookmark" title="Ocean Viking, l&#8217;ira del sindaco: &#8220;accoglienti sì, cretini no&#8221;">Ocean Viking, l&#8217;ira del sindaco: &#8220;accoglienti sì, cretini no&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T21:58:02+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/tra-sabato-e-domenica-due-enormi-asteroidi/332309" rel="bookmark" title="Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/08/asteroide-100x75.jpg" alt="" title="Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/tra-sabato-e-domenica-due-enormi-asteroidi/332309" rel="bookmark" title="Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra">Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T21:05:38+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/salvatore-scardigno-np/332304" rel="bookmark" title="Si incatena davanti alla caserma: &#8220;non ho più I soldi per mangiare per bere per vivere un solo altro minuto&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/salvatore-scardigno-100x75.jpg" alt="" title="Si incatena davanti alla caserma: &#8220;non ho più I soldi per mangiare per bere per vivere un solo altro minuto&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/salvatore-scardigno-np/332304" rel="bookmark" title="Si incatena davanti alla caserma: &#8220;non ho più I soldi per mangiare per bere per vivere un solo altro minuto&#8221;">Si incatena davanti alla caserma: &#8220;non ho più I soldi per...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T20:53:27+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> 

<div align="center" style="background:#f7f7f7 !important;padding-top:10px !important;padding-bottom:20px !important;padding-left:20px !important;padding-right:20px !important;position:relative;z-index:20;">
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bannerone BILLBOARD Down (dentro articoli) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5742612868818879"
     data-ad-slot="2925878916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>

<!-- /.td-container --><!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.sostenitori.info/"><img class="td-retina-data" src="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" data-retina="https://www.sostenitori.info/wp-content/uploads/2017/03/logo-sito-sffoo_bianco.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/sostenitori.forze.ordine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/sostenitori1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>                            <style scoped>.td_uid_6_5d7d606e243ae_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_6_5d7d606e243ae_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_6_5d7d606e243ae_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_6_5d7d606e243ae_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_6_5d7d606e243ae_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_6_5d7d606e243ae = new td_block();
block_td_uid_6_5d7d606e243ae.id = "td_uid_6_5d7d606e243ae";
block_td_uid_6_5d7d606e243ae.atts = '{"category_id":"4889","category_ids":"4100,4888,4889,4890","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FLASH SICUREZZA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d7d606e243ae_inline"}';
block_td_uid_6_5d7d606e243ae.td_column_number = "1";
block_td_uid_6_5d7d606e243ae.block_type = "td_block_1";
block_td_uid_6_5d7d606e243ae.post_count = "3";
block_td_uid_6_5d7d606e243ae.found_posts = "2717";
block_td_uid_6_5d7d606e243ae.max_num_pages = "906";
block_td_uid_6_5d7d606e243ae.header_color = "#";
block_td_uid_6_5d7d606e243ae.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5d7d606e243ae);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5d7d606e243ae_inline td-pb-border-top"><h4 class="block-title"><span >FLASH SICUREZZA</span></h4><div id=td_uid_6_5d7d606e243ae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/salvatore-scardigno-np/332304" rel="bookmark" title="Si incatena davanti alla caserma: &#8220;non ho più I soldi per mangiare per bere per vivere un solo altro minuto&#8221;"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/salvatore-scardigno-300x194.jpg" alt="" title="Si incatena davanti alla caserma: &#8220;non ho più I soldi per mangiare per bere per vivere un solo altro minuto&#8221;"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/salvatore-scardigno-np/332304" rel="bookmark" title="Si incatena davanti alla caserma: &#8220;non ho più I soldi per mangiare per bere per vivere un solo altro minuto&#8221;">Si incatena davanti alla caserma: &#8220;non ho più I soldi per...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T20:53:27+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Nuova eclatante protesta del brigadiere dei Carabinieri  Salvatore Scardigno. Il 51enne, attualmente sospeso dall’incarico, da ieri mattina è incatenato davanti al portone del Comando Interregionale Culquaber, in...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/carabiniere-ucciso-impronte-di-hjorth-sul-luogo/332278" rel="bookmark" title="Carabiniere ucciso: trovate impronte di Natale Hjorth. Nei cellulari foto di armi, droga e denaro &#8211; FOTO"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/cerciello-rega-natale-hjort-100x75.jpg" alt="" title="Carabiniere ucciso: trovate impronte di Natale Hjorth. Nei cellulari foto di armi, droga e denaro &#8211; FOTO"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/carabiniere-ucciso-impronte-di-hjorth-sul-luogo/332278" rel="bookmark" title="Carabiniere ucciso: trovate impronte di Natale Hjorth. Nei cellulari foto di armi, droga e denaro &#8211; FOTO">Carabiniere ucciso: trovate impronte di Natale Hjorth. Nei cellulari foto di...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T01:08:44+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/sperona-e-cerca-di-investire-i-carabinieri/332249" rel="bookmark" title="Sperona e cerca di investire i militari che lo inseguono: Carabiniere spara un colpo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/04/carabinierinotte-b-100x75.jpg" alt="" title="Sperona e cerca di investire i militari che lo inseguono: Carabiniere spara un colpo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/sperona-e-cerca-di-investire-i-carabinieri/332249" rel="bookmark" title="Sperona e cerca di investire i militari che lo inseguono: Carabiniere spara un colpo">Sperona e cerca di investire i militari che lo inseguono: Carabiniere...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-13T19:50:31+00:00" >venerdì 13 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <script>var block_td_uid_7_5d7d606e25ff1 = new td_block();
block_td_uid_7_5d7d606e25ff1.id = "td_uid_7_5d7d606e25ff1";
block_td_uid_7_5d7d606e25ff1.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"4","offset":"","custom_title":"APPROFONDIMENTI","custom_url":"","header_text_color":"#","header_color":"#ffffff","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d7d606e25ff1_inline"}';
block_td_uid_7_5d7d606e25ff1.td_column_number = "1";
block_td_uid_7_5d7d606e25ff1.block_type = "td_block_1";
block_td_uid_7_5d7d606e25ff1.post_count = "4";
block_td_uid_7_5d7d606e25ff1.found_posts = "2182";
block_td_uid_7_5d7d606e25ff1.max_num_pages = "546";
block_td_uid_7_5d7d606e25ff1.header_color = "#ffffff";
block_td_uid_7_5d7d606e25ff1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5d7d606e25ff1);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5d7d606e25ff1_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff" >APPROFONDIMENTI</span></h4><div id=td_uid_7_5d7d606e25ff1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/tra-sabato-e-domenica-due-enormi-asteroidi/332309" rel="bookmark" title="Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/08/asteroide-300x194.jpg" alt="" title="Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/tra-sabato-e-domenica-due-enormi-asteroidi/332309" rel="bookmark" title="Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra">Tra sabato e domenica due enormi asteroidi passeranno vicino alla Terra</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-14T21:05:38+00:00" >sabato 14 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Il primo ha una larghezza tra i 120 metri e i 200 metri, il secondo tra i 300 e i 600. La Nasa: &quot;Li...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/fuggi-ai-controlli-della-polizia-rischi-fino-a-6-anni-di-carcere/331826" rel="bookmark" title="Fuggi ai controlli della Polizia? Rischi fino a 6 anni di carcere"><img width="100" height="67" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2014/09/Polizia-alt.jpg" alt="" title="Fuggi ai controlli della Polizia? Rischi fino a 6 anni di carcere"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/fuggi-ai-controlli-della-polizia-rischi-fino-a-6-anni-di-carcere/331826" rel="bookmark" title="Fuggi ai controlli della Polizia? Rischi fino a 6 anni di carcere">Fuggi ai controlli della Polizia? Rischi fino a 6 anni di...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-03T11:50:08+00:00" >martedì 3 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/ubriachi-assassini-alla-guida/331792" rel="bookmark" title="Ubriachi assassini alla guida: “anche in Italia l’etilo-test che blocca le auto se hai bevuto troppo”"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/09/etilotest2-100x75.jpg" alt="" title="Ubriachi assassini alla guida: “anche in Italia l’etilo-test che blocca le auto se hai bevuto troppo”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/ubriachi-assassini-alla-guida/331792" rel="bookmark" title="Ubriachi assassini alla guida: “anche in Italia l’etilo-test che blocca le auto se hai bevuto troppo”">Ubriachi assassini alla guida: “anche in Italia l’etilo-test che blocca le...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-01T23:29:41+00:00" >domenica 1 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/vive-in-una-casa-popolare-gli/331719" rel="bookmark" title="Vivono in casa popolare, in banca hanno un patrimonio di mezzo milione di euro"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/04/casa-popolare-100x75.jpg" alt="" title="Vivono in casa popolare, in banca hanno un patrimonio di mezzo milione di euro"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/vive-in-una-casa-popolare-gli/331719" rel="bookmark" title="Vivono in casa popolare, in banca hanno un patrimonio di mezzo milione di euro">Vivono in casa popolare, in banca hanno un patrimonio di mezzo...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-08-31T10:36:17+00:00" >sabato 31 Agosto 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_8_5d7d606e27f15_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5d7d606e27f15_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5d7d606e27f15_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5d7d606e27f15_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5d7d606e27f15_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5d7d606e27f15 = new td_block();
block_td_uid_8_5d7d606e27f15.id = "td_uid_8_5d7d606e27f15";
block_td_uid_8_5d7d606e27f15.atts = '{"category_id":"4056","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"LEGGE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d7d606e27f15_inline"}';
block_td_uid_8_5d7d606e27f15.td_column_number = "1";
block_td_uid_8_5d7d606e27f15.block_type = "td_block_7";
block_td_uid_8_5d7d606e27f15.post_count = "2";
block_td_uid_8_5d7d606e27f15.found_posts = "684";
block_td_uid_8_5d7d606e27f15.max_num_pages = "342";
block_td_uid_8_5d7d606e27f15.header_color = "#";
block_td_uid_8_5d7d606e27f15.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5d7d606e27f15);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d7d606e27f15_inline td-pb-border-top"><h4 class="block-title"><span >LEGGE</span></h4><div id=td_uid_8_5d7d606e27f15 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/confindustria-propone-una-tassa/332175" rel="bookmark" title="Confindustria propone una tassa sui contanti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2018/07/bancomat-a-100x75.jpg" alt="" title="Confindustria propone una tassa sui contanti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/confindustria-propone-una-tassa/332175" rel="bookmark" title="Confindustria propone una tassa sui contanti">Confindustria propone una tassa sui contanti</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-12T01:54:25+00:00" >giovedì 12 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/educazione-civica-a-scuola-bocciata/332173" rel="bookmark" title="Niente educazione civica a scuola, bocciata la sperimentazione: &#8220;espresso parere negativo&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/06/depressione-giovanile-100x75.jpg" alt="" title="Niente educazione civica a scuola, bocciata la sperimentazione: &#8220;espresso parere negativo&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/educazione-civica-a-scuola-bocciata/332173" rel="bookmark" title="Niente educazione civica a scuola, bocciata la sperimentazione: &#8220;espresso parere negativo&#8221;">Niente educazione civica a scuola, bocciata la sperimentazione: &#8220;espresso parere negativo&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-12T01:47:19+00:00" >giovedì 12 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                        <div class="td-pb-span4">
                                                        <style scoped>.td_uid_9_5d7d606e29226_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5d7d606e29226_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5d7d606e29226_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5d7d606e29226_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5d7d606e29226_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5d7d606e29226 = new td_block();
block_td_uid_9_5d7d606e29226.id = "td_uid_9_5d7d606e29226";
block_td_uid_9_5d7d606e29226.atts = '{"category_id":"2952","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"2","offset":"","custom_title":"TECNOLOGIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d7d606e29226_inline"}';
block_td_uid_9_5d7d606e29226.td_column_number = "1";
block_td_uid_9_5d7d606e29226.block_type = "td_block_1";
block_td_uid_9_5d7d606e29226.post_count = "2";
block_td_uid_9_5d7d606e29226.found_posts = "675";
block_td_uid_9_5d7d606e29226.max_num_pages = "338";
block_td_uid_9_5d7d606e29226.header_color = "#";
block_td_uid_9_5d7d606e29226.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5d7d606e29226);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5d7d606e29226_inline td-pb-border-top"><h4 class="block-title"><span >TECNOLOGIA</span></h4><div id=td_uid_9_5d7d606e29226 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/leoni-da-tastiera-vigevano/332030" rel="bookmark" title="Beccano una multa e insultano gli agenti: nei guai due &#8220;leoni da tastiera&#8221;"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2017/12/polizia-facebook-300x194.jpg" alt="" title="Beccano una multa e insultano gli agenti: nei guai due &#8220;leoni da tastiera&#8221;"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/leoni-da-tastiera-vigevano/332030" rel="bookmark" title="Beccano una multa e insultano gli agenti: nei guai due &#8220;leoni da tastiera&#8221;">Beccano una multa e insultano gli agenti: nei guai due &#8220;leoni...</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-07T18:31:44+00:00" >sabato 7 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Siamo alle solite: prendono una multa e insultano gli agenti sul web. E partono le denunce.
VIGEVANO - Prendono una multa per eccesso di velocità...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.sostenitori.info/truffa-della-compagnia-telefonica/331463" rel="bookmark" title="Truffa della &#8220;compagnia telefonica&#8221;: entrano nel telefono e le svuotano il conto corrente"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/08/polizia-telefono-truffa-100x75.jpg" alt="" title="Truffa della &#8220;compagnia telefonica&#8221;: entrano nel telefono e le svuotano il conto corrente"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/truffa-della-compagnia-telefonica/331463" rel="bookmark" title="Truffa della &#8220;compagnia telefonica&#8221;: entrano nel telefono e le svuotano il conto corrente">Truffa della &#8220;compagnia telefonica&#8221;: entrano nel telefono e le svuotano il...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-08-23T18:12:29+00:00" >venerdì 23 Agosto 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_10_5d7d606e2a8fe_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_10_5d7d606e2a8fe_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_10_5d7d606e2a8fe_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_10_5d7d606e2a8fe_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_10_5d7d606e2a8fe_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_10_5d7d606e2a8fe = new td_block();
block_td_uid_10_5d7d606e2a8fe.id = "td_uid_10_5d7d606e2a8fe";
block_td_uid_10_5d7d606e2a8fe.atts = '{"category_id":"5066","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"METEO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5d7d606e2a8fe_inline"}';
block_td_uid_10_5d7d606e2a8fe.td_column_number = "1";
block_td_uid_10_5d7d606e2a8fe.block_type = "td_block_1";
block_td_uid_10_5d7d606e2a8fe.post_count = "1";
block_td_uid_10_5d7d606e2a8fe.found_posts = "207";
block_td_uid_10_5d7d606e2a8fe.max_num_pages = "207";
block_td_uid_10_5d7d606e2a8fe.header_color = "#";
block_td_uid_10_5d7d606e2a8fe.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_10_5d7d606e2a8fe);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5d7d606e2a8fe_inline td-pb-border-top"><h4 class="block-title"><span >METEO</span></h4><div id=td_uid_10_5d7d606e2a8fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_4" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sostenitori.info/meteo-arriva-la-fiammata-africana/332118" rel="bookmark" title="Meteo, arriva la fiammata africana"><img width="300" height="194" itemprop="image" class="entry-thumb" src="https://www.sostenitori.info/wp-content/uploads/2019/02/previsionimeteo-300x194.jpg" alt="" title="Meteo, arriva la fiammata africana"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.sostenitori.info/meteo-arriva-la-fiammata-africana/332118" rel="bookmark" title="Meteo, arriva la fiammata africana">Meteo, arriva la fiammata africana</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.sostenitori.info/author/redazione">Red</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-10T20:39:34+00:00" >martedì 10 Settembre 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Meteo, ecco le previsioni per i prossimi giorni, con il maltempo che da venerdì lascia spazio al ritorno del caldo, con picchi di 36...            </div>

            
            <meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Sostenitori delle Forze dell&rsquo;Ordine - www.sostenitori.info                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-325957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-325957"><a href="https://www.sostenitori.info/contatti">Contatti</a></li>
<li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286374"><a href="https://www.sostenitori.info/newsletter">Newsletter</a></li>
<li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202918"><a href="https://www.sostenitori.info/note-legali">Note Legali</a></li>
<li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-202917"><a href="https://www.sostenitori.info/privacy">Privacy e cookies</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script></div>




    <!--

        Theme: Newsmag by tagDiv 2014
        Version: 1.1 (rara)
        Deploy mode: deploy
        
        uid: 5d7d606e31fa8
    -->

    
            <style type="text/css" media="screen">
                a:link, a:visited, a:hover, a:active {
  font-weight: bold;
}
                </style><link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=15.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-jquery-timepicker-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/jquery.timepicker.css?ver=1.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-flatpickr-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/flatpickr.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.5.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/Newsmag/js/td_site.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/wpforms-conditional-logic-fields.js?ver=1.5.3.1'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js?ver=15.0.0'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/flatpickr.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.timepicker.min.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.inputmask.bundle.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/jquery.payment.min.js?ver=1.5.3.1'></script>
<script type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"La dimensione del file supera i limiti consentiti.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_smart_phone":"Please enter a valid phone number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","post_max_size":"8388608","uuid_cookie":"1","locale":"it","wpforms_plugin_url":"https:\/\/www.sostenitori.info\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":[],"currency_code":"EUR","currency_thousands":".","currency_decimal":",","currency_symbol":"\u20ac","currency_symbol_pos":"right"}
/* ]]> */
</script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QGaRHFihpN" value="[ZstPUc*Ig" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vHNlTwcPCtJps" value="@kbzEFeZtLpoP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="RmqIgXaSMWr" value="5_tPGNR*gFx" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QGaRHFihpN" value="[ZstPUc*Ig" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vHNlTwcPCtJps" value="@kbzEFeZtLpoP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="RmqIgXaSMWr" value="5_tPGNR*gFx" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("QGaRHFihpN", "[ZstPUc*Ig");
data.data.append("vHNlTwcPCtJps", "@kbzEFeZtLpoP");
data.data.append("RmqIgXaSMWr", "5_tPGNR*gFx");
                    }
                    else {
                        data.data =  data.data + '&QGaRHFihpN=[ZstPUc*Ig&vHNlTwcPCtJps=@kbzEFeZtLpoP&RmqIgXaSMWr=5_tPGNR*gFx';
                    }
                }
            });

        });
	</script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
	
</body>
</html>