<!doctype html><html lang="it-IT"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i" /><link rel="stylesheet" href="https://www.sostenitori.info/wp-content/cache/min/1/d68fd35c6d8e61426133edfa1cd45c5e.css" data-minify="1" /><script type='text/javascript' src='https://www.sostenitori.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script><script data-ad-client="ca-pub-5742612868818879" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.sostenitori.info/wp-content/cache/min/1/0b94169ba0786a2098363b0e1e1d143f.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Se n&#039;è andato Christo: in Italia noto al grande pubblico per la passerella sul Lago d&#039;Iseo</title><meta name="description" content="Se n&#039;è andato Christo, uno dei maggiori artisti di fama internazionale. In Italia diviene noto al grande pubblico soprattutto per l&#039;opera sul Lago d&#039;Iseo &quot;The floating piers&quot;, del 2016." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sostenitori.info/se-ne-e-andato-christo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Se n&#039;è andato Christo: in Italia noto al grande pubblico per la passerella sul Lago d&#039;Iseo" /><meta property="og:description" content="Se n&#039;è andato Christo, uno dei maggiori artisti di fama internazionale. In Italia diviene noto al grande pubblico soprattutto per l&#039;opera sul Lago d&#039;Iseo &quot;The floating piers&quot;, del 2016." /><meta property="og:url" content="https://www.sostenitori.info/se-ne-e-andato-christo/" /><meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" /><meta property="article:published_time" content="2020-06-01T06:42:50+00:00" /><meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-lago-diseo.png" /><meta property="og:image:width" content="1013" /><meta property="og:image:height" content="537" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sostenitori.info/#website","url":"https://www.sostenitori.info/","name":"Sostenitori delle Forze dell&#039;Ordine","description":"Il blog pi\u00f9 letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate","potentialAction":[{"@type":"SearchAction","target":"https://www.sostenitori.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sostenitori.info/se-ne-e-andato-christo/#primaryimage","inLanguage":"it-IT","url":"https://www.sostenitori.info/wp-content/uploads/2020/06/christo-lago-diseo.png","width":1013,"height":537},{"@type":"WebPage","@id":"https://www.sostenitori.info/se-ne-e-andato-christo/#webpage","url":"https://www.sostenitori.info/se-ne-e-andato-christo/","name":"Se n'\u00e8 andato Christo: in Italia noto al grande pubblico per la passerella sul Lago d'Iseo","isPartOf":{"@id":"https://www.sostenitori.info/#website"},"primaryImageOfPage":{"@id":"https://www.sostenitori.info/se-ne-e-andato-christo/#primaryimage"},"datePublished":"2020-06-01T06:42:50+00:00","dateModified":"2020-06-01T06:42:50+00:00","author":{"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9"},"description":"Se n'\u00e8 andato Christo, uno dei maggiori artisti di fama internazionale. In Italia diviene noto al grande pubblico soprattutto per l'opera sul Lago d'Iseo \"The floating piers\", del 2016.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sostenitori.info/se-ne-e-andato-christo/"]}]},{"@type":["Person"],"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9","name":"Red","image":{"@type":"ImageObject","@id":"https://www.sostenitori.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9da665f5d306c0f9c04afc4b9eebe6a2?s=96&d=mm&r=g","caption":"Red"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sostenitori.info/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","nonce":"e69f1f17d4","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.sostenitori.info/?p=341599' /><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-title,.page-title,.comments-title,.featured-section .featured-slider .post-block .entry-title{color:#000;font-family:'Roboto Condensed','Roboto'!important;font-size:2.4em;line-height:1.1}textarea,select{color:#555;font-family:15px 'Open Sans',sans-serif;line-height:1.5;word-wrap:break-word}.h1,.h2,.h3,.h4,.h5,.h6,h1,h2,h3,h4,h5,h6{line-height:1.3;margin-bottom:20px;color:#000;font-family:'Roboto Condensed','Roboto'!important;font-weight:700}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92970134-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92970134-1');</script> </head><body class="post-template-default single single-post postid-341599 single-format-standard wp-custom-logo theme-body cookies-not-set group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.sostenitori.info/" class="custom-logo-link" rel="home"><img width="1186" height="200" src="https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector.png" class="custom-logo" alt="Sostenitori delle Forze dell&#039;Ordine" srcset="https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector.png 1186w, https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector-500x84.png 500w, https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector-1024x173.png 1024w, https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector-768x130.png 768w" sizes="(max-width: 1186px) 100vw, 1186px" /></a><h2 class="site-title"><a href="https://www.sostenitori.info/" rel="home">Sostenitori delle Forze dell&#039;Ordine</a></h2><p class="site-description">Il blog più letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate</p></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.sostenitori.info/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-337344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-337344"><a href="https://www.sostenitori.info/">Home</a></li><li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza/">Sicurezza</a><ul class="sub-menu"><li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri/">Carabinieri</a></li><li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato/">Polizia di Stato</a></li><li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza/">Guardia di Finanza</a></li><li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria/">Polizia Penitenziaria</a></li><li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate/">Forze Armate</a></li><li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco/">Vigili del Fuoco</a></li><li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile/">Protezione Civile</a></li><li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza/">Altre notizie Forze dell&#8217;Ordine</a></li><li id="menu-item-326206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi/">Concorsi</a></li><li id="menu-item-326724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia/">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li></ul></li><li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca/">Cronaca</a></li><li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica/">Politica</a></li><li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a><ul class="sub-menu"><li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo/">Cibo</a></li><li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia/">Tecnologia</a></li><li id="menu-item-326209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro/">Lavoro</a></li><li id="menu-item-326211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute/">Salute</a></li><li id="menu-item-326212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport/">Sport</a></li><li id="menu-item-326210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo/">Meteo</a></li></ul></li><li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video/">Video</a></li><li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter/">Newsletter</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-341599 post type-post status-publish format-standard has-post-thumbnail hentry category-costume-e-societa tag-arte tag-arte-contemporanea tag-christo tag-jeanne-claude tag-lago-iseo tag-land-art tag-the-floating-piers"><figure class="post-featured-image page-single-img-wrap"><div class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/06/christo-lago-diseo.png');"></div></figure><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/costume-e-societa/" rel="category tag">Costume e Società</a></div></div><header class="entry-header"><h1 class="entry-title">Se n&#8217;è andato Christo, leggenda della Land Art. In Italia noto al grande pubblico per la passerella sul Lago d&#8217;Iseo</h1><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/se-ne-e-andato-christo/" title="Se n&#8217;è andato Christo, leggenda della Land Art. In Italia noto al grande pubblico per la passerella sul Lago d&#8217;Iseo">1 Giu 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></header><div class="entry-content"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5742612868818879"
data-ad-slot="2806781800"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h3>Se n&#8217;è andato Christo, uno dei maggiori artisti di fama internazionale. In Italia diviene noto al grande pubblico soprattutto per l&#8217;opera sul Lago d&#8217;Iseo &#8220;The floating piers&#8221;, del 2016.</h3><p><strong>Christo Vladimirov Javacheff</strong>, nato il 13 giugno 1935 a<strong> Gabrovo, in Bulgaria, Christo,</strong> questo il suo nome d&#8217;arte, ha studiato a Sofia e dopo essere fuggito dalla <strong>Bulgaria nel 1957</strong>, si stabilì brevemente a <strong>Praga</strong>, poi a <strong>Vienna</strong>, <strong>Austria</strong> e quindi a <strong>Ginevra</strong>.</p><p><strong> Christo </strong>è morto a <strong>New York all&#8217;età di 84 anni</strong>. Il decesso è avvenuto per &#8220;cause naturali&#8221;. L&#8217;annuncio è arrivato attraverso i canali social dell&#8217;artista, che nel 2016 aveva realizzato l’opera<strong> The Floating Piers sul Lago d’Iseo</strong>.</p><p><strong>Nel 1958 Christo si stabilì a Parigi</strong>, dove incontrò<strong> Jeanne-Claude Denat de Guillebon</strong> (1935-2009), non solo sua moglie ma anche compagna di vita nella creazione di opere d&#8217;arte ambientali monumentali.</p><figure id="attachment_341610" aria-describedby="caption-attachment-341610" style="width: 500px" class="wp-caption alignnone"><img class="wp-image-341610 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official-500x338.jpg" alt="" width="500" height="338" data-lazy-srcset="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official-500x338.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official-768x520.jpg 768w, https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official.jpg 810w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img class="wp-image-341610 size-medium" src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official-500x338.jpg" alt="" width="500" height="338" srcset="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official-500x338.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official-768x520.jpg 768w, https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-e-Jeanne-Claude-Official.jpg 810w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-341610" class="wp-caption-text">Christo e Jeanne-Claude</figcaption></figure><h3>Con la sua arte modificava e ridisegnava il paesaggio.</h3><p>In più di cinquant&#8217;anni di carriera, trascorsi per gran parte con la compagna della vita Jeanne-Claude, scomparsa nel 2009, <strong>ha imballato e impacchettato il mondo</strong>. Da <strong>Porta Pinciana a Roma</strong>, nel 1974, al <strong>Reichstag di Berlino</strong> (1995), passando per il <strong>Pont Neuf di Parigi</strong> (1985). <strong>Il primo edificio imballato</strong>, nel 1968, è la <strong>Kunsthalle</strong> di <strong>Berna</strong>.</p><p>Nel 2011 ha ottenuto, dopo decenni di attesa, l&#8217;autorizzazione per realizzare l&#8217;ambiziosa opera di copertura dell&#8217;<strong>Arkansas River, nelle Rocky Mountains</strong> (Colorado).</p><div id='gallery-1' class='gallery galleryid-341599 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-kunsthalle-berna/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Kunsthalle-berna-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341605" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Kunsthalle-berna-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341605" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-341605'> 1968, Kunsthalle, Berna</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-porta-pinciana/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-Porta-Pinciana-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341602" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-Porta-Pinciana-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341602" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-341602'> 1974, Porta Pinciana, Roma</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-isole-greater-miami-florida-stati-uniti/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-isole-Greater-Miami-Florida-Stati-Uniti-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341601" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-isole-Greater-Miami-Florida-Stati-Uniti-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341601" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-341601'> 1983, Greater Miami, Florida, Stati Uniti)</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-pont-neuf-di-parigi/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Pont-Neuf-di-Parigi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341604" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Pont-Neuf-di-Parigi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341604" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-341604'> 1985, Pont Neuf, Parigi</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-reichstag-berlino/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Reichstag-berlino-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341603" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Reichstag-berlino-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341603" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-341603'> 1995, Reichstag, Berlino</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-arkansas-river-progetto/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Arkansas-River-progetto-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341606" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/Christo-Arkansas-River-progetto-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-341606" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-341606'> Progetto Arkansas River, Colorado, 2011</figcaption></figure></div><h3>Christo è stato uno dei maggiori artisti di fama mondiale.</h3><p><strong> In Italia</strong>, pur essendo già molto noto, la sua fama ha assunto ulteriore rilevanza con l&#8217;opera sul<strong> Lago d&#8217;Iseo &#8220;The floating piers&#8221; nel 2016</strong>.</p><p>Ricordiamo tutti l&#8217;evento: si trattava di un installazione consistente in un<strong> pontile provvisorio che per 16 giorni, dal 18 giugno al 3 luglio 2016</strong>, ha collegato <strong>Sulzano</strong> alle<strong> isole di Montisola e San Paolo</strong>, richiamando <strong>oltre un milione di visitatori</strong>.</p><div id='gallery-2' class='gallery galleryid-341599 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-foating-piers/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-foating-piers-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-341607" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-foating-piers-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-341607" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-2-341607'> The Floating Piers, Italia, 2016</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-floating-piers/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-floating-piers-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-341608" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-floating-piers-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-341608" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-2-341608'> The Floating Piers, Italia, 2016</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.sostenitori.info/se-ne-e-andato-christo/christo-floating-piers-2/'><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-floating-piers-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-341609" /><noscript><img width="150" height="150" src="https://www.sostenitori.info/wp-content/uploads/2020/06/christo-floating-piers-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-341609" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-2-341609'> The Floating Piers, Italia, 2016</figcaption></figure></div></div><footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.sostenitori.info/tag/arte/" rel="tag">Arte</a>, <a href="https://www.sostenitori.info/tag/arte-contemporanea/" rel="tag">Arte contemporanea</a>, <a href="https://www.sostenitori.info/tag/christo/" rel="tag">Christo</a>, <a href="https://www.sostenitori.info/tag/jeanne-claude/" rel="tag">Jeanne-Claude</a>, <a href="https://www.sostenitori.info/tag/lago-iseo/" rel="tag">Lago Iseo</a>, <a href="https://www.sostenitori.info/tag/land-art/" rel="tag">Land Art</a>, <a href="https://www.sostenitori.info/tag/the-floating-piers/" rel="tag">The floating piers</a></span></footer></div><div style="padding: 20px !important;"><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5><div align="center" style="text-align: center !important; padding-bottom: 20px !important;"><h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div></div><div style="padding:15px; background:#fff;"><h3 class="stories-title">Potrebbero interessarti anche</h3><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5742612868818879"
data-ad-slot="2440305514"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="https://www.sostenitori.info/newsletter"><img class="aligncenter size-full wp-image-286393" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /><noscript><img class="aligncenter size-full wp-image-286393" src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /></noscript></a></p></div></section><section id="text-9" class="widget widget_text"><div class="textwidget"><div align="center" style="margin-top:-20px !important; padding-top:-20px !important;"><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5742612868818879" data-ad-slot="4620698997"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section><section id="newscard_horizontal_vertical_posts-3" class="widget newscard-widget-horizontal-vertical-posts"><h3 class="widget-title">VIDEO</h3><div class="row gutter-parent-14 post-horizontal"><div class="col-12 first-col"><div class="post-boxed main-post clearfix inlined"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/frecce-tricolori-in-tour/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/FECCE-TRICOLORI-PROGRAMMA.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/frecce-tricolori-in-tour/">Giro d&#8217;Italia delle Frecce tricolori, tutti gli italiani potranno ammirarle: ecco le date e le città</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/frecce-tricolori-in-tour/" title="Giro d&#8217;Italia delle Frecce tricolori, tutti gli italiani potranno ammirarle: ecco le date e le città">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div><div class="entry-content"><p>Primi giorni di voli della Pattuglia Acrobatica Nazionale in vista dei festeggiamenti per il 74esimo anniversario della Repubblica italiana La festa del 2 Giugno quest&#8217;anno sarà, come già annunciato, ridotta&hellip;</p></div></div></div></div><div class="col-12 second-col"><div class="row"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/cinque-gattini-video-salvati-dai-vigili-del-fuoco/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/vigili-del-fuoco-gatti.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/animali/" rel="category tag">Animali</a> <a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/cinque-gattini-video-salvati-dai-vigili-del-fuoco/">Cinque gattini prigionieri, il salvataggio dei pompieri è da applausi / VIDEO</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/cinque-gattini-video-salvati-dai-vigili-del-fuoco/" title="Cinque gattini prigionieri, il salvataggio dei pompieri è da applausi / VIDEO">10 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/ballano-in-strada-nonostante-il-coronavirus/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/videomilano.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/ballano-in-strada-nonostante-il-coronavirus/">Ballano in strada nonostante il coronavirus: inondati di insulti</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/ballano-in-strada-nonostante-il-coronavirus/" title="Ballano in strada nonostante il coronavirus: inondati di insulti">5 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/poliziotti-strappano-alla-morte-due-anziani/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/incendiops.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca/" rel="category tag">Cronaca</a> <a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/poliziotti-strappano-alla-morte-due-anziani/">Inferno di fiamme, poliziotti strappano alla morte due anziani, un giovane e un cane</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/poliziotti-strappano-alla-morte-due-anziani/" title="Inferno di fiamme, poliziotti strappano alla morte due anziani, un giovane e un cane">4 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/non-diamo-i-soldi-agli-italiani-mark-rutte/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/mark-rutte2.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/non-diamo-i-soldi-agli-italiani-mark-rutte/">&#8220;Non diamo i soldi agli italiani&#8221;. Poi alza il pollice all&#8217;operaio: &#8220;No, no, no&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/non-diamo-i-soldi-agli-italiani-mark-rutte/" title="&#8220;Non diamo i soldi agli italiani&#8221;. Poi alza il pollice all&#8217;operaio: &#8220;No, no, no&#8221;">30 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div></div></div></div></section><section id="newscard_recent_posts-4" class="widget newscard-widget-recent-posts"><h3 class="widget-title">Altre notizie</h3><div class="row gutter-parent-14"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/guglielmo-mollicone-serena-mollicone-arce/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/06/guglielmo-mollicone-serena-mollicone.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/italia/" rel="category tag">Italia</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/guglielmo-mollicone-serena-mollicone-arce/">Si è spento Guglielmo Mollicone, papà di Serena, la ragazza uccisa ad Arce 19 anni fa</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/guglielmo-mollicone-serena-mollicone-arce/" title="Si è spento Guglielmo Mollicone, papà di Serena, la ragazza uccisa ad Arce 19 anni fa">1 Giu 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/se-ne-e-andato-christo/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/06/christo-lago-diseo.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/costume-e-societa/" rel="category tag">Costume e Società</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/se-ne-e-andato-christo/">Se n&#8217;è andato Christo, leggenda della Land Art. In Italia noto al grande pubblico per la passerella sul Lago d&#8217;Iseo</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/se-ne-e-andato-christo/" title="Se n&#8217;è andato Christo, leggenda della Land Art. In Italia noto al grande pubblico per la passerella sul Lago d&#8217;Iseo">1 Giu 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-alberto-zangrillo/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/alberto-zangrillo-3.png');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/italia/" rel="category tag">Italia</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-alberto-zangrillo/">Coronavirus, Zangrillo: &#8220;Il Covid non esiste più, qualcuno terrorizza il paese&#8221;. Richeldi: &#8220;No, il virus circola&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-alberto-zangrillo/" title="Coronavirus, Zangrillo: &#8220;Il Covid non esiste più, qualcuno terrorizza il paese&#8221;. Richeldi: &#8220;No, il virus circola&#8221;">31 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-gli-oncologi-screening/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/polmoni-2.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/medicina-salute/" rel="category tag">Salute</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-gli-oncologi-screening/">Coronavirus, gli oncologi: &#8220;screening e cure rimandate per il covid, rischio aumento di tumori&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-gli-oncologi-screening/" title="Coronavirus, gli oncologi: &#8220;screening e cure rimandate per il covid, rischio aumento di tumori&#8221;">31 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/coronavirus-crisanti-in-lombardia-tamponi-datati/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/milano-cv.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/italia/" rel="category tag">Italia</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/coronavirus-crisanti-in-lombardia-tamponi-datati/">Coronavirus, Crisanti: &#8220;In Lombardia tamponi datati, la riapertura è prematura&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/coronavirus-crisanti-in-lombardia-tamponi-datati/" title="Coronavirus, Crisanti: &#8220;In Lombardia tamponi datati, la riapertura è prematura&#8221;">31 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/america-in-fiamme-poliziotti/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/acab-usa.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/esteri/" rel="category tag">Esteri</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/america-in-fiamme-poliziotti/">Usa in fiamme. Pugnalato un poliziotto a Jacksonville, ucciso un agente a Oakland</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/america-in-fiamme-poliziotti/" title="Usa in fiamme. Pugnalato un poliziotto a Jacksonville, ucciso un agente a Oakland">31 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-325957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325957"><a href="https://www.sostenitori.info/contatti/">Contatti</a></li><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286374"><a href="https://www.sostenitori.info/newsletter/">Newsletter</a></li><li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202918"><a href="https://www.sostenitori.info/note-legali/">Note Legali</a></li><li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-202917"><a href="https://www.sostenitori.info/privacy/">Privacy e cookies</a></li></ul></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="col-lg-auto order-lg-2 ml-auto"><div class="social-profiles"><ul class="clearfix"><li><a target="_blank" href="https://facebook.com/sostenitoriforzeordine"></a></li><li><a target="_blank" href="https://twitter.com/sostenitori1"></a></li><li><a target="_blank" href="https://instagram.com/sostenitoriforzeordine"></a></li></ul></div></div><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2020 <a href="https://www.sostenitori.info/" title="Sostenitori delle Forze dell&#039;Ordine" >Sostenitori delle Forze dell&#039;Ordine</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.sostenitori.info/privacy/">Privacy e cookies</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script></div> <script>window.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != 'undefined') {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}	
	};</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script async data-minify="1" type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.5.2.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpforms_file_upload = {"url":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","errors":{"file_not_uploaded":"This file was not uploaded.","file_limit":"File limit has been reached ({fileLimit}).","file_extension":"Il tipo di file non \u00e8 consentito.","file_size":"File exceeds the max size allowed.","post_max_size":"File exceeds the upload limit allowed (128 MB)."},"loading_message":"File upload is in progress. Please submit the form once uploading is completed."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Volevi dire {suggerimento}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_post_max_size":"Il peso totale dei file selezionati {totalSize} Mb supera il limite consentito {maxSize} Mb.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","post_max_size":"134217728","uuid_cookie":"1","locale":"it","wpforms_plugin_url":"https:\/\/www.sostenitori.info\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"EUR","currency_thousands":".","currency_decimal":",","currency_symbol":"\u20ac","currency_symbol_pos":"right","val_phone":"Please enter a valid phone number."} /* ]]> */</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div>  <script src="https://www.sostenitori.info/wp-content/cache/min/1/24db4afe391e10317dea0876cbc3fae9.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590997911 -->