<!doctype html><html lang="it-IT"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i" /><link rel="stylesheet" href="https://www.sostenitori.info/wp-content/cache/min/1/d68fd35c6d8e61426133edfa1cd45c5e.css" data-minify="1" /><script type='text/javascript' src='https://www.sostenitori.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script><script data-ad-client="ca-pub-5742612868818879" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.sostenitori.info/wp-content/cache/min/1/0b94169ba0786a2098363b0e1e1d143f.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Nuova restrizione dopo la movida: vietata la vendita di bevande da asporto dopo le 19</title><meta name="description" content="-...." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nuova restrizione dopo la movida: vietata la vendita di bevande da asporto dopo le 19" /><meta property="og:description" content="-...." /><meta property="og:url" content="https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/" /><meta property="og:site_name" content="Sostenitori delle Forze dell&#039;Ordine" /><meta property="article:published_time" content="2020-05-25T18:40:52+00:00" /><meta property="og:image" content="https://www.sostenitori.info/wp-content/uploads/2020/05/movida-3.jpg" /><meta property="og:image:width" content="957" /><meta property="og:image:height" content="537" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sostenitori.info/#website","url":"https://www.sostenitori.info/","name":"Sostenitori delle Forze dell&#039;Ordine","description":"Il blog pi\u00f9 letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate","potentialAction":[{"@type":"SearchAction","target":"https://www.sostenitori.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/#primaryimage","inLanguage":"it-IT","url":"https://www.sostenitori.info/wp-content/uploads/2020/05/movida-3.jpg","width":957,"height":537},{"@type":"WebPage","@id":"https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/#webpage","url":"https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/","name":"Nuova restrizione dopo la movida: vietata la vendita di bevande da asporto dopo le 19","isPartOf":{"@id":"https://www.sostenitori.info/#website"},"primaryImageOfPage":{"@id":"https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/#primaryimage"},"datePublished":"2020-05-25T18:40:52+00:00","dateModified":"2020-05-25T18:40:52+00:00","author":{"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9"},"description":"-....","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/"]}]},{"@type":["Person"],"@id":"https://www.sostenitori.info/#/schema/person/29a4a374f876ae02721b9778906779d9","name":"Red","image":{"@type":"ImageObject","@id":"https://www.sostenitori.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9da665f5d306c0f9c04afc4b9eebe6a2?s=96&d=mm&r=g","caption":"Red"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed" href="https://www.sostenitori.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Sostenitori delle Forze dell&#039;Ordine &raquo; Feed dei commenti" href="https://www.sostenitori.info/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sostenitori.info/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","nonce":"4e147b99ab","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.sostenitori.info/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='https://www.sostenitori.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sostenitori.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sostenitori.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.sostenitori.info/?p=341303' /><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sostenitori.info/wp-content/uploads/2017/03/cropped-sostenitori-logo-social-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-title,.page-title,.comments-title,.featured-section .featured-slider .post-block .entry-title{color:#000;font-family:'Roboto Condensed','Roboto'!important;font-size:2.4em;line-height:1.1}textarea,select{color:#555;font-family:15px 'Open Sans',sans-serif;line-height:1.5;word-wrap:break-word}.h1,.h2,.h3,.h4,.h5,.h6,h1,h2,h3,h4,h5,h6{line-height:1.3;margin-bottom:20px;color:#000;font-family:'Roboto Condensed','Roboto'!important;font-weight:700}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92970134-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92970134-1');</script> </head><body class="post-template-default single single-post postid-341303 single-format-standard wp-custom-logo theme-body cookies-not-set group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.sostenitori.info/" class="custom-logo-link" rel="home"><img width="1186" height="200" src="https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector.png" class="custom-logo" alt="Sostenitori delle Forze dell&#039;Ordine" srcset="https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector.png 1186w, https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector-500x84.png 500w, https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector-1024x173.png 1024w, https://www.sostenitori.info/wp-content/uploads/2020/04/cropped-sostenitori-logo-vector-768x130.png 768w" sizes="(max-width: 1186px) 100vw, 1186px" /></a><h2 class="site-title"><a href="https://www.sostenitori.info/" rel="home">Sostenitori delle Forze dell&#039;Ordine</a></h2><p class="site-description">Il blog più letto d&#039;Italia su Polizia, Carabinieri, Guardia di Finanza, concorsi nelle Forze Armate</p></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.sostenitori.info/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-337344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-337344"><a href="https://www.sostenitori.info/">Home</a></li><li id="menu-item-281701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281701"><a href="https://www.sostenitori.info/sezione/sicurezza/">Sicurezza</a><ul class="sub-menu"><li id="menu-item-281966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281966"><a href="https://www.sostenitori.info/sezione/carabinieri/">Carabinieri</a></li><li id="menu-item-281969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281969"><a href="https://www.sostenitori.info/sezione/polizia-di-stato/">Polizia di Stato</a></li><li id="menu-item-281968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281968"><a href="https://www.sostenitori.info/sezione/guardia-di-finanza/">Guardia di Finanza</a></li><li id="menu-item-281970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281970"><a href="https://www.sostenitori.info/sezione/polizia-penitenziaria/">Polizia Penitenziaria</a></li><li id="menu-item-281967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281967"><a href="https://www.sostenitori.info/sezione/forze-armate/">Forze Armate</a></li><li id="menu-item-281972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281972"><a href="https://www.sostenitori.info/sezione/vigili-del-fuoco/">Vigili del Fuoco</a></li><li id="menu-item-281971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281971"><a href="https://www.sostenitori.info/sezione/protezione-civile/">Protezione Civile</a></li><li id="menu-item-281973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281973"><a href="https://www.sostenitori.info/sezione/sicurezza/">Altre notizie Forze dell&#8217;Ordine</a></li><li id="menu-item-326206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326206"><a href="https://www.sostenitori.info/sezione/concorsi/">Concorsi</a></li><li id="menu-item-326724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326724"><a href="https://www.sostenitori.info/sicurezza-forze-ordine-in-italia/">La sicurezza e le Forze dell&#8217;Ordine in Italia</a></li></ul></li><li id="menu-item-203002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203002"><a href="https://www.sostenitori.info/sezione/cronaca/">Cronaca</a></li><li id="menu-item-203003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203003"><a href="https://www.sostenitori.info/sezione/politica/">Politica</a></li><li id="menu-item-286376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286376"><a href="#">Social</a><ul class="sub-menu"><li id="menu-item-281700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281700"><a href="https://www.sostenitori.info/sezione/cibo/">Cibo</a></li><li id="menu-item-203004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203004"><a href="https://www.sostenitori.info/sezione/tecnologia/">Tecnologia</a></li><li id="menu-item-326209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326209"><a href="https://www.sostenitori.info/sezione/lavoro/">Lavoro</a></li><li id="menu-item-326211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326211"><a href="https://www.sostenitori.info/sezione/medicina-salute/">Salute</a></li><li id="menu-item-326212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326212"><a href="https://www.sostenitori.info/sezione/sport/">Sport</a></li><li id="menu-item-326210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326210"><a href="https://www.sostenitori.info/sezione/meteo/">Meteo</a></li></ul></li><li id="menu-item-280589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280589"><a href="https://www.sostenitori.info/sezione/video/">Video</a></li><li id="menu-item-286373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286373"><a href="https://www.sostenitori.info/newsletter/">Newsletter</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-341303 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-giuseppe-sala tag-milano tag-movida tag-navigli"><figure class="post-featured-image page-single-img-wrap"><div class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/movida-3.jpg');"></div></figure><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca/" rel="category tag">Cronaca</a></div></div><header class="entry-header"><h1 class="entry-title">Tornano le restrizioni: Giuseppe Sala vieta la vendita di alcolici da asporto dopo le 19</h1><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/" title="Tornano le restrizioni: Giuseppe Sala vieta la vendita di alcolici da asporto dopo le 19">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></header><div class="entry-content"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5742612868818879"
data-ad-slot="2806781800"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h3>A Milano &#8220;dopo le 19 sarà vietata la vendita per l&#8217;asporto di alcolici e super alcolici dai bar&#8221;.</h3><p>Lo ha detto il sindaco, Giuseppe Sala, al termine del comitato per l&#8217;ordine e la sicurezza pubblica che si è tenuto questo pomeriggio in prefettura. &#8220;Si potrà stare seduti ai tavolini, ma i locali non potranno vendere per l&#8217;asporto e il divieto vale anche per i negozietti di prossimità per evitare che uno prenda la birra e la consumi in strada&#8221;, ha specificato il primo cittadino.</p><p>Il divieto sarà di fatto operativo da domani quando il sindaco emanerà un&#8217;ordinanza. &#8220;Sanzioneremo il consumo di alcolici in piedi se non in luogo dedicato e definito come lo spazio prospiciente al bar&#8221;, ha precisato Sala. Ad essere sanzionati non saranno solo i titolari dei locali ma anche gli utenti, secondo le norme vigenti contro gli assembramenti.</p><p>&#8220;Entro domani il questore indicherà le aree presidiate dalle quattro forze di polizia (la polizia di stato, i carabinieri, la guardia di finanza e la polizia locale) dislocate nei luoghi particolari della movida. Dovremo essere certi che le zone saranno presidiate&#8221;, ha aggiunto Sala. Il divieto di vendita &#8220;non riguarderà i supermercati&#8221;.</p><p><img class="alignnone size-medium wp-image-341305" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/05/giuseppe-sala-500x296.jpg" alt="" width="500" height="296" data-lazy-srcset="https://www.sostenitori.info/wp-content/uploads/2020/05/giuseppe-sala-500x296.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2020/05/giuseppe-sala.jpg 751w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img class="alignnone size-medium wp-image-341305" src="https://www.sostenitori.info/wp-content/uploads/2020/05/giuseppe-sala-500x296.jpg" alt="" width="500" height="296" srcset="https://www.sostenitori.info/wp-content/uploads/2020/05/giuseppe-sala-500x296.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2020/05/giuseppe-sala.jpg 751w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p><p>Non ci saranno comunque &#8220;limiti temporali alla chiusura dei locali&#8221;, ha concluso Sala. Al vertice convocato dal prefetto Renato Saccone hanno partecipato il questore Sergio Bracco, il comandante della polizia locale, Marco Ciacci, il comandante provinciale dei carabinieri di Milano, Luca De Marchis è quello della guardia di finanza Stefano De Braco.</p><p>Per i controlli contro gli assembramenti nelle zone della movida a Milano &#8220;metteremo in campo tutte le forze possibili in termini di personale&#8221; delle forze dell&#8217;ordine, ha aggiunto poi Sala. &#8220;Speriamo che il prossimo weekend sia un po&#8217; meglio&#8221;, ha auspicato, con riferimento alle folle che hanno occupato le zone del centro venerdi&#8217; scorso.</p><p>E ha precisato che non si tratta &#8220;solo di uno fenomeno delle grandi città ma anche delle cittadine di provincia&#8221;. &#8220;Stiamo cercando di prendere le misure ma non possiamo sapere il risultato, perché ci troviamo davanti ad una situazione unica. Andremo per progressione&#8221;, ha aggiunto il primo cittadino, relativamente alle ordinanze da emettere per contenere gli assembramenti.</p><p><img class="alignnone size-medium wp-image-341304" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano-500x312.jpg" alt="" width="500" height="312" data-lazy-srcset="https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano-500x312.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano-768x480.jpg 768w, https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano.jpg 775w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img class="alignnone size-medium wp-image-341304" src="https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano-500x312.jpg" alt="" width="500" height="312" srcset="https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano-500x312.jpg 500w, https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano-768x480.jpg 768w, https://www.sostenitori.info/wp-content/uploads/2020/05/navigli-milano.jpg 775w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p><p><strong>E ha annunciato un vertice analogo già all&#8217;inizio della settimana prossima:</strong> &#8220;Verificheremo quello che succede nel weekend e lunedi&#8217; ci rivediamo&#8221;, con i componenti del comitato (prefetto e vertici di polizia, carabinieri, polizia locale e guardia di finanza). I provvedimenti presi &#8220;richiedono qualche sacrificio a tutti ma non mettono in difficoltà nessuno, in particolare gli esercenti&#8221;, constata Sala, che auspica di &#8220;non dover prendere misure drastiche&#8221;. (AGI)</p></div><footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.sostenitori.info/tag/giuseppe-sala/" rel="tag">Giuseppe Sala</a>, <a href="https://www.sostenitori.info/tag/milano/" rel="tag">Milano</a>, <a href="https://www.sostenitori.info/tag/movida/" rel="tag">movida</a>, <a href="https://www.sostenitori.info/tag/navigli/" rel="tag">navigli</a></span></footer></div><div style="padding: 20px !important;"><h5><b>Ricevi gratuitamente</b> e direttamente sulla tua casella di posta elettronica aggiornamenti sul mondo delle Forze dell’Ordine, Video, Consigli e info su Concorsi nelle Forze Armate</h5><div align="center" style="text-align: center !important; padding-bottom: 20px !important;"><h4><b><a style="display: inline-block; width: 100% !important; text-align: center; vertical-align: middle; padding: 12px 24px; border: 1px solid #d9003d; border-radius: 8px; background: #ff0073; background: -webkit-gradient(linear, left top, left bottom, from(#ff0073), to(#d9003d)); background: -moz-linear-gradient(top, #ff0073, #d9003d); background: linear-gradient(to bottom, #ff0073, #d9003d); text-shadow: #800024 1px 1px 1px; font: bold 30px !important; color: #ffffff; text-decoration: none;" href="http://www.sostenitori.info/newsletter" target="_blank">ISCRIVITI GRATIS!</a></b></h4></div></div><div style="padding:15px; background:#fff;"><h3 class="stories-title">Potrebbero interessarti anche</h3><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5742612868818879"
data-ad-slot="2440305514"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="https://www.sostenitori.info/newsletter"><img class="aligncenter size-full wp-image-286393" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /><noscript><img class="aligncenter size-full wp-image-286393" src="https://www.sostenitori.info/wp-content/uploads/2017/04/sostenitori-newsletter_banner_300x250.png" alt="" width="300" height="250" /></noscript></a></p></div></section><section id="text-9" class="widget widget_text"><div class="textwidget"><div align="center" style="margin-top:-20px !important; padding-top:-20px !important;"><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5742612868818879" data-ad-slot="4620698997"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section><section id="newscard_horizontal_vertical_posts-3" class="widget newscard-widget-horizontal-vertical-posts"><h3 class="widget-title">VIDEO</h3><div class="row gutter-parent-14 post-horizontal"><div class="col-12 first-col"><div class="post-boxed main-post clearfix inlined"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/frecce-tricolori-in-tour/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/FECCE-TRICOLORI-PROGRAMMA.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/frecce-tricolori-in-tour/">Giro d&#8217;Italia delle Frecce tricolori, tutti gli italiani potranno ammirarle: ecco le date e le città</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/frecce-tricolori-in-tour/" title="Giro d&#8217;Italia delle Frecce tricolori, tutti gli italiani potranno ammirarle: ecco le date e le città">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div><div class="entry-content"><p>Primi giorni di voli della Pattuglia Acrobatica Nazionale in vista dei festeggiamenti per il 74esimo anniversario della Repubblica italiana La festa del 2 Giugno quest&#8217;anno sarà, come già annunciato, ridotta&hellip;</p></div></div></div></div><div class="col-12 second-col"><div class="row"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/cinque-gattini-video-salvati-dai-vigili-del-fuoco/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/vigili-del-fuoco-gatti.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/animali/" rel="category tag">Animali</a> <a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/cinque-gattini-video-salvati-dai-vigili-del-fuoco/">Cinque gattini prigionieri, il salvataggio dei pompieri è da applausi / VIDEO</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/cinque-gattini-video-salvati-dai-vigili-del-fuoco/" title="Cinque gattini prigionieri, il salvataggio dei pompieri è da applausi / VIDEO">10 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/ballano-in-strada-nonostante-il-coronavirus/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/videomilano.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/ballano-in-strada-nonostante-il-coronavirus/">Ballano in strada nonostante il coronavirus: inondati di insulti</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/ballano-in-strada-nonostante-il-coronavirus/" title="Ballano in strada nonostante il coronavirus: inondati di insulti">5 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/poliziotti-strappano-alla-morte-due-anziani/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/incendiops.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca/" rel="category tag">Cronaca</a> <a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/poliziotti-strappano-alla-morte-due-anziani/">Inferno di fiamme, poliziotti strappano alla morte due anziani, un giovane e un cane</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/poliziotti-strappano-alla-morte-due-anziani/" title="Inferno di fiamme, poliziotti strappano alla morte due anziani, un giovane e un cane">4 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/non-diamo-i-soldi-agli-italiani-mark-rutte/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/04/mark-rutte2.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/non-diamo-i-soldi-agli-italiani-mark-rutte/">&#8220;Non diamo i soldi agli italiani&#8221;. Poi alza il pollice all&#8217;operaio: &#8220;No, no, no&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/non-diamo-i-soldi-agli-italiani-mark-rutte/" title="&#8220;Non diamo i soldi agli italiani&#8221;. Poi alza il pollice all&#8217;operaio: &#8220;No, no, no&#8221;">30 Apr 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div></div></div></div></section><section id="newscard_recent_posts-4" class="widget newscard-widget-recent-posts"><h3 class="widget-title">Altre notizie</h3><div class="row gutter-parent-14"><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/luca-parmitano-lapsus-coronavirus/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/luca-parmitano-3.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/italia/" rel="category tag">Italia</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/luca-parmitano-lapsus-coronavirus/">Coronavirus. Luca Parmitano: &#8220;mi spiace vedere che il mio lapsus sia stato strumentalizzato&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/luca-parmitano-lapsus-coronavirus/" title="Coronavirus. Luca Parmitano: &#8220;mi spiace vedere che il mio lapsus sia stato strumentalizzato&#8221;">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/movida-3.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/cronaca/" rel="category tag">Cronaca</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/">Tornano le restrizioni: Giuseppe Sala vieta la vendita di alcolici da asporto dopo le 19</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/tornano-le-restrizioni-giuseppe-sala-vieta-la-vendita-di-alcolici-da-asporto-dopo-le-19/" title="Tornano le restrizioni: Giuseppe Sala vieta la vendita di alcolici da asporto dopo le 19">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/frecce-tricolori-in-tour/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/FECCE-TRICOLORI-PROGRAMMA.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/video/" rel="category tag">Video</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/frecce-tricolori-in-tour/">Giro d&#8217;Italia delle Frecce tricolori, tutti gli italiani potranno ammirarle: ecco le date e le città</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/frecce-tricolori-in-tour/" title="Giro d&#8217;Italia delle Frecce tricolori, tutti gli italiani potranno ammirarle: ecco le date e le città">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/carlo-calenda-azione-contro-governo-guardie-civiche/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/carlo-calenda1.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/attualita/" rel="category tag">Attualità</a> <a href="https://www.sostenitori.info/sezione/politica/" rel="category tag">Politica</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/carlo-calenda-azione-contro-governo-guardie-civiche/">&#8220;Le guardie civiche? Inaccettabili. Vanno bene per il Venezuela&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/carlo-calenda-azione-contro-governo-guardie-civiche/" title="&#8220;Le guardie civiche? Inaccettabili. Vanno bene per il Venezuela&#8221;">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/assistenti-civici-scontro-nel-governo-il-viminale/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/assistente-civico-3.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/attualita/" rel="category tag">Attualità</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/assistenti-civici-scontro-nel-governo-il-viminale/">Assistenti civici, scontro nel governo. Il Viminale non informato</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/assistenti-civici-scontro-nel-governo-il-viminale/" title="Assistenti civici, scontro nel governo. Il Viminale non informato">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div><div class="col-md-6 post-col"><div class="post-boxed inlined clearfix"><div class="post-img-wrap"> <a href="https://www.sostenitori.info/kawasaki-cosa-sappiamo-angelo-ravelli/" class="post-img" style="background-image: url('https://www.sostenitori.info/wp-content/uploads/2020/05/kawasaki-2.jpg');"></a></div><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.sostenitori.info/sezione/medicina-salute/" rel="category tag">Salute</a></div></div><h3 class="entry-title"><a href="https://www.sostenitori.info/kawasaki-cosa-sappiamo-angelo-ravelli/">Virus nei bambini, il pediatra Ravelli: forse non è Kawasaki ma una sindrome più grave</a></h3><div class="entry-meta"><div class="date"><a href="https://www.sostenitori.info/kawasaki-cosa-sappiamo-angelo-ravelli/" title="Virus nei bambini, il pediatra Ravelli: forse non è Kawasaki ma una sindrome più grave">25 Mag 2020</a></div><div class="by-author vcard author"><a href="https://www.sostenitori.info/author/redazione/">Red</a></div></div></div></div></div></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-325957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325957"><a href="https://www.sostenitori.info/contatti/">Contatti</a></li><li id="menu-item-286374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286374"><a href="https://www.sostenitori.info/newsletter/">Newsletter</a></li><li id="menu-item-202918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202918"><a href="https://www.sostenitori.info/note-legali/">Note Legali</a></li><li id="menu-item-202917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-202917"><a href="https://www.sostenitori.info/privacy/">Privacy e cookies</a></li></ul></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="col-lg-auto order-lg-2 ml-auto"><div class="social-profiles"><ul class="clearfix"><li><a target="_blank" href="https://facebook.com/sostenitoriforzeordine"></a></li><li><a target="_blank" href="https://twitter.com/sostenitori1"></a></li><li><a target="_blank" href="https://instagram.com/sostenitoriforzeordine"></a></li></ul></div></div><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2020 <a href="https://www.sostenitori.info/" title="Sostenitori delle Forze dell&#039;Ordine" >Sostenitori delle Forze dell&#039;Ordine</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.sostenitori.info/privacy/">Privacy e cookies</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACpAW2FQpJdtOOw"></script></div> <script>window.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != 'undefined') {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}	
	};</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script async data-minify="1" type='text/javascript' src='https://www.sostenitori.info/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.5.2.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpforms_file_upload = {"url":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","errors":{"file_not_uploaded":"This file was not uploaded.","file_limit":"File limit has been reached ({fileLimit}).","file_extension":"Il tipo di file non \u00e8 consentito.","file_size":"File exceeds the max size allowed.","post_max_size":"File exceeds the upload limit allowed (128 MB)."},"loading_message":"File upload is in progress. Please submit the form once uploading is completed."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Volevi dire {suggerimento}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"File exceeds max size allowed. File was not uploaded.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_post_max_size":"Il peso totale dei file selezionati {totalSize} Mb supera il limite consentito {maxSize} Mb.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","post_max_size":"134217728","uuid_cookie":"1","locale":"it","wpforms_plugin_url":"https:\/\/www.sostenitori.info\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.sostenitori.info\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"EUR","currency_thousands":".","currency_decimal":",","currency_symbol":"\u20ac","currency_symbol_pos":"right","val_phone":"Please enter a valid phone number."} /* ]]> */</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione acconsenti al loro impiego in conformità alla nostra <a href="https://www.sostenitori.info/privacy" target="_blank">Privacy Policy</a> e alla normativa GDPR.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div>  <script src="https://www.sostenitori.info/wp-content/cache/min/1/24db4afe391e10317dea0876cbc3fae9.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590433563 -->